<!DOCTYPE html>
<html lang="de">
<head>
<title>Mogelpackung MiFID II? | Anlegerschutz | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Mifid II soll mehr Kostentransparenz bei Wertpapiergeschäften bringen. Doch der bürokratische Aufwand ist enorm." />
<meta name="news_keywords" content="mifid II, anlegerschutz, beratungsprotokoll, geeignetheitserklärung, kosten, provisionen, kostentransparenz, privatanleger, bankenverband, aufzeichnungspflicht" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2018-01-03T09:27:00+0100" />
<meta name="last-modified" content="2018-01-03T09:27:00+0100" />
<meta name="author" content="von Notker Blechner" />
<link rel="canonical" href="https://boerse.ard.de/boersenwissen/anlegerschutz/mogelpackung-mifid-II100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Mogelpackung MiFID II? | Anlegerschutz | boerse.ARD.de" />
<meta property="og:description" content="Mifid II soll mehr Kostentransparenz bei Wertpapiergeschäften bringen. Doch der bürokratische Aufwand ist enorm." />
<meta property="og:url" content="https://boerse.ard.de/boersenwissen/anlegerschutz/mogelpackung-mifid-II100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://boerse.ard.de/boersenwissen/mogelpackung102~_pd-1514468350036_v-16to9__20.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="fb:pages" content="1539796276273311" />
<link rel="SHORTCUT ICON" href="https://boerse.ard.de/resources/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/base.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/ie8.css" /><![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie8.css" media="all"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie7.css" media="all"/>
<![endif]-->
<noscript><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/noScript.css" /></noscript>
<script type="text/javascript">
var BRS = {};
BRS.basePath = 'https://boerse.ard.de/';
</script>
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/main.js" ></script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/jquery_search_plugin.js" ></script>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/addons/untertitel/css/AddonUntertitel.css" />
<script type="text/javascript">
var $ = jQuery.noConflict();
var jq = jQuery.noConflict();
var app = new Application(jQuery);
var cssPath = 'https://boerse.ard.de/resources/css/';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.build();
mediaMatcher.init();
</script>
<script type="text/javascript">
(function(jq){
jq(document).ready(function(){
if(!app.initialized){
app.init();
}
});
})(jQuery.noConflict());
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="//www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="//boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="http://ard.de/die-ard">Die ARD</a></li>
<li class="tv"><a href="//www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="http://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="http://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="https://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="https://boerse.ard.de/resources/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="https://boerse.ard.de/resources/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="https://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/kurse/index.html">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159096">Dax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159090">MDax </a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=158375">TecDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159191">SDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159194">Euro Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159196">Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303555">Dow Jones</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839">S&P 500</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=149002">Nasdaq 100</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="https://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie News</a></li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/index.html">Börsenpsychologie</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/branchen/index.html">Branchen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/charttechnik/index.html">Charttechnik</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/index.html">Geldanlage</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/konjunktur/index.html">Konjunktur</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/regionen/index.html">Regionen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/social-trading/index.html">Social Trading</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/steuern/index.html">Steuern</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/vorsorge/index.html">Vorsorge</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen News</a></li>
<li>
<a href="https://boerse.ard.de/anlageformen/anleihen/index.html">Anleihen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/derivate/index.html">Derivate</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/devisen/index.html">Devisen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/fonds/index.html">Fonds</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">Kryptowährungen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/rohstoffe/index.html">Rohstoffe</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort active">
<a href="https://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/wir-muessen-mal-reden/index.html">Wir müssen mal reden</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/blogs/index.html">Börsen-Blogs</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/specials/index.html">Specials</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/geldanlage-jahresausblick/index.html">Ausblick 2018</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="https://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Anlagestrategie">
<option value="1d8b76ca-9bb4-4b23-9779-7d16b66b1cc3">Börsenpsychologie</option>
<option value="9bba11f5-6131-4abe-a31a-ea10888c5cfe">Branchen</option>
<option value="e8d1006a-7ec7-4bbc-a170-0f57ed17db61">Charttechnik</option>
<option value="edc607f1-9c36-4cff-a836-7d589a82dc16">Geldanlage</option>
<option value="f73e66cf-b8cf-401d-b722-f5e27f4abc02">Konjunktur</option>
<option value="44ff7d6d-e2c6-4219-801a-fcf4560a7456">Regionen</option>
<option value="d3913020-eb53-4ae5-b201-fded9fd5ce14">Social Trading</option>
<option value="9f0b9f94-a890-4c65-8625-f2a31c62e39d">Steuern</option>
<option value="2b4f4bdc-83b6-485f-964d-00893df85f1d">Vorsorge</option>
</optgroup>
<optgroup label="Anlageformen">
<option value="393c83d5-61ed-4a2a-92e0-88324647547c">Anleihen</option>
<option value="c1ceced4-8207-4045-a27c-8b390cac960d">Derivate</option>
<option value="3edd31c4-ace9-41c1-a49a-f205a0034364">Devisen</option>
<option value="bbf156e3-a38e-42ef-9968-6876cf86ce21">Fonds</option>
<option value="027ecbb2-42ff-4191-a960-bf69f364e7c5">Kryptowährungen</option>
<option value="2dfbe71c-ee16-40b4-acf0-ab072477f5f5">Rohstoffe</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="cfaddde5-ecf0-423c-87cb-342dd31dca62">Wir müssen mal reden</option>
<option value="36fee768-14dd-4873-8e4c-bd129b73eb38">Börsen-Blogs</option>
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Specials</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:story','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img src="https://boerse.ard.de/boersenwissen/mogelpackung102~_pd-1514468350036_v-z-a-par-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Mogelpackung" title="Mogelpackung. | Bildquelle: Imago" />
</div>
</div>
<h1>
<span class="dachzeile small">
Anlegerschutz mit Nebenwirkungen
</span>
<span class="headline small">Mogelpackung MiFID II?</span>
</h1>
<p class="autor small">von Notker Blechner</p>
<p class="text small"><span class="stand">Stand: 03.01.2018, 09:27 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="https://www.facebook.com">
<img title="Bei Facebook teilen" alt="Icon facebook" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="https://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="location.href='mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Anlegerschutz%20mit%20Nebenwirkungen%3A%20Mogelpackung%20MiFID%20II%3F%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Anlegerschutz%20mit%20Nebenwirkungen%3A%20Mogelpackung%20MiFID%20II%3F%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/boersenwissen/anlegerschutz/mogelpackung-mifid-II100.html';" href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Anlegerschutz%20mit%20Nebenwirkungen%3A%20Mogelpackung%20MiFID%20II%3F%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Anlegerschutz%20mit%20Nebenwirkungen%3A%20Mogelpackung%20MiFID%20II%3F%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/boersenwissen/anlegerschutz/mogelpackung-mifid-II100.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Mogelpackung MiFID II? - https://boerse.ard.de/boersenwissen/anlegerschutz/mogelpackung-mifid-II100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Mogelpackung MiFID II? - https://boerse.ard.de/boersenwissen/anlegerschutz/mogelpackung-mifid-II100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.print();" href="#">
<img title="Seite drucken" alt="Icon Drucker" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Vor knapp zehn Jahren verloren zahlreiche Anleger ihr Erspartes mit Lehman-Zertifikaten. Damit sich so etwas nicht wiederholt, gelten ab heute neue Finanzregeln. Die Direktive MiFID II soll Anleger schützen. Tatsächlich aber bringt sie wenig und sorgt für zusätzlichen Aufwand.</p>
<p class="text small">Für Bankkunden bringt das neue Jahr einige Änderungen. Die am 3. Januar europaweit in Kraft getretene Richtlinie mit dem sperrigen Namen "MiFID II" verpflichtet die Banken zu mehr Dokumentation und Transparenz bei der Beratung der Kunden. In den vergangenen Wochen hatten die Geldinstitute bereits dicke Briefe verschickt, in denen sie über die neuen Regeln aufklärten.</p>
<h2 class="subtitle small">Aufzeichnungspflicht für Telefonate </h2>
<p class="text small">Die für einige wohl spürbarste Änderung betrifft die Telefonate zwischen dem Kunden und dem Bankberater. Künftig müssen alle Beratungsgespräche am Telefon - auch am Handy - aufgezeichnet und mindestens fünf Jahre lang archiviert werden. Bei möglichen Rechtsstreitigkeiten soll sich so leichter nachvollziehen lassen, ob der Bankberater ausreichend über Risiken aufgeklärt hat.</p>
<h2 class="subtitle small">Geeignetheitserklärung statt Beratungsprotokoll</h2>
<p class="text small">Wer in die Bankfiliale geht und ein Beratungsgespräch führt, muss sich ebenfalls auf Änderungen einstellen. Statt des <a href="https://boerse.ard.de/boersenwissen/anlegerschutz/gespraeche-statt-sanktionen100.html">Beratungsprotokolls</a> gibt es künftig eine Geeignetheitserklärung. Diese soll erklären, warum ein bestimmtes Anlageprodukt empfohlen wurde und wie es zum Risikoprofil des Kunden, seinen Kenntnissen und seinen Erfahrungen passt. Anleger werden weiterhin in Risikoklassen eingeteilt. Mit der Geeignetheitserklärung soll vermieden werden, dass Banken konservativen Anlegern riskante Fonds oder Produkte wie einst <a href="https://boerse.ard.de/anlagestrategie/geldanlage/macht-euch-bereit-fuer-die-naechste-finanzkrise100.html">Lehman-Zertifikate</a> verkaufen.</p>
<p class="text small">Unternehmensberater Lars Reese von Berg Lund &amp; Company sieht diese Neuerung besonders positiv und rechnet mit einem anziehenden Wertpapiergeschäft. Denn durch den Wegfall des Beratungsprotokolls und die Einführung der Geeignetheitserklärung werde die Kundenberatung vereinfacht. Die Geeignetheitserklärung lasse sich künftig standardisiert abfragen, meint Reese. "Die Bankangestellten müssen nicht mehr in freier Form ein Beratungsgespräch protokollieren, sondern können einen automatisierten Fragen-Katalog nutzen."</p>
<h2 class="subtitle small">Provisionen und andere versteckte Kosten werden ausgewiesen</h2>
<p class="text small">Die dritte Änderung, die MiFID II mit sich bringt, ist die Kostentransparenz. Künftig müssen die Banken genau ausweisen, wie viel Geld beim Kauf eines Fondsanteils für <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/provision-100.html">Provisionen</a>, <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/ausgabeaufschlag-100.html">Ausgabeaufschlag</a> und <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/verwaltungsgebuehr-100.html">Verwaltungsgebühren</a> anfällt. Berater müssen die jeweiligen Provisionen offen legen. Versteckte Vertriebsprovisionen sollen so in Zukunft nicht mehr möglich sein. "Der Kunde sieht künftig schwarz auf weiß, was ein Fonds kostet", sagt Unternehmensberater Reese.</p>
<p class="text small">Allerdings erlauben die neuen Finanzregeln den Banken Provisionen weiterhin - unter der Bedingung, dass sie das Geld in die Qualitätsverbesserung der Kundenberatung investieren. Das ist ein Zugeständnis des Gesetzgebers an die Volksbanken und Sparkassen. Verbraucherschützer sehen diese Ausnahmeregelung kritisch und bezweifeln daher, ob MiFID II tatsächlich den Anlegerschutz stärkt.</p>
<h2 class="subtitle small">Verbraucherschützer und BaFin sehen MiFID II positiv</h2>
<p class="text small">Insgesamt begrüßen die Verbraucherschützer die Neuerungen. Die Kostentransparenz helfe, Druck auf teure Anbieter aufzubauen, hofft Niels Nauhauser, Finanzexperte der Verbraucherzentrale Baden-Württemberg. Letztlich könnte so MiFID II zur Abschaffung von Provisionen führen, glaubt er.</p>
<p class="text small">Auch die <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/bafin-100.html">BaFin</a> findet das neue Regelwerk hilfreich. "Auf der Anlegerseite wird es deutliche Verbesserungen bringen", meint Elisabeth Roegele, Leiterin der Wertpapieraufsicht der Behörde. Sie hebt die bessere Kostentransparenz und die höheren Dokumentationspflichten hervor.  </p>
<h2 class="subtitle small">Banken stöhnen über hohen bürokratischen Aufwand</h2>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<div class="mediaCnt" data-ctrl-brsplayer="{'id':'player'
,'action':{
'default':['calcHeight','calcCssClass']
}
,'mc':{'image':'https://boerse.ard.de/nomapping/Allgemein-Audio-Startbild100~_pd-1496296376648_v-z-a-par-a-small-float-l.jpg','stream':'https://mediapmhr-a.akamaihd.net/mp3/boerse/2018/1/3/77417189.mp3'}
,'channel':''
,'type':'audio'
}">
<img src="https://boerse.ard.de/nomapping/Allgemein-Audio-Startbild100~_pd-1496296376648_v-z-a-par-a-small-float-s.jpg" data-ctrl-imageswap="{}" alt="Audio allgemein - Startbild" title="Audio allgemein - Startbild. | Grafik: boerse.ARD.de" />
<img src="https://boerse.ard.de/resources/ard/player/base/img/postercontrol.png" title="Audio" alt="" class="icon artikel">
<img src="https://boerse.ard.de/resources/img/audio_hint.png" title="Audio" alt="Audio" class="mediaHint">
</div>
<div class="mediaInfo"><h3 class="infotext">MiFID II - Die neue Finanzmarktregulierung</h3></div>
</div>
</div>
<p class="text small">Dagegen sind viele Banken gar nicht begeistert von MiFID II. Sie sehen das neue Regelwerk als großen Geldvernichter und Paragraphen-Monster. Die Geldinstiute stöhnen über den hohen bürokratischen Aufwand und die enormen Kosten, die auf sie zukommen. Gerade kleinere Banken oder Finanzvermittler müssen viel Geld in entsprechende IT-Programme investieren, um die fünfjährige Archivierung der Telefongespräche zu gewährleisten. Der Privatbankenverband BdB rechnet wegen der Neuregelungen mit einmaligen Umstellungskosten von einer Milliarde Euro für die deutschen Banken.</p>
<p class="text small">Der Cheflobbyist Hans-Walter Peters, Präsident des Bankenverbands, hat in Interviews und Konferenzen die EU-Richtlinie scharf kritisiert. MiFID II sei "ein Anschlag auf das Vertrauensverhältnis zwischen Bankberater und Kunde", monierte er in der "Frankfurter Allgemeinen Sonntagszeitung". Dass die Banken jedes Telefonat aufzeichnen und fünf Jahre aufbewahren müssten, sei falsch verstandener Anlegerschutz. "Derart weitgehende Aufzeichnungspflichten helfen niemandem und liegen auch nicht im Interesse der Kunden." Unverständlich finden Bankvertreter auch, dass für Profi-Anleger die gleichen Schutzmechanismen gelten sollen wie für Privatanleger.</p>
<h2 class="subtitle small">Research bekommt einen Preis</h2>
<p class="text small">Weil der Beratungsprozess aufwendiger und teurer wird, dürfte sich die eine oder andere Bank aus dem Wertpapiergeschäft zurückziehen, glauben Experten. Auch für Fondsgesellschaften ändert sich einiges. Sie müssen künftig die Kosten für <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/research-100.html">Research</a> - also Studien und Aktienanalysen, die sie von Banken oder Analysehäusern bekommen - separat ausweisen. Seither stehen sie vor der Frage, ob sie diese Kosten auf die eigene Rechnung oder auf ihre Kunden übertragen.</p>
<p class="text small">Mehrere deutsche Fondsgesellschaften wie die Deutsche Asset Management (DWS-Fonds), die Allianz Global Investors und die Union Investment haben angekündigt, die Kosten für externe Aktien- und Marktanalysen selbst zu tragen. Dagegen wollen die Deka und einige ausländische Anbieter die Kosten auf die Kunden direkt abwälzen. Eine Konsequenz wird sein, dass die Fondsgesellschaften beim externen Research massiv einsparen werden. Folglich werden wohl viele Banken ihre Analyseabteilungen verkleinern müssen. "Die Zahl der Analysten, die Aktien unterhalb des Dax covern, werde massiv sinken, prophezeit Kay Bommer, Geschäftsführer des Deutschen Investor-Relations-Kreises (DIRK). Ralf Frank, Generalsekretär der Analystenvereinigung DVFA rechnet damit, dass das Coverage wegen MiFID II um ein Drittel abnimmt.</p>
<h2 class="subtitle small">"Schlechtere Informationsversorgung für Privatanleger"</h2>
<p class="text small">Privatinvestoren dürften so schwerer an Informationen über Einzelaktien kommen. "Die Informationsversorgung für Kleinanleger wird sich verschlechtern", glaubt Bommer. Diese Ansicht teilt das Deutsche Aktieninstitut (noch) nicht. Welche Folgen MiFID II für Privatanleger habe, sei noch offen, meint Norbert Kuhn vom DAI.</p>
<p class="text small">Gerade die Besitzer von Fonds könnten von der neuen Kostentransparenz durchaus profitieren. Unterm Strich dürften die Gebühren sinken, prophezeien einzelne Fondsanbieter. "Wir gehen von einer Reduzierung der Gesamtkosten für unsere Kunden aus", sagt Union-Investment-Chef Hans Joachim Reinke. Umgekehrt dürfte die Nachfrage nach billigeren passiven Indexfonds - <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/etf-100.html">ETF</a>s - steigen, prophezeien Experten. Kein Zweifel: MiFID II wird für eine neue Anleger-Welt sorgen.</p>
<div class="infokasten small">
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/anleihen/werden-private-anleihekaeufer-zu-anlegern-zweiter-klasse100.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/zweite-klasse100~_pd-1514984422291_v-z-a-par-box-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="2. Klasse-Wagon" title="2. Klasse-Wagon. | Bildquelle: picture alliance / JOKER" />
</a>
</div>
</div>
<p class="dachzeile">
<a href="https://boerse.ard.de/anlageformen/anleihen/werden-private-anleihekaeufer-zu-anlegern-zweiter-klasse100.html">
Neuemissionen nur noch für Profi-Investoren
</a>
</p>
<a href="https://boerse.ard.de/anlageformen/anleihen/werden-private-anleihekaeufer-zu-anlegern-zweiter-klasse100.html">
<h4 class="headline">Anleihekäufer werden zu Anlegern zweiter Klasse</h4>
</a>
<p class="teasertext">
<a href="https://boerse.ard.de/anlageformen/anleihen/werden-private-anleihekaeufer-zu-anlegern-zweiter-klasse100.html">MiFID II könnte für einige deutsche Sparer fatale Konsequenzen haben. Wenn es nach dem Willen der mächtigen Finanzlobby ICMA geht, sollen Privatanleger künftig keine neuen Unternehmensanleihen mehr kaufen können.</a><a href="https://boerse.ard.de/anlageformen/anleihen/werden-private-anleihekaeufer-zu-anlegern-zweiter-klasse100.html">&nbsp;|&nbsp;<strong>mehr</strong></a>
</p>
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/boersenwissen/anlegerschutz/nuetzt-mifid-zwei-den-anlegern100.html">Nützt MiFID II den Anlegern?, 16.11.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/nomapping/meldungen/die-mifid-kommt-100.html">Die MiFID kommt, 27.06.2006&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlageformen/anleihen/henkel-negative-renditen-schrecken-nicht100.html">Minusrenditen jetzt auch bei Unternehmensanleihen!, 07.09.2016&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist">
<p class="more">
<h4><strong>Mehr bei boerse.ARD.de:</strong></h4>
</p>
<ul class="list">
<li><a href="https://boerse.ard.de/boersenwissen/anlegerschutz/nuetzt-mifid-zwei-den-anlegern100.html">Nützt MiFID II den Anlegern?, 16.11.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlageformen/fonds/fondsgebuehr-nach-leistung100.html">Fondsgebühr nach Leistung, 05.10.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/boersenwissen/anlegerschutz/gespraeche-statt-sanktionen100.html">Gespräche statt Sanktionen, 01.11.2013&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/geldanlage/wenn-schon-sparen-dann-mit-aktien100.html">Wenn schon sparen, dann mit Aktien, 02.01.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/geldanlage/beipackzettel-fuehrt-zu-weniger-aktienberatung100.html">Beipackzettel führt zu weniger Beratung, 06.11.2012&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/nomapping/meldungen/die-mifid-kommt-100.html">Die MiFID kommt, 27.06.2006&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/geldanlage/etf-boom-ohne-ende100.html">ETF - Boom ohne Ende, 13.01.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1886449684647167989S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1886449684647167989L','action':{'default':['equalHeight']}}" data-ctrl-1886449684647167989S-slider="{}" >
<div data-ctrl-1886449684647167989L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Videos</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="https://boerse.ard.de/multimedia/audios-und-videos/boerse-vor-acht/hr_03_01_2018_114.html"><img src="https://boerse.ard.de/aktien/stefan-wolff114~_pd-1514987320964_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Stefan Wolff" title="Stefan Wolff. | Bildquelle: Rui Camilo" /></a>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/boerse-vor-acht/hr_03_01_2018_114.html"><img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" title="Video" alt="Video" class="icon video"></a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/multimedia/audios-und-videos/boerse-vor-acht/hr_03_01_2018_114.html">boerse vor acht vom 03.01.2018</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/multimedia/audios-und-videos/boerse-vor-acht/hr_03_01_2018_114.html">E-Auto-Prämie zündet nicht<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;video</span></a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/multimedia/audios-und-videos/boerse-vor-acht/hr_03_01_2018_114.html">
Autokäufern soll der Kauf eines E-Autos schmackhaft gemacht werden. Doch der Umweltbonus lockt nicht. Obwohl es ihn seit anderthalb Jahren gibt, wird er kaum genutzt. Gerade mal zehn Prozent des Geldes flossen aus dem Fördertopf. Autoaktien laufen trotzdem gut, denn die Konzerne halten mit eigenen Prämien den Markt in Schwung.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/multimedia/audios-und-videos/boerse-vor-acht/hr_03_01_2018_114.html">video</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-1886449684647167989L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Videos</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="https://boerse.ard.de/multimedia/audios-und-videos/t24/hr_03_01_2018_112.html"><img src="https://boerse.ard.de/marktberichte/marktbericht_wall_street_positiv100~_pd-1513848670067_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" title="Bildquelle: boerse.ARD.de" /></a>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/t24/hr_03_01_2018_112.html"><img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" title="Video" alt="Video" class="icon video"></a>
</div>
</div>
<h4 class="headline"><a href="https://boerse.ard.de/multimedia/audios-und-videos/t24/hr_03_01_2018_112.html">tagesschau24 Xetra-Schluss-Bericht vom 03.01.2018<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;video</span></a></h4>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-1886449684647167989L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Videos</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="https://boerse.ard.de/multimedia/audios-und-videos/tagesschau_nachmittag/hr_03_01_2018_110.html"><img src="https://boerse.ard.de/marktberichte/marktbericht-13000-positiv100~_pd-1513848663561_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Marktbericht positiv" title="Marktbericht positiv. | Bildquelle: picture alliance / dpa, Montage: boerse.ARD.de" /></a>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/tagesschau_nachmittag/hr_03_01_2018_110.html"><img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" title="Video" alt="Video" class="icon video"></a>
</div>
</div>
<h4 class="headline"><a href="https://boerse.ard.de/multimedia/audios-und-videos/tagesschau_nachmittag/hr_03_01_2018_110.html">tagesschau Nachmittagsbericht vom 03.01.2018<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;video</span></a></h4>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-1886449684647167989L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Videos</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="https://boerse.ard.de/multimedia/audios-und-videos/t24/hr_03_01_2018_108.html"><img src="https://boerse.ard.de/tagesschau24-100~_pd-1509010259807_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Tagesschau24" title="Tagesschau24. | Bildquelle: ARD-aktuell" /></a>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/t24/hr_03_01_2018_108.html"><img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" title="Video" alt="Video" class="icon video"></a>
</div>
</div>
<h4 class="headline"><a href="https://boerse.ard.de/multimedia/audios-und-videos/t24/hr_03_01_2018_108.html">tagesschau24 Nachmittagsbericht vom 03.01.2018<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;video</span></a></h4>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-1886449684647167989L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Videos</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="https://boerse.ard.de/multimedia/audios-und-videos/mima/mittagsmagazin_03_01_2018_100.html"><img src="https://boerse.ard.de/nomapping/mittagsmagazin-video-startbild100~_pd-1493988579866_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Mittagsmagazin Videostartbild" title="Mittagsmagazin Videostartbild. | Bildquelle: ARD, Grafik: boerse.ARD.de" /></a>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/mima/mittagsmagazin_03_01_2018_100.html"><img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" title="Video" alt="Video" class="icon video"></a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/multimedia/audios-und-videos/mima/mittagsmagazin_03_01_2018_100.html">Mittagsmagazin vom 03.01.2018</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/multimedia/audios-und-videos/mima/mittagsmagazin_03_01_2018_100.html">IPO-Markt in Bewegung<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;video</span></a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/multimedia/audios-und-videos/mima/mittagsmagazin_03_01_2018_100.html">
2018 verspricht ein interessantes Jahr für Börsengänge zu werden. Vor allem Siemens und die Deutsche Bank wollen Töchter an die Börse bringen. Aber wie ein Blick in die Vergangenheit zeigt, zahlt es sich immer aus, genau hinzuschauen.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/multimedia/audios-und-videos/mima/mittagsmagazin_03_01_2018_100.html">video</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1886449684647167989S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1886449684647167989S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1886449684647167989S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1886449684647167989S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://blogs.hr-online.de/boersenblog/" class="mediaLink">
<img src="https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://blogs.hr-online.de/boersenblog/">ARD-Börsenblog</a></h4>
<p class="teasertext ">
<a href="http://blogs.hr-online.de/boersenblog/">
Klartext in Sachen Börse
</a>&nbsp;|&nbsp;<strong><a href="http://blogs.hr-online.de/boersenblog/">zum Blog</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/per-selbsterkenntnis-zum-erfolg102.html" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/meldungen/jubel-freude100~_pd-1382617670597_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Mann mit Aktenkoffer springt in die Höhe" title="Mann mit Aktenkoffer springt in die Höhe. | Bildquelle: Colourbox" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/per-selbsterkenntnis-zum-erfolg102.html">Anlegerfehler</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/per-selbsterkenntnis-zum-erfolg102.html">Per Selbsterkenntnis zum Erfolg</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/per-selbsterkenntnis-zum-erfolg102.html">
Wer hat sich noch nicht über seine Fehler an der Börse geärgert? Zumal sich viele davon durchaus vermeiden lassen. Denn die meisten Anlegersünden folgen einem typischen Muster. boerse.ARD.de stellt die größten Fehler vor - und gibt Tipps, wie man es besser macht.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/per-selbsterkenntnis-zum-erfolg102.html">mehr</a></strong>
</p>
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/fehler-1-selbstueberschaetzung102.html">Fehler 1: Selbstüberschätzung, 24.10.2013&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/fehler-2-missachten-von-trends102.html">Fehler 2: Missachten von Trends, 25.10.2013&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/fehler-3-mangelnde-diversifikation102.html">Fehler 3: Mangelnde Diversifikation, 28.10.2013&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/fehler-4-falsches-timing-102.html">Fehler 4: Falsches Timing, 29.10.2013&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/fehler-5-zu-viel-hin-und-her102.html">Fehler 5: Zu viel Hin und Her, 30.10.2013&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/fehler-6-selektive-wahrnehmung102.html">Fehler 6: Selektive Wahrnehmung, 31.10.2013&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort nachrichten">Typischer Anlegerfehler</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/wer-hat-angst-vor-allzeithochs100.html" class="mediaLink">
<img src="https://boerse.ard.de/hoehenangst100~_pd-1437137764533_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Schild mit einer stürzenden Figur" title="Schild mit einer stürzenden Figur. | Bildquelle: colourbox.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/wer-hat-angst-vor-allzeithochs100.html">Typischer Anlegerfehler</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/wer-hat-angst-vor-allzeithochs100.html">Wer hat Angst vor Allzeithochs?</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/wer-hat-angst-vor-allzeithochs100.html">
Viele Anleger leiden unter Höhenangst. Sie schrecken vor dem Kauf von Aktien zurück, die auf Rekordhoch notieren. Das bleibt leider nicht ohne Folgen für die Depotperformance.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/wer-hat-angst-vor-allzeithochs100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/dividendenrendite-vorsicht-falle-100.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/euro-mausefalle-eurofalle100~_pd-1395233636168_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="100-Euroscheine in einer Mausefalle" title="100-Euroscheine in einer Mausefalle. | Bildquelle: Colourbox.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/dividendenrendite-vorsicht-falle-100.html">Aktienkennziffern</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/dividendenrendite-vorsicht-falle-100.html">Dividendenrendite: Vorsicht Falle!</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/dividendenrendite-vorsicht-falle-100.html">
Keine Frage, eine hohe Dividende ist oft ein wichtiges Qualitätsmerkmal für eine Aktie. Wer aber allein auf die Dividendenrendite schielt, kann böse Überraschungen erleben. Auf jeden Fall sollten Anleger einige Eigenschaften von Dividendenzahlungen beachten.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/dividendenrendite-vorsicht-falle-100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/die-geschichte-der-aktie-100.html" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/meldungen/aktie100~_pd-1366806659637_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Historische Aktie" title="Historische Aktie. | Quelle: picture-alliance/dpa" />
</a>
</div>
</div>
<h4 class="headline"><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/die-geschichte-der-aktie-100.html">Die Geschichte der Aktie</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/die-geschichte-der-aktie-100.html">
Schon im alten Rom wurden die Erträge der Zölle, Bergwerke und Salinen für einige Jahre an Finanzgesellschaften verpachtet. Diese Gesellschaften hatten viele Mitglieder, jedoch lösten sich diese Arten von "Beteiligungsmodellen" wieder auf, nachdem die Pacht ausgelaufen war und waren somit nicht mit einer Aktiengesellschaft heutigen Typs zu vergleichen.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/die-geschichte-der-aktie-100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/wehe-wenn-die-deflation-kommt-100.html" class="mediaLink">
<img src="https://boerse.ard.de/deflation100~_pd-1377867018612_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Deflation" title="Deflation. | Quelle: colourbox" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/wehe-wenn-die-deflation-kommt-100.html">boerse.ARD.de erklärt</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/wehe-wenn-die-deflation-kommt-100.html">Wehe, wenn die Deflation kommt</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/wehe-wenn-die-deflation-kommt-100.html">
Neben dem Inflationsgespenst treibt an den Märkten bisweilen auch der Deflationsgeist sein Unwesen. Doch warum ist eine Deflation eigentlich so gefährlich für die Wirtschaft?
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/wehe-wenn-die-deflation-kommt-100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort nachrichten">Börsenwissen </h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/boersenwissen/schwach-anfangen-stark-nachlassen100.html" class="mediaLink">
<img src="https://boerse.ard.de/charts/chart-infografik-dax-saisonal-30-jahre-100~_pd-1472808365098_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Dax saisonal 30 Jahre" title="Dax saisonal 30 Jahre. | Bildquelle: seasonalcharts.com, Grafik: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/boersenwissen/schwach-anfangen-stark-nachlassen100.html">Der Januar-Effekt </a></p>
<h4 class="headline"><a href="https://boerse.ard.de/boersenwissen/schwach-anfangen-stark-nachlassen100.html">Schwach anfangen, stark nachlassen?</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/boersenwissen/schwach-anfangen-stark-nachlassen100.html">
Der Januar gilt als guter Indikator für den Verlauf des gesamten Börsenjahrs. Wenn die Statistik recht behält, könnte es knapp werden mit den herbeigesehnten 10.000 Punkten im Dax.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/boersenwissen/schwach-anfangen-stark-nachlassen100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort nachrichten">Börsenwissen</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/der-dow-bekommt-neues-schwergewicht100.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/goldman-sachs-zentrale100~_pd-1455782560843_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Goldman Sachs-Zentrale in New York" title="Goldman Sachs-Zentrale in New York. | Bildquelle: picture-alliance/dpa" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/der-dow-bekommt-neues-schwergewicht100.html">Goldman löst Visa ab</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/der-dow-bekommt-neues-schwergewicht100.html">Dow bekommt ein neues Schwergewicht</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/der-dow-bekommt-neues-schwergewicht100.html">
Der Dow Jones, der bekannteste amerikanische Aktienindex, bekommt ein neues Schwergewicht, weil der bisherige Platzhalter seine Papiere optisch verbilligen möchte.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/der-dow-bekommt-neues-schwergewicht100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/aktien-das-fundament-der-boerse-102.html" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/meldungen/bais-fundament100~_pd-1437056033101_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Bauarbeiter arbeitet an einem Fundament" title="Bauarbeiter arbeitet an einem Fundament. | Quelle: picture-alliance/dpa" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/aktien-das-fundament-der-boerse-102.html">Anlageformen</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/aktien-das-fundament-der-boerse-102.html">Aktien - das Fundament der Börse</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/aktien-das-fundament-der-boerse-102.html">
Aktien sind die wichtigste Form der Geldanlage. Sie versprechen eine gute Rendite - allerdings nur für jene, die sich ihr Investment gründlich überlegt haben und wissen, worum es bei Aktien geht.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/aktien-das-fundament-der-boerse-102.html">mehr</a></strong>
</p>
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/investmentfonds-fuer-jeden-das-richtige-100.html">Investmentfonds – für jeden das Richtige, 25.08.2015&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/anleihen-sicherer-hafen-fuer-anlagen-100.html">Anleihen: Sicherer Hafen für Anlagen, 02.08.2012&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/zertifikate-sind-gross-in-mode-100.html">Zertifikate sind groß in Mode, 02.02.2012&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/futures-optionen-und-optionsscheine-102.html">Futures, Optionen und Optionsscheine, 31.07.2015&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/von-a-wie-aktie-bis-z-wie-zertifikate-100.html">Von A wie Aktie bis Z wie Zertifikate, 23.06.2012&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionA">
<div class="breadcrumb">
<ul>
<li>
<a href="https://boerse.ard.de/index.html">boerse.ARD.de</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
Mogelpackung MiFID II?
</li>
</ul>
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a href="#" onclick="app.mediaMatcher.forceQuery('auto',0); return false;">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(0,48); return false;">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(1,48);  return false;">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(2,48);  return false;">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}" class="active"><a href="#" onclick="app.mediaMatcher.forceQuery(3,48);  return false;">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(4,48);  return false;">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'https://logs177';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '26';        // ID der Level 2 Site
xtpage = 'mogelpackung_mifid_ii_';           // Seiten Name
xt_chap = 'boersenwissen::anlegerschutz';           // Name des Kapitels
xt_pageID = '1028763929';          // ID der Seite (unique)
xt_pageDate = '201801031701';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'mogelpackung-mifid-II100','x2':'Mogelpackung MiFID II?','x3':'boerse-nt:story','x4':'2018-01-03'};
xt_multc = '';                            // Multikriterien
app.jq.each( xt_multcObj , function( key, value ) {
xt_multc += '&' + key + "=" + encodeURIComponent(value);
});
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/lib/xtcore.js" ></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs177/hit.xiti?s=452061&amp;s2=26&amp;p=mogelpackung_mifid_ii_&amp;di=1&amp;pid=1028763929&amp;pchap=boersenwissen::anlegerschutz&amp;pidt=201801031701&amp;" />
</noscript>
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="https://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="https://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index~rss.xml">RSS&nbsp;Feed</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="//kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="//boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="//boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="//boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="//boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="//boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="//boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://www.einsplus.de/einsplus/startseite">EinsPlus</a></li>
<li><a href="http://www.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="http://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/home/index.html">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/sronline/index.html">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www1.wdr.de/themen/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="https://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="http://www.ard.de/"><img alt="LOGO" title="LOGO" src="https://boerse.ard.de/resources/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
</body>
</html>