<!DOCTYPE html>
<html lang="de">
<head>
<title>Die Gier trübt die Sinne | Kryptowährungen | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Der Bitcoin-Future-Handel beginnt und damit eine neue Zeitrechnung. Die Risiken dürften deutlicher werden. " />
<meta name="news_keywords" content="Bitcoin, CBOE, CME, Future, " />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2017-12-08T10:56:00+0100" />
<meta name="last-modified" content="2017-12-08T10:56:00+0100" />
<meta name="author" content="boerse.ARD.de" />
<link rel="canonical" href="https://boerse.ard.de/anlageformen/kryptowaehrungen/die-gier-truebt-die-sinne100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Die Gier trübt die Sinne | Kryptowährungen | boerse.ARD.de" />
<meta property="og:description" content="Der Bitcoin-Future-Handel beginnt und damit eine neue Zeitrechnung. Die Risiken dürften deutlicher werden. " />
<meta property="og:url" content="https://boerse.ard.de/anlageformen/kryptowaehrungen/die-gier-truebt-die-sinne100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://boerse.ard.de/bitcoin134~_pd-1510581610715_v-16to9__20.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="fb:pages" content="1539796276273311" />
<link rel="SHORTCUT ICON" href="https://boerse.ard.de/resources/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/base.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/ie8.css" /><![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie8.css" media="all"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie7.css" media="all"/>
<![endif]-->
<noscript><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/noScript.css" /></noscript>
<script type="text/javascript">
var BRS = {};
BRS.basePath = 'https://boerse.ard.de/';
</script>
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/main.js" ></script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/jquery_search_plugin.js" ></script>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/addons/untertitel/css/AddonUntertitel.css" />
<script type="text/javascript">
var $ = jQuery.noConflict();
var jq = jQuery.noConflict();
var app = new Application(jQuery);
var cssPath = 'https://boerse.ard.de/resources/css/';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.build();
mediaMatcher.init();
</script>
<script type="text/javascript">
(function(jq){
jq(document).ready(function(){
if(!app.initialized){
app.init();
}
});
})(jQuery.noConflict());
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="//www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="//boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="http://ard.de/die-ard">Die ARD</a></li>
<li class="tv"><a href="//www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="http://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="http://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="https://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="https://boerse.ard.de/resources/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="https://boerse.ard.de/resources/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="https://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/kurse/index.html">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159096">Dax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159090">MDax </a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=158375">TecDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159191">SDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159194">Euro Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159196">Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303555">Dow Jones</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839">S&P 500</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=149002">Nasdaq 100</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="https://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie News</a></li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/index.html">Börsenpsychologie</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/branchen/index.html">Branchen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/charttechnik/index.html">Charttechnik</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/index.html">Geldanlage</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/konjunktur/index.html">Konjunktur</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/regionen/index.html">Regionen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/social-trading/index.html">Social Trading</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/steuern/index.html">Steuern</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/vorsorge/index.html">Vorsorge</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort active">
<a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen News</a></li>
<li>
<a href="https://boerse.ard.de/anlageformen/anleihen/index.html">Anleihen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/derivate/index.html">Derivate</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/devisen/index.html">Devisen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/fonds/index.html">Fonds</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">Kryptowährungen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/rohstoffe/index.html">Rohstoffe</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/wir-muessen-mal-reden/index.html">Wir müssen mal reden</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/blogs/index.html">Börsen-Blogs</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/specials/index.html">Specials</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="http://blogs.hr-online.de/boersenblog/" title="Link öffnet sich in einem externen Fenster" target="_blank">ARD Börsenblog</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="https://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Anlagestrategie">
<option value="1d8b76ca-9bb4-4b23-9779-7d16b66b1cc3">Börsenpsychologie</option>
<option value="9bba11f5-6131-4abe-a31a-ea10888c5cfe">Branchen</option>
<option value="e8d1006a-7ec7-4bbc-a170-0f57ed17db61">Charttechnik</option>
<option value="edc607f1-9c36-4cff-a836-7d589a82dc16">Geldanlage</option>
<option value="f73e66cf-b8cf-401d-b722-f5e27f4abc02">Konjunktur</option>
<option value="44ff7d6d-e2c6-4219-801a-fcf4560a7456">Regionen</option>
<option value="d3913020-eb53-4ae5-b201-fded9fd5ce14">Social Trading</option>
<option value="9f0b9f94-a890-4c65-8625-f2a31c62e39d">Steuern</option>
<option value="2b4f4bdc-83b6-485f-964d-00893df85f1d">Vorsorge</option>
</optgroup>
<optgroup label="Anlageformen">
<option value="393c83d5-61ed-4a2a-92e0-88324647547c">Anleihen</option>
<option value="c1ceced4-8207-4045-a27c-8b390cac960d">Derivate</option>
<option value="3edd31c4-ace9-41c1-a49a-f205a0034364">Devisen</option>
<option value="bbf156e3-a38e-42ef-9968-6876cf86ce21">Fonds</option>
<option value="027ecbb2-42ff-4191-a960-bf69f364e7c5">Kryptowährungen</option>
<option value="2dfbe71c-ee16-40b4-acf0-ab072477f5f5">Rohstoffe</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="cfaddde5-ecf0-423c-87cb-342dd31dca62">Wir müssen mal reden</option>
<option value="36fee768-14dd-4873-8e4c-bd129b73eb38">Börsen-Blogs</option>
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Specials</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:story','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img src="https://boerse.ard.de/bitcoin134~_pd-1510581610715_v-z-a-par-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Bitcoinmünzen" title="Bitcoinmünzen. | Bildquelle: colourbox.de" />
</div>
</div>
<h1>
<span class="dachzeile small">
Die Bitcoin-Rally und ihre Risiken
</span>
<span class="headline small">Die Gier trübt die Sinne</span>
</h1>
<p class="text small"><span class="stand">Stand: 08.12.2017, 10:56 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="https://www.facebook.com">
<img title="Bei Facebook teilen" alt="Icon facebook" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="https://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="location.href='mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Die%20Bitcoin-Rally%20und%20ihre%20Risiken%3A%20Die%20Gier%20tr%C3%BCbt%20die%20Sinne%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Die%20Bitcoin-Rally%20und%20ihre%20Risiken%3A%20Die%20Gier%20tr%C3%BCbt%20die%20Sinne%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/anlageformen/kryptowaehrungen/die-gier-truebt-die-sinne100.html';" href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Die%20Bitcoin-Rally%20und%20ihre%20Risiken%3A%20Die%20Gier%20tr%C3%BCbt%20die%20Sinne%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Die%20Bitcoin-Rally%20und%20ihre%20Risiken%3A%20Die%20Gier%20tr%C3%BCbt%20die%20Sinne%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/anlageformen/kryptowaehrungen/die-gier-truebt-die-sinne100.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Die Gier trübt die Sinne - https://boerse.ard.de/anlageformen/kryptowaehrungen/die-gier-truebt-die-sinne100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Die Gier trübt die Sinne - https://boerse.ard.de/anlageformen/kryptowaehrungen/die-gier-truebt-die-sinne100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.print();" href="#">
<img title="Seite drucken" alt="Icon Drucker" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Der Höhenflug des Bitcoin suggeriert, dass es eigentlich nur Käufer für die Computerwährung gibt. Kein Wunder, wer will schließlich nicht schnell reich werden? Aber es könnte auch ein böses Erwachen geben.</p>
<p class="text small">Denn schon ab dem kommenden Sonntag, 10. Dezember, will die US-Optionsbörse Chicago Board Options Exchange (CBOE) einen <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/financial-future-100.html">Future</a> auf die Kryptowährung anbieten. Der Montag darauf wäre dann der erste volle Handelstag. Der weltgrößte Börsenbetreiber, die Chicago Mercantile Exchange (CME), folgt mit seinem Future eine Woche später ab dem 18. Dezember. "Streichen Sie das Datum in Ihrem Kalender an", <a href="https://boerse.ard.de/anlageformen/devisen/future-auf-bitcoin-kommt100.html">schrieb die CME am Monatsanfang in einer Mitteilung an Interessenten und die Öffentlichkeit</a>.</p>
<p class="text small">Damit erreicht der Handel in der Computerwährung eine völlig andere Ebene. Für die Kunstwährung dürfte es zur Nagelprobe kommen, denn mit dem neuen Instrument können Profi-Anleger erstmals in großem Stil auch auf fallende Kurse setzen. Bisher war der Handel mit dem Bitcoin vor allem Enthusiasten und Long-Spekulanten vorbehalten. Werden frühere Exzesse korrigiert oder folgt eine komplette Neubewertung? Für Spannung ist jedenfalls gesorgt.</p>
<h2 class="subtitle small">Kurs hochvolatil </h2>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=32947296&amp;chartzeitraum=0" target="_blank" class="mediaLink">Bitcoin in US-Dollar</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=32947296&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947296&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947296&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947296&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947296&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947296&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947296&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Bitcoin in US-Dollar: Kursverlauf am Börsenplatz Forex vwd für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">14.983,74 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-5,47%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=32947296&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=32947296" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Zum Wochenschluss jedenfalls gibt es nochmal kräftige Bewegung beim Bitcoin - und vielleicht einen Vorgeschmack  darauf, was kommen könnte. Denn zunächst sackte der Kurs am frühen Morgen um über zwölf Prozent auf rund 14.500 Dollar ab, um danach wieder rasant anzuziehen. Aktuell notiert der Bitcoin wieder unterhalb von 15.000 Dollar.</p>
<h2 class="subtitle small">Warnsignale gibt es genügend </h2>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=32947293&amp;chartzeitraum=0" target="_blank" class="mediaLink">Bitcoin in Euro</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=32947293&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947293&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947293&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947293&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947293&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947293&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=32947293&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Bitcoin in Euro: Kursverlauf am Börsenplatz Forex vwd für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">12.494,97 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-8,80%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=32947293&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=32947293" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Der momentane Hype um die Computerwährung dürfte so manchen Marktteilnehmer noch an die Zeiten des neuen Marktes oder der Techblase zur Jahrtausendwende erinnern. Kritische Reflexionen wurden im allgemeinen Goldrausch einfach ausgeblendet, zu groß war die Gier nach dem schnellen Geld.</p>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<img src="https://boerse.ard.de/news/bitcoin102~_pd-1502283031117_v-z-a-par-a-small-float-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Bitcoin Münzen" title="Bitcoin Münzen. | Bildquelle: ulifunke.com / bitcoin.de" />
<div class="mediaInfo">
<p class="infotext">
Bitcoin - wie viel ist er wirklich wert?.
|
Bildquelle:
ulifunke.com / bitcoin.de
</p>
</div>
</div>
</div>
<p class="text small">Warnsignale sind also nicht gefragt. Kritiker warnen aber trotzdem vor einer Blase. Der Bitcoin scheine "wie ein Güterzug ohne Bremsen" zu sein, sagte der Analyst Shane Chanel von der in Sydney ansässigen Beratungsfirma ASR Wealth Advisers am Donnerstag. Es gebe auf dem Markt für Kryptowährung eine "unfassbare Menge" an neuen Akteuren. "Doch wenn der Hype sich abschwächt, werden wir mit großer Sicherheit irgendeine Art der Korrektur erleben", sagte Chanel.</p>
<h2 class="subtitle small">40.000 oder eine Million?</h2>
<p class="text small">Ein weiterer Kritiker, Lionel Laurent, verweist auf "Bloomberg" auf weitere mögliche Knackpunkte. So auf das Risiko von Sicherheitslücken oder durch Hacker, die Sorgen des Einzelhandels, dass der Bitcoin als funktionierendes Zahlungsmittel nicht flächendeckend verwendbar ist oder allgemein die zurückhaltende Einstellung der Wall Street zum Kryptogeld.</p>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<div class="mediaCnt" data-ctrl-brsplayer="{'id':'player'
,'action':{
'default':['calcHeight','calcCssClass']
}
,'mc':{'image':'https://boerse.ard.de/anja-kohl104~_pd-1487343427753_v-z-a-par-a-small-float-l.jpg','stream':'https://mediapmhr-a.akamaihd.net/video/as/boerse/2017_12/Logo_DasErste_171207195418_BV8_071217_512x288-25p-500kbit.mp4'}
,'channel':''
,'type':'video'
,'AGFconf':{
'tracker': 'AGF',
'pixeledEvents': ['IA_MOUSE_BACK_TO_LIVE', 'STREAM_LOAD', 'CLIP_ENDED', 'CLIP_ERROR',
'PLAYER_LOADING', 'PLAYER_UNLOAD', 'SUPER_SUBTITLE_ACTIVATION', 'SUPER_SUBTITLE_DEACTIVATION',
'SUPER_VOLUME_MUTE', 'SUPER_VOLUME_UNMUTE', 'SUPER_VOLUME_CHANGE', 'SUPER_SCRUBBAR_CHANGE_POSITION_FORWARD', 'IA_MOUSE_QUALITY_CHANGE',
'SUPER_SCRUBBAR_CHANGE_POSITION_REWIND', 'SUPER_FULLSCREEN_ACTIVATION', 'SUPER_FULLSCREEN_DEACTIVATION', 'SUPER_PLAY', 'SUPER_PAUSE', 'SUPER_REPLAY', 'SUPER_INITIAL_PLAY' ],
'clipUrl': 'https://mediapmhr-a.akamaihd.net/video/as/boerse/2017_12/Logo_DasErste_171207195418_BV8_071217_512x288-25p-500kbit.mp4',
'clipType': 'content',
'debugLevel': 2,
'startDayTime': 0,
'agfMetaDataSDK': {
'type':'content',
'assetid':'https://mediapmhr-a.akamaihd.net/video/as/boerse/2017_12/Logo_DasErste_171207195418_BV8_071217_512x288-25p-500kbit.mp4',
'program':'Das Erste',
'title':'Das Erste_Bitcoin-Rausch lockt Hacker an_07.12.2017 20:00',
'length':'156',
'livestream':'no',
'airdate':'07.12.2017 20:00',
'uurl':'https://boerse.ard.de/multimedia/audios-und-videos/boerse-vor-acht/hr_07_12_2017_118.html',
'nol_c2':'p2,N',
'nol_c5':'p5,boerse.ARD.de',
'nol_c7':'p7,https://mediapmhr-a.akamaihd.net/video/as/boerse/2017_12/Logo_DasErste_171207195418_BV8_071217_512x288-25p-500kbit.mp4',
'nol_c8':'p8,156',
'nol_c9':'p9,Bitcoin-Rausch lockt Hacker an_07.12.2017 20:00',
'nol_c10':'p10,Das Erste',
'nol_c12':'p12,Content',
'nol_c15':'p15, ',
'nol_c16':'p16, ',
'nol_c18':'p18,N'
},
'agfGlobalParamsSDK': {
'clientid':'de-?605508',
'vcid':'b18',
'sfcode':'eu-cert',
'prod':'vc',
'apid':'T3A2707E8-50E4-43B1-8D93-5934D35B844E',
'apn':'ARD-Player-boerse',
'nol_sdkDebug':'DEBUG'
}
}
}">
<img src="https://boerse.ard.de/anja-kohl104~_pd-1487343427753_v-z-a-par-a-small-float-s.jpg" data-ctrl-imageswap="{}" alt="Anja Kohl" title="Anja Kohl. | Bildquelle: Rui Camilo" />
<img src="https://boerse.ard.de/resources/ard/player/base/img/postercontrol.png" title="Video" alt="" class="icon artikel">
<img src="https://boerse.ard.de/resources/img/video_hint.png" title="Video" alt="Video" class="mediaHint">
</div>
<div class="mediaInfo"><h3 class="infotext">Bitcoin-Rausch lockt Hacker an</h3></div>
</div>
</div>
<p class="text small">Die Gerüchte um fundamentale Werte, die hinter der Computerwährung stehen, seien geradezu paradox, heißt es bei Laurent weiter. Abzulesen an den Schätzungen, was ein Bitcoin denn wirklich wert sei. <a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/steigt-bitcoin-auf-eine-million-dollar100.html">Dies treibt derzeit ungeahnte Blüten.</a> Dürfen es 40.000, 100.000 oder 400.000 Dollar sein? Sogar eine Million wurde schon genannt. Was der Future aber genau anzeigen soll bei einem Basiswert, dessen Angebot strukturell begrenzt ist, muss sich zeigen. Fest steht aber, drückt die Herde auf den Verkaufsknopf, dürfte es gefährlich werden.</p>
<p class="text small">Apropos Regulierung: Ungemach kommt für den Bitcoin schon aus Südkorea. Die Financial Service Commission hat den Handel mit Bitcoin-Futures jedenfalls erst einmal verboten, berichtet die "Financial Times". "Das ist im Grunde wie ein Schneeballsystem – Handel ohne Substanz", sagte ein Regierungsbeamter.</p>
<p class="text small"><em>rm/lg</em></p>
<div class="infokasten small">
<div class="teaser">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">
<h4 class="headline">Kryptowährungen</h4>
</a>
<p class="teasertext">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">Alles zum Thema Bitcoin & Co: Aktuelles, Einschätzungen und Erklärungen.</a><a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">&nbsp;|&nbsp;<strong>mehr</strong></a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery" data-ctrl-loadable="{'id':'loadablewas-die-bitcoin-kritiker-sagen100','action':{'loaded':['handleActiveSource']},'activeSource':'0'}">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-info="{'content':'sourceCounter'}">1/11</div>
<h2 class="galleryHeadline">
<span class="headline">Was die Bitcoin-Kritiker sagen</span>
<span class="dachzeile subline">Alles nur ein Hype?</span>
</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon" aria-live="polite" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-target="{}">
<div class="box">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://boerse.ard.de/news/goldman-sachs-blankfein100~_pd-1476795341580_v-z-a-gallery-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Goldman-Sachs-Chef Lloyd Blankfein" title="Goldman-Sachs-Chef Lloyd Blankfein. | Bildquelle: picture alliance / dpa" />
</div>
</div>
<h4 class="headline">Lloyd Blankfein</h4>
<p class="teasertext">Goldman-Sachs-Chef Blankfein hält den Bitcoin nur für eine Blase. Das sagte er im September gegenüber dem Nachrichtensender "CNBC". Doch er gab zu: Mit so mancher Einschätzungen in der Vergangenheit lag er falsch. Blankfein vergleicht den Bitcoin mit der Entwicklung vom Zahlungsmittel Gold zum Papiergeld: Damals seien sicher auch nicht alle überzeugt gewesen. Nach dem Schritt vom Hartgeld zum Fiatgeld seien digitale Währungen eine "natürliche Entwicklung". Zwar hat er noch nicht investiert – abgeneigt ist er aber keineswegs. <a href="https://boerse.ard.de/anlageformen/devisen/goldman-will-ins-bitcoin-geschaeft100.html">Angeblich plant Goldman Sachs eine eigene Trading-Plattform,</a> auf der der Handel von Bitcoin und anderen Kryptowährungen möglich wäre.</p>
</div>
</div>
</div>
<div class="controls sliding">
<div class="buttons">
<a class="prev" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-trigger="{'action':{'default':['loadPrev','slideTo']}}" href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-10.html"></a>
<a class="next" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-trigger="{'action':{'default':['loadNext','slideTo']}}" href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-1.html"></a>
</div>
</div>
</div>
<div class="mod modD modPicture hidden" data-ctrl-slidable="{'id':'slideablewas-die-bitcoin-kritiker-sagen100',related:['loadablewas-die-bitcoin-kritiker-sagen100'],'action':{'default':['disableWhenNotNeeded']}, 'tracking':{'chapter':'anlageformen::kryptowaehrungen','secondLevelId':'25','implicationDegree':'1','type':'gallery','pageId':'1293683453','pageName':'was_die_bitcoin-kritiker_sagen:serie','pageDate':'201712071112'}}">
<div class="boxCon" aria-live="polite" data-ctrl-slideablewas-die-bitcoin-kritiker-sagen100-slider="{}" data-ctrl-layoutable="{'id':'layoutablewas-die-bitcoin-kritiker-sagen100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_1_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'0','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-1">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-0.html" class="mediaLink">
<img src="https://boerse.ard.de/news/goldman-sachs-blankfein100~_pd-1476795341580_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Goldman-Sachs-Chef Lloyd Blankfein" title="Goldman-Sachs-Chef Lloyd Blankfein. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_2_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'1','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-2">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-1.html" class="mediaLink">
<img src="https://boerse.ard.de/james-gorman-morgan-stanley100~_pd-1460981902928_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Morgan Stanley-Chef James Gorman" title="Morgan Stanley-Chef James Gorman. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_3_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'2','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-3">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-2.html" class="mediaLink">
<img src="https://boerse.ard.de/news/warren-buffett108~_pd-1496059373814_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="US-Starinvestor Warren Buffett " title="US-Starinvestor Warren Buffett . | Bildquelle: picture-alliance/dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_4_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'3','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-4">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-3.html" class="mediaLink">
<img src="https://boerse.ard.de/carl-ludwig-thiele-vorstand-bundesbank102~_pd-1512466424488_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Carl-Ludwig Thiele Vorstand Bundesbank" title="Carl-Ludwig Thiele Vorstand Bundesbank. | Bildquelle: picture alliance / Arne Dedert/dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_5_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'4','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-5">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-4.html" class="mediaLink">
<img src="https://boerse.ard.de/abigail-johnson-fidelity-investments100~_pd-1512466497496_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Abigail Johnson CEO Fidelity Investments" title="Abigail Johnson CEO Fidelity Investments. | Bildquelle: Fidelity" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_6_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'5','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-6">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-5.html" class="mediaLink">
<img src="https://boerse.ard.de/news/jim-rogers100~_pd-1409651619862_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Porträt Jim Rogers" title="Porträt Jim Rogers. | Bildquelle: FDV" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_7_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'6','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-7">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-6.html" class="mediaLink">
<img src="https://boerse.ard.de/jack-bogle-vanguard-group100~_pd-1512466472988_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Jack C. Bogle Gründer der Vanguard Group" title="Jack C. Bogle Gründer der Vanguard Group. | Bildquelle: picture alliance / newscom" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_8_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'7','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-8">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-7.html" class="mediaLink">
<img src="https://boerse.ard.de/jamie-dimon-jp-morgan-chase-ceo102~_pd-1468503527504_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Jamie Dimon, CEO von JPMorgan Chase & Co." title="Jamie Dimon, CEO von JPMorgan Chase & Co.. | Bildquelle: picture alliance / dpa - Michael Reynolds" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_9_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'8','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-9">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-8.html" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/meldungen/Citigroup-Chef-Michael-Corbat100~_pd-1381845026485_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Citigroup-Chef Michael Corbat" title="Citigroup-Chef Michael Corbat. | Quelle: picture-alliance/dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_10_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'9','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-10">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-9.html" class="mediaLink">
<img src="https://boerse.ard.de/Laurence-Fink-BlackRock100~_pd-1442907873405_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Laurence Fink, Chef des Finanzkonzerns BlackRock" title="Laurence Fink, Chef des Finanzkonzerns BlackRock. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablewas-die-bitcoin-kritiker-sagen100-source="{'action':{'default':['load','slideTo']},'content':'11_11_0','section':'Z','galleryId':'was-die-bitcoin-kritiker-sagen100','galleryItemIndex':'10','method':'GET'}" data-ctrl-layoutablewas-die-bitcoin-kritiker-sagen100-entry="{}" >
<div class="teaser">
<div class="mediaCon-11">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100~_index-10.html" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/meldungen/axel-weber-ubs100~_pd-1423554017453_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Axel Weber" title="Axel Weber. | Quelle: picture-alliance/dpa" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slideablewas-die-bitcoin-kritiker-sagen100-controls="{}">
<div class="buttons">
<a class="prev" data-ctrl-slideablewas-die-bitcoin-kritiker-sagen100-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
<a class="next active" data-ctrl-slideablewas-die-bitcoin-kritiker-sagen100-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-slideablewas-die-bitcoin-kritiker-sagen100-label="{}" class="entries"></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist">
<p class="more">
<h4><strong>Mehr bei boerse.ARD.de:</strong></h4>
</p>
<ul class="list">
<li><a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/100-millionen-im-muell100.html">100 Millionen Dollar im Müll, 07.12.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/warum-unterschiedliche-bitcoin-preise100.html">Warum sind die Bitcoin-Preise so unterschiedlich?, 29.11.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/wetten-auf-den-bitcoin-crash100.html">Wetten auf den Bitcoin-Crash, 05.12.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/geldanlage/investieren-in-den-bitcoin100.html">Investieren in den Bitcoin?, 05.12.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/wehe-wenn-die-bitcoin-blase-platzt100.html">Wehe, wenn die Bitcoin-Blase platzt , 24.11.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlageformen/devisen/future-auf-bitcoin-kommt100.html">Der Bitcoin-Future kommt, 01.12.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/was-die-bitcoin-kritiker-sagen100.html">Was die Bitcoin-Kritiker sagen, 29.11.2017&nbsp;|&nbsp;<b>bilder</b></a></li>
<li><a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/steigt-bitcoin-auf-eine-million-dollar100.html">Steigt der Bitcoin auf eine Million Dollar?, 29.11.2017&nbsp;|&nbsp;<b>bilder</b></a></li>
<li><a href="https://boerse.ard.de/multimedia/audios-und-videos/sonstige/hr_20_11_2017_106.html">Bitcoin - was ist das?, 20.11.2017&nbsp;|&nbsp;<b>video</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<h4 class="headline">Aktien News</h4>
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/steinhoff-der-kurssturz-geht-weiter100.html">Steinhoff - die Achterbahnfahrt geht weiter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/aktie-des-tages/schweighoefers-reichmacher-aktie100.html">Schweighöfers Reichmacher-Aktie&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/basf-findet-neue-energie100.html">BASF findet neue Energie&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/branchen/wie-sicher-muessen-banken-sein100.html">Wie sicher müssen Banken sein? &nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/so-abhaengig-sind-die-dax-konzerne-von-amerika100.html">So abhängig sind die Dax-Konzerne von Amerika&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/news/schlagzeilen/index.html">boerse.ARD.de Schlagzeilen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4613307197582350054S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4613307197582350054L','action':{'default':['equalHeight']}}" data-ctrl-4613307197582350054S-slider="{}" >
<div data-ctrl-4613307197582350054L-entry="{}" class="box">
<h3 class="ressort">boerse.ARD.de in den Sozialen Medien</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html" class="mediaLink">
<img src="https://boerse.ard.de/ardboerse-facebook-twitter100~_pd-1453887518333_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse" title="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse. | Bildquelle: picture alliance / dpa, Unternehmen, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">@boerseARD</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">
Wir als ARD-Börsenredaktion sind nun auch dort präsent, wo unsere Leser, Zuhörer und Zuschauer sich bereits lange bewegen - in den Sozialen Medien.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4613307197582350054S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4613307197582350054S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://www.facebook.com/boerseARD">Börse ARD auf Facebook&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://twitter.com/boerseARD">#boerseARD auf Twitter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://kurse.boerse.ard.de/ard/newsletter.htn">Mehrfach täglich frisch&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/index~rss.xml">RSS-Feed&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://blogs.hr-online.de/boersenblog/" class="mediaLink">
<img src="https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://blogs.hr-online.de/boersenblog/">ARD-Börsenblog</a></h4>
<p class="teasertext ">
<a href="http://blogs.hr-online.de/boersenblog/">
Klartext in Sachen Börse
</a>&nbsp;|&nbsp;<strong><a href="http://blogs.hr-online.de/boersenblog/">zum Blog</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1411469745129425932S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1411469745129425932L','action':{'default':['equalHeight']}}" data-ctrl-1411469745129425932S-slider="{}" >
<div data-ctrl-1411469745129425932L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/weltweit-sieht-es-fundamental-sehr-gut-aus100.html" class="mediaLink">
<img src="https://boerse.ard.de/dr-jens-ehrhardt102~_pd-1480929371548_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Dr. Jens Ehrhardt" title="Dr. Jens Ehrhardt. | Bildquelle: Imago" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/anlagestrategie/geldanlage/weltweit-sieht-es-fundamental-sehr-gut-aus100.html">Dr. Jens Ehrhardt im Gespräch </a></p>
<h4 class="headline"><a href="https://boerse.ard.de/anlagestrategie/geldanlage/weltweit-sieht-es-fundamental-sehr-gut-aus100.html">"Weltweit sieht es fundamental sehr gut aus"</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/weltweit-sieht-es-fundamental-sehr-gut-aus100.html">
Aktien sind weltweit gefragt und erreichen fast täglich neue Höchstkurse. Kann das ewig so weitergehen? boerse.ARD.de sprach mit dem Anlageexperten Jens Ehrhardt von der DJE AG über die weiteren Marktperspektiven.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/anlagestrategie/geldanlage/weltweit-sieht-es-fundamental-sehr-gut-aus100.html">interview</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1411469745129425932S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1411469745129425932S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1467771102245028759S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1467771102245028759L','action':{'default':['equalHeight']}}" data-ctrl-1467771102245028759S-slider="{}" >
<div data-ctrl-1467771102245028759L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/so-geht-sparen-heute100.html"><img src="https://boerse.ard.de/sparschwein108~_pd-1509103880752_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Sparschwein" title="Sparschwein. | Bildquelle: colourbox.de" /></a>
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/so-geht-sparen-heute100.html"><img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" title="Video" alt="Video" class="icon video"></a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/anlagestrategie/geldanlage/so-geht-sparen-heute100.html">Weltspartag</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/anlagestrategie/geldanlage/so-geht-sparen-heute100.html">So geht Sparen heute</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/so-geht-sparen-heute100.html">
Wer spart, will sein Geld vermehren. Trotzdem nehmen die meisten Deutschen eine reale Vernichtung ihres Vermögens in Kauf, indem sie in Tagesgeld & Co. investieren. Dabei ist modernes Sparen so einfach – wenn man ein paar Regeln beachtet.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/anlagestrategie/geldanlage/so-geht-sparen-heute100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1467771102245028759S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1467771102245028759S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1467771102245028759S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1467771102245028759S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'9218410422117857231S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'9218410422117857231L','action':{'default':['equalHeight']}}" data-ctrl-9218410422117857231S-slider="{}" >
<div data-ctrl-9218410422117857231L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/30-jahre-schwarzer-montag-1987" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/meldungen/krise-crash-schwarzer-montag-1987-boerse100~_pd-1409562765186_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Black Monday 1987, New York" title="Black Monday 1987, New York. | Bildquelle: picture-alliance/dpa" />
<img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" alt="Video-Icon" class="icon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/30-jahre-schwarzer-montag-1987">Der schwarze Montag 1987</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/30-jahre-schwarzer-montag-1987">Die Panik und die Parallelen</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/30-jahre-schwarzer-montag-1987">
Am 19. Oktober 1987 werden binnen weniger Stunden mehr als 500 Milliarden Dollar an Börsenwert vernichtet. Es ist der erste „Computer-Crash“ der Börsengeschichte. 30 Jahre später gibt es beunruhigende Parallelen. Doch wir können aus der Geschichte lernen.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/30-jahre-schwarzer-montag-1987">Multimedia</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-9218410422117857231S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-9218410422117857231S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-9218410422117857231S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-9218410422117857231S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1270454036468931S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1270454036468931L','action':{'default':['equalHeight']}}" data-ctrl-1270454036468931S-slider="{}" >
<div data-ctrl-1270454036468931L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar" class="mediaLink">
<img src="https://boerse.ard.de/reich-special-teaserbild100~_pd-1500036320527_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Montage der Protagonisten aus dem Reich-Special" title="Montage der Protagonisten aus dem Reich-Special. | Bildquelle: privat, Montage: boerse.ARD.de" />
<img src="https://boerse.ard.de/resources/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Im Sumpf des Grauen Kapitalmarkts</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Reich unterm Radar</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar">
Bei den Amtsgerichten stapeln sich die Akten. Das hat viele Gründe. Einer davon heißt Wolfgang Wilhelm Reich. Der Heidenheimer hält mit seinem weit verzweigten Firmen-Imperium Anleger, Staatsanwälte, Amtsgerichte, Anlegerschützer, Journalisten und eine ganze Gemeinde in Atem.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">multimedia</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1270454036468931S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1270454036468931S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'3211530137760936323S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'3211530137760936323L','action':{'default':['equalHeight']}}" data-ctrl-3211530137760936323S-slider="{}" >
<div data-ctrl-3211530137760936323L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html" class="mediaLink">
<img src="https://boerse.ard.de/app-boerse-ard122~_pd-1482483375216_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="App boerse.ARD.de" title="App boerse.ARD.de. | Bildquelle: picture alliance/chromorange, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">boerse.ARD-App: </a></p>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">Börse zum Mitnehmen</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">
Sie wollen auch unterwegs nicht auf boerse.ARD.de verzichten? Dann sollten Sie sich unsere App versuchen. Kostenlos, funktional und werbefrei. Informativ und unterhaltend.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-3211530137760936323S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-3211530137760936323S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionA">
<div class="breadcrumb">
<ul>
<li>
<a href="https://boerse.ard.de/index.html">boerse.ARD.de</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">Kryptowährungen</a>
</li>
<li>
Die Gier trübt die Sinne
</li>
</ul>
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a href="#" onclick="app.mediaMatcher.forceQuery('auto',0); return false;">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(0,48); return false;">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(1,48);  return false;">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(2,48);  return false;">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}" class="active"><a href="#" onclick="app.mediaMatcher.forceQuery(3,48);  return false;">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(4,48);  return false;">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'https://logs177';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '25';        // ID der Level 2 Site
xtpage = 'die_gier_trubt_die_sinne';           // Seiten Name
xt_chap = 'anlageformen::kryptowaehrungen';           // Name des Kapitels
xt_pageID = '548322979';          // ID der Seite (unique)
xt_pageDate = '201712081112';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'die-gier-truebt-die-sinne100','x2':'Die Gier trübt die Sinne','x3':'boerse-nt:story','x4':'2017-12-08'};
xt_multc = '';                            // Multikriterien
app.jq.each( xt_multcObj , function( key, value ) {
xt_multc += '&' + key + "=" + encodeURIComponent(value);
});
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/lib/xtcore.js" ></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs177/hit.xiti?s=452061&amp;s2=25&amp;p=die_gier_trubt_die_sinne&amp;di=1&amp;pid=548322979&amp;pchap=anlageformen::kryptowaehrungen&amp;pidt=201712081112&amp;" />
</noscript>
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="https://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="https://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index~rss.xml">RSS&nbsp;Feed</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="//kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="//boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="//boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="//boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="//boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="//boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="//boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://www.einsplus.de/einsplus/startseite">EinsPlus</a></li>
<li><a href="http://www.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="http://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/home/index.html">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/sronline/index.html">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www1.wdr.de/themen/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="https://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="http://www.ard.de/"><img alt="LOGO" title="LOGO" src="https://boerse.ard.de/resources/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
</body>
</html>