<!DOCTYPE html>
<html lang="de">
<head>
<title>Auch Zalando findet: Dieser Sommer war einfach zu heiß | Aktien News | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Der MDax-Konzern Zalando muss seine Jahresprognose erneut senken. Als Begründung führt Europas größter Online-Modehändler die Hitzewelle in Europa an. Aber ist das Wetter wirklich an allem schuld? " />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2018-09-18T09:16:00+02:00" />
<meta name="last-modified" content="2018-09-18T09:16:00+02:00" />
<meta name="author" content="boerse.ARD.de" />
<link rel="canonical" href="https://boerse.ard.de/aktien/zalando-dieser-sommer-war-einfach-zu-heiss100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Auch Zalando findet: Dieser Sommer war einfach zu heiß | Aktien News | boerse.ARD.de" />
<meta property="og:description" content="Der MDax-Konzern Zalando muss seine Jahresprognose erneut senken. Als Begründung führt Europas größter Online-Modehändler die Hitzewelle in Europa an. Aber ist das Wetter wirklich an allem schuld? " />
<meta property="og:url" content="https://boerse.ard.de/aktien/zalando-dieser-sommer-war-einfach-zu-heiss100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://boerse.ard.de/aktien/zalando-pakete100~_pd-1514992879515_v-16to9__20.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="fb:pages" content="1539796276273311" />
<link href="https://boerse.ard.de/s/3.2.11/css/base.css" rel="preload" type="text/css" as="style">
<link href="https://boerse.ard.de/s/3.2.11/css/xs.css" rel="preload" type="text/css" as="style" media="(max-width: 479px)">
<link href="https://boerse.ard.de/s/3.2.11/css/s.css"  rel="preload" type="text/css" as="style" media="(min-width: 480px) and (max-width: 767px)">
<link href="https://boerse.ard.de/s/3.2.11/css/m.css"  rel="preload" type="text/css" as="style" media="(min-width: 768px) and (max-width: 1009px)">
<link href="https://boerse.ard.de/s/3.2.11/css/l.css"  rel="preload" type="text/css" as="style" media="(min-width: 1010px) and (max-width: 1900px)">
<link href="https://boerse.ard.de/s/3.2.11/css/xl.css" rel="preload" type="text/css" as="style" media="(min-width: 1901px)">
<link href="https://boerse.ard.de/s/3.2.11/js/jquery.js" rel="preload" as="script">
<link href="https://boerse.ard.de/s/3.2.11/ard/fonts/TheSans_LT_TT5_.woff2" rel="preload" as="font" type="font/woff2" crossorigin>
<link href="https://boerse.ard.de/s/3.2.11/ard/fonts/TheSans_LT_TT7_.woff2" rel="preload" as="font" type="font/woff2" crossorigin>
<link rel="dns-prefetch" href="//seccdn-gl.imrworldwide.com">
<style>
@media (min-width:480px) and (max-width:767px){.hide_s{display:none}}@media (max-width:767px){.hide_xs_s{display:none}}@media (max-width:1009px){.hide_xs_s_m{display:none}}.wrapper{display:flex;flex-flow:wrap}@media (max-width:1009px){.chartcontent div>div+div+div+div{display:none}}.ar__content{position:absolute;top:0;left:0;right:0;bottom:0}.ar--2to3{position:relative;overflow:hidden;transform-style:preserve-3d}.ar--2to3:before{display:block;content:"";width:100%;padding-top:150%}.ar--16to9{position:relative;overflow:hidden;transform-style:preserve-3d}.ar--16to9:before{display:block;content:"";width:100%;padding-top:56.25%}.ar--32to9{position:relative;overflow:hidden;transform-style:preserve-3d}.ar--32to9:before{display:block;content:"";width:100%;padding-top:28.125%}
</style>
<link rel="stylesheet" type="text/css"	href="https://boerse.ard.de/s/3.2.11/css/base.css" />
<link rel="stylesheet" type="text/css"	href="https://boerse.ard.de/s/3.2.11/css/xs.css" media="(max-width: 479px)" />
<link rel="stylesheet" type="text/css"	href="https://boerse.ard.de/s/3.2.11/css/s.css" media="(min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css"	href="https://boerse.ard.de/s/3.2.11/css/m.css" media="(min-width: 768px) and (max-width: 1009px)" />
<link rel="stylesheet" type="text/css"	href="https://boerse.ard.de/s/3.2.11/css/l.css" media="(min-width: 1010px) and (max-width: 1900px)" />
<link rel="stylesheet" type="text/css"	href="https://boerse.ard.de/s/3.2.11/css/xl.css" media="(min-width: 1901px)" />
<link rel="SHORTCUT ICON" href="https://boerse.ard.de/s/3.2.11/img/favicon.ico" />
<noscript>
<link rel="stylesheet" type="text/css" href="https://boerse.ard.de/s/3.2.11/css/noScript.css" />
</noscript>
<script type="text/javascript">
var BRS = BRS || {};
BRS.basePath = 'https://boerse.ard.de/';
BRS.resourcePath = 'https://boerse.ard.de/s/3.2.11/';
BRS.cssPath = 'https://boerse.ard.de/s/3.2.11/css/';
BRS.sw = true;
BRS.hasPlayer = true;
BRS.version = '3.2.11';
BRS.sw&&"serviceWorker"in navigator&&(navigator.serviceWorker.register(BRS.basePath+"sw.js").then(function(e){}).catch(function(e){}),setTimeout(loadDelayedImages,750)),window.requestIdleCallback=window.requestIdleCallback||function(e){var t=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-t))}})},1)},window.supportsPassiveEvents=function(){var e=!1;return document.createElement("div").addEventListener("test",function(){},{get passive(){return!(e=!0)}}),e}(),window.supportsDataset=!1,window.needsPicturefill=!function(){var e,t,n=document.createElement("img"),i="sizes"in n;if(window.supportsDataset=!!n.dataset,i||!("srcset"in n))return i;e="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==",t=function(){return 2==n.width},n.onload=t,n.onerror=t,n.setAttribute("sizes","9px"),n.srcset=e+" 1w,data:image/gif;base64,R0lGODlhAgABAPAAAP///wAAACH5BAAAAAAALAAAAAACAAEAAAICBAoAOw== 8w",n.src=e}();var aload=function(e,t,n){var i=document,a="script",r=i.createElement(a),o=i.getElementsByTagName(a)[0];t&&r.addEventListener("load",function(e){t(null,e)},!1),r.async=!n,r.src=e,o.parentNode.insertBefore(r,o)},loaded=function(){var n=[],a=[];return function(i,e){if(void 0===e)n.forEach(function(e){var t=e.tokenList.indexOf(i);if(0<=t){var n=e.tokenList.splice(t,1);-1===a.indexOf(n[0])&&a.push(n[0])}0===e.tokenList.length&&setTimeout(e.fn,0)}),n=n.filter(function(e){return 0<e.tokenList.length});else{var t="string"==typeof i?[i]:i;0===(t=t.filter(function(e){return-1===a.indexOf(e)})).length?setTimeout(e,0):n.push({tokenList:t,fn:e})}}}();function loadDelayedImages(){var e,t,n=document.getElementsByClassName("simpleImage"),a=[],r=[],o=window.scrollY+window.innerHeight+600||1200,s=function(e){0<e.length&&void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:e})},d=function(e){var t;for(i=0;i<e.length;++i)t=window.supportsDataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"),e[i].setAttribute("srcset",t)};for(i=0;i<n.length;++i)e=window.supportsDataset?n[i].dataset.srcset:n[i].getAttribute("data-srcset"),t=!!n[i].getAttribute("srcset"),e&&!t&&(n[i].getBoundingClientRect().top>o?r.push(n[i]):a.push(n[i]));d(a),s(a),requestIdleCallback(function(){d(r),s(r)})}var time=(new Date).getTime();function jqueryLoaded(){loaded("jquery"),aload(BRS.resourcePath+"js/ardboerse.js",function(){loaded("ardboerse"),aload("https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js",function(){loaded("nielsen")}),aload(BRS.resourcePath+"js/ardplayer.js",function(){loaded("ardplayer")})})}window.addEventListener("load",function(e){var t=(new Date).getTime()-time;setTimeout(function(){window.app.dispatchEvent(Application.EVENT_WINDOW_LOADED,e)},4e3<t?4e3:t)}),document.addEventListener("DOMContentLoaded",function(e){requestIdleCallback(loadDelayedImages)}),window.needsPicturefill&&aload(BRS.resourcePath+"js/picturefill.js",function(){loaded("picturefill")}),loaded(["jquery","ardboerse","ardplayer"],function(){window.app=new Application(jQuery);window.app.mediaMatcher=new MediaMatcher(Application,window.app);jQuery(function(){if(app.initialized||window.app.init(),BRS.hasPlayer){var e=document.createElement("link");e.rel="stylesheet",e.href=BRS.cssPath+"player.css",document.body.appendChild(e)}})}),"undefined"!=typeof jQueryProvidedAsSync&&!0===jQueryProvidedAsSync||"undefined"!=typeof jQuery?jqueryLoaded():aload(BRS.resourcePath+"js/jquery.js",jqueryLoaded);
//# sourceMappingURL=head.js.map
</script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" style="position:relative;cursor:pointer;" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="#" >ARD Navigation</a>
</div>
<ul class="hide_xs_s" data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="//www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="//boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="http://ard.de/die-ard">Die ARD</a></li>
<li class="tv"><a href="//www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="http://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="http://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="https://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="https://boerse.ard.de/s/3.2.11/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
loaded('jquery', function(){
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" style="position:relative;cursor:pointer;" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm hide_xs_s" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm hide_xs_s" data-ctrl-depot-login-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn" style="display:none">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: none;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: none;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms hide_xs_s" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
loaded('jquery', function(){
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow collapsed" style="position:relative;cursor:pointer;" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<ul class="ressorts hide_xs_s" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="https://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://kurse.boerse.ard.de/ard/index.htn">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159096">Dax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159090">MDax </a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=158375">TecDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159191">SDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159194">Euro Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159196">Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303555">Dow Jones</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839">S&P 500</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=149002">Nasdaq 100</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort active">
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="https://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie News</a></li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/index.html">Börsenpsychologie</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/branchen/index.html">Branchen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/charttechnik/index.html">Charttechnik</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/index.html">Geldanlage</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/konjunktur/index.html">Konjunktur</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/regionen/index.html">Regionen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/social-trading/index.html">Social Trading</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/steuern/index.html">Steuern</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/vorsorge/index.html">Vorsorge</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen News</a></li>
<li>
<a href="https://boerse.ard.de/anlageformen/anleihen/index.html">Anleihen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/derivate/index.html">Derivate</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/devisen/index.html">Devisen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/fonds/index.html">Fonds</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">Kryptowährungen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/rohstoffe/index.html">Rohstoffe</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/multimedia/multimedia-uebersicht/index.html">Multimedia-Übersicht</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/wir-muessen-mal-reden/index.html">Wir müssen mal reden</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/blogs/index.html">Börsen-Blogs</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
<li>
<a href="http://www.br.de/nachrichten/meldungen/b5-aktuell-boerse-nachrichten100.html" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse bei B5 aktuell</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/10-jahre-lehman/index.html">10 Jahre Lehman</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="https://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Anlagestrategie">
<option value="1d8b76ca-9bb4-4b23-9779-7d16b66b1cc3">Börsenpsychologie</option>
<option value="9bba11f5-6131-4abe-a31a-ea10888c5cfe">Branchen</option>
<option value="e8d1006a-7ec7-4bbc-a170-0f57ed17db61">Charttechnik</option>
<option value="edc607f1-9c36-4cff-a836-7d589a82dc16">Geldanlage</option>
<option value="f73e66cf-b8cf-401d-b722-f5e27f4abc02">Konjunktur</option>
<option value="44ff7d6d-e2c6-4219-801a-fcf4560a7456">Regionen</option>
<option value="d3913020-eb53-4ae5-b201-fded9fd5ce14">Social Trading</option>
<option value="9f0b9f94-a890-4c65-8625-f2a31c62e39d">Steuern</option>
<option value="2b4f4bdc-83b6-485f-964d-00893df85f1d">Vorsorge</option>
</optgroup>
<optgroup label="Anlageformen">
<option value="393c83d5-61ed-4a2a-92e0-88324647547c">Anleihen</option>
<option value="c1ceced4-8207-4045-a27c-8b390cac960d">Derivate</option>
<option value="3edd31c4-ace9-41c1-a49a-f205a0034364">Devisen</option>
<option value="bbf156e3-a38e-42ef-9968-6876cf86ce21">Fonds</option>
<option value="027ecbb2-42ff-4191-a960-bf69f364e7c5">Kryptowährungen</option>
<option value="2dfbe71c-ee16-40b4-acf0-ab072477f5f5">Rohstoffe</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Multimedia-Übersicht</option>
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="cfaddde5-ecf0-423c-87cb-342dd31dca62">Wir müssen mal reden</option>
<option value="36fee768-14dd-4873-8e4c-bd129b73eb38">Börsen-Blogs</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
<option value="a8164b2c-c3e2-4b50-8582-d45823a247ca">Börse bei B5 aktuell</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
<div class="section sectionA sectionBreadcrumb">
<div class="mnHolder">
<nav class="breadcrumb" itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<ul>
<li>
<a href="https://boerse.ard.de/index.html" itemprop="url"><span itemprop="title">boerse.ARD.de</span></a>
</li>
<li>
<a href="https://boerse.ard.de/aktien/index.html" itemprop="url"><span itemprop="title">Aktien</span></a>
</li>
<li>
Auch Zalando findet: Dieser Sommer war einfach zu heiß
</li>
</ul>
</nav>
</div>
</div>
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:story','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop hasPlayer">
<div class="media mediaA">
<div class="mediaCnt" data-ctrl-brsplayer="{'id':'player'
,'action':{
'default':['calcHeight','calcCssClass']
}
,'mc':{'image':'https://boerse.ard.de/aktien/zalando-pakete100~_pd-1514992879515_v-z-a-par-a-l.png','stream':'https://mediapmhr-a.akamaihd.net/mp3/boerse/2018/9/18/79785978.mp3'}
,'channel':''
,'starttime':'0'
,'showChapter':'false'
,'type':'audio'
}">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/zalando-pakete100~_pd-1514992879515_v-z-a-par-a-xs.png 304w,https://boerse.ard.de/aktien/zalando-pakete100~_pd-1514992879515_v-z-a-par-a-m.png 492w,https://boerse.ard.de/aktien/zalando-pakete100~_pd-1514992879515_v-z-a-par-a-l.png 644w,https://boerse.ard.de/aktien/zalando-pakete100~_pd-1514992879515_v-z-a-par-a-xl.png 928w," sizes="(min-width: 1901px) 928px,(min-width: 1010px) 644px,(min-width: 768px) 492px,(min-width: 0px) 304px, 100vw" class="simpleImage   ar__content  "  alt="Zalando-Pakete" title="Zalando-Pakete. | Bildquelle: picture alliance / dpa" /></div>
<img src="https://boerse.ard.de/s/3.2.11/ard/player/base/img/postercontrol.png" title="Audio" alt="" class="icon artikel">
<img src="https://boerse.ard.de/s/3.2.11/img/audio_hint.png" title="Audio" alt="Audio" class="mediaHint">
</div>
</div>
</div>
<h1>
<span class="dachzeile small">
Gewinnwarnung Nummer zwei
</span>
<span class="headline small">Auch Zalando findet: Dieser Sommer war einfach zu heiß</span>
</h1>
<p class="text small"><span class="stand">Stand: 18.09.2018, 09:16 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="https://www.facebook.com">
<img title="Bei Facebook teilen" alt="Icon facebook" src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="https://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="location.href='mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Gewinnwarnung%20Nummer%20zwei%20%3A%20Auch%20Zalando%20findet%3A%20Dieser%20Sommer%20war%20einfach%20zu%20hei%C3%9F%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Gewinnwarnung%20Nummer%20zwei%20%3A%20Auch%20Zalando%20findet%3A%20Dieser%20Sommer%20war%20einfach%20zu%20hei%C3%9F%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/zalando-dieser-sommer-war-einfach-zu-heiss100.html';" href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Gewinnwarnung%20Nummer%20zwei%20%3A%20Auch%20Zalando%20findet%3A%20Dieser%20Sommer%20war%20einfach%20zu%20hei%C3%9F%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Gewinnwarnung%20Nummer%20zwei%20%3A%20Auch%20Zalando%20findet%3A%20Dieser%20Sommer%20war%20einfach%20zu%20hei%C3%9F%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/zalando-dieser-sommer-war-einfach-zu-heiss100.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Auch Zalando findet: Dieser Sommer war einfach zu heiß - https://boerse.ard.de/aktien/zalando-dieser-sommer-war-einfach-zu-heiss100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Auch Zalando findet: Dieser Sommer war einfach zu heiß - https://boerse.ard.de/aktien/zalando-dieser-sommer-war-einfach-zu-heiss100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.print();" href="#">
<img title="Seite drucken" alt="Icon Drucker" src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Der MDax-Konzern Zalando muss seine Jahresprognose erneut senken. Als Begründung führt Europas größter Online-Modehändler die Hitzewelle in Europa an. Aber ist das Wetter wirklich an allem schuld? </p>
<p class="text small">Wenn es nach Zalando geht, dann schon. Der heiße Sommer in Europa muss  bei dem Unternehmen schon wieder als Rechtfertigung für eine Prognosesenkung herhalten. Zalando rechnet im Gesamtjahr nur noch mit einem Umsatzplus am unteren Ende der angestrebten 20 bis 25 Prozent.</p>
<p class="text small">Nach der letzten Prognosesenkung Anfang August war Zalando noch davon ausgegangen, in der unteren Hälfte der Spanne landen zu können.</p>
<h2 class="subtitle small"><strong>Erwarten Sie bloß nicht zu viel! </strong></h2>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=38709702&amp;chartzeitraum=0" target="_blank" class="mediaLink">Zalando</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=38709702&amp;chartzeitraum=0" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Zalando: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">37,01 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-11,67%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=38709702&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=38709702" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Beim bereinigten Ergebnis vor Zinsen und Steuern (<a href="https://boerse.ard.de/boersenwissen/boersenlexikon/ebit100.html">Ebit</a>) traut sich Zalando nur noch 150 bis 190 Millionen Euro zu, nachdem der Konzern zuletzt noch das untere Ende der bisher gesteckten Prognose von 220 bis 270 Millionen Euro angepeilt hatte.</p>
<p class="text small">Für das dritte Quartal 2018 erwarte Zalando ein Umsatzwachstum und bereinigtes Ebit deutlich unter den Analystenschätzungen, hieß es weiter. Wer also auf eine Aufholjagd im Oktober gehofft hatte, der dürfte enttäuscht werden.</p>
<h2 class="subtitle small"><strong>Das kommt einem irgendwie bekannt vor</strong></h2>
<p class="text small">Es ist die zweite Gewinnwarnung binnen nur sechs Wochen. Erst am 7. August hatte Zalando die Erwartungen der Anleger gedämpft. "Wir hatten zunächst einen sehr späten Start in die Sommersaison und dann plötzlich viel zu schnell sehr heißes Wetter", sagte damals Zalando-Vorstand Rubin Ritter.</p>
<p class="text small">Die Begründung für die neuerliche Prognosesenkung liest sich ähnlich: "August und September 2018 waren gekennzeichnet von hohen Temperaturen in ganz Europa." Dies habe die Nachfrage gedämpft und höhere Rabatte nötig gemacht. Zudem habe sich der Start der Herbst/Winter-Saison verzögert.</p>
<h2 class="subtitle small"><strong>Gewissheit erst im November </strong></h2>
<p class="text small">Ob an der erneuten Prognosesenkung aber tatsächlich das Wetter schuld ist – oder ob die heißen Temperaturen nur als Ausrede herhalten müssen, um tiefer liegende strukturelle Probleme zu übertünchen: Am 6. November wissen wir mehr. Dann legt Zalando seinen Geschäftsbericht zum dritten Quartal vor.</p>
<p class="text small">Eines ist aber jetzt schon gewiss: Das Unternehmen dürfte es künftig schwerer haben, das Vertrauen der Anleger zu gewinnen.</p>
<h2 class="subtitle small"><strong>Willkommen im Bärenmarkt </strong></h2>
<p class="text small">In einer ersten Reaktion bricht der Kurs der Zalando-Aktie heftig ein. Zu Handelsbeginn auf Xetra schmiert der MDax-Titel um bis zu 19,3 Prozent auf 33,80 Euro ein.</p>
<div class="mediaCon mediaTop small mediaConIsin">
<div class="media mediaA">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=38709702&amp;chartzeitraum=600" target="_blank" class="mediaLink">Zalando</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=38709702&amp;chartzeitraum=600" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=600&amp;chartType=8&amp;subProperty=7&amp;width=579&amp;height=327" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=600&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=600&amp;chartType=8&amp;subProperty=8&amp;width=416&amp;height=236'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=600&amp;chartType=8&amp;subProperty=7&amp;width=463&amp;height=262'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=600&amp;chartType=8&amp;subProperty=7&amp;width=579&amp;height=327'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=600&amp;chartType=8&amp;subProperty=7&amp;width=852&amp;height=481'}}}" alt="Zalando: Kursverlauf am Börsenplatz Xetra für den Zeitraum 6 Monate" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">37,01 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-11,67%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=38709702&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=38709702" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Seit ihrem Allzeit-Hoch im Juli bei 50,34 Euro hat die Zalando-Aktie damit rund 33 Prozent ihres Werts eingebüßt. Ab einem Kursverfall von 20 Prozent spricht man von einem Bärenmarkt.</p>
<p class="text small"><em>ag</em></p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist">
<p class="more">
<h4><strong>Mehr bei boerse.ARD.de:</strong></h4>
</p>
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/zalando-pessimistisch100.html">Zalandos Pessimismus entsetzt die Anleger, 07.08.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/zalando-q1-2018-wachstum-um-jeden-preis100.html">Zalando: Wachstum um jeden Preis, 08.05.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/zalando-ist-die-wachstumsstory-noch-intakt100.html">Zalando: Trendfarbe Rot?, 08.05.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<h4 class="headline">Aktien News</h4>
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/anlagestrategie/geldanlage/dax-hinkt-dow-hinterher106.html">Dax hinkt Dow hinterher&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/deutsche-post-wird-teurer100.html">Deutsche Post wird teurer&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/vw-empfohlen100.html">VW empfohlen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/anlageformen/fonds/was-bedeutet-die-index-neuordnung-fuer-etf-anleger100.html">Was ändert sich für ETF-Besitzer?&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/osram-setzt-auf-optische-halbleiter100.html">Osram setzt auf optische Halbleiter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/news/schlagzeilen/index.html">boerse.ARD.de Schlagzeilen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://blogs.hr-online.de/boersenblog/" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-s.jpg 181w,https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-m.jpg 238w,https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-l.jpg 308w,https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 480px) 181px, 100vw" class="simpleImage  img ar__content  "  alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" /></div>
</a>
</div>
</div>
<h4 class="headline"><a href="http://blogs.hr-online.de/boersenblog/">ARD-Börsenblog</a></h4>
<p class="teasertext ">
<a href="http://blogs.hr-online.de/boersenblog/">
Klartext in Sachen Börse
</a>&nbsp;|&nbsp;<strong><a href="http://blogs.hr-online.de/boersenblog/">zum Blog</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'279799095222390075S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'279799095222390075L','action':{'default':['equalHeight']}}" data-ctrl-279799095222390075S-slider="{}" >
<div data-ctrl-279799095222390075L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/lehman-pleite-im-film" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/margotrobbie100~_pd-1494857474058_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/margotrobbie100~_pd-1494857474058_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/margotrobbie100~_pd-1494857474058_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/margotrobbie100~_pd-1494857474058_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Margot Robbie im Film "The Big Short"" title="Margot Robbie im Film &quot;The Big Short&quot;. | Bildquelle: Filmwebsite" /></div>
<img src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/video.png" alt="Video-Icon" class="icon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/lehman-pleite-im-film">Der Crash als Film</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/lehman-pleite-im-film">Lehman im Kino</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/lehman-pleite-im-film">
Das ist der Stoff, aus dem Hollywood-Filme entstehen. Banker, die Millionen verdienen, stolpern über ihre eigene Gier und ihr Fall ist tief, sehr tief. Die Lehman-Pleite hat es gleich mehrfach in die Kinos geschafft - als Thriller und Dokumentarfilm.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/lehman-pleite-im-film">multimedia</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-279799095222390075S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-279799095222390075S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-279799095222390075S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-279799095222390075S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'6299731017726832419S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'6299731017726832419L','action':{'default':['equalHeight']}}" data-ctrl-6299731017726832419S-slider="{}" >
<div data-ctrl-6299731017726832419L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://multimedia.boerse.ard.de/glaubst-du-an-den-binary-king-betrug-unserioese-onlinebroker-video" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/boersenwissen/binary-king110~_pd-1531902554308_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/boersenwissen/binary-king110~_pd-1531902554308_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/boersenwissen/binary-king110~_pd-1531902554308_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/boersenwissen/binary-king110~_pd-1531902554308_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Binary King" title="Binary King. | Bildquelle: boerse.ARD.de" /></div>
<img src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="https://multimedia.boerse.ard.de/glaubst-du-an-den-binary-king-betrug-unserioese-onlinebroker-video">Betrogene Anleger</a></p>
<h4 class="headline"><a href="https://multimedia.boerse.ard.de/glaubst-du-an-den-binary-king-betrug-unserioese-onlinebroker-video">Die Milliarden-Abzocke mit Binären Optionen</a></h4>
<p class="teasertext ">
<a href="https://multimedia.boerse.ard.de/glaubst-du-an-den-binary-king-betrug-unserioese-onlinebroker-video">
Durch prominente Werbegesichter, filmreife Telefonate und manipulierte Kurse haben Anleger mit binären Optionen häufig ihr gesamtes Geld verloren und hohe Schulden aufgehäuft. Eine Multimedia-Reportage über sehr schwarze Schafe unter den Onlinebrokern.
</a>&nbsp;|&nbsp;<strong><a href="https://multimedia.boerse.ard.de/glaubst-du-an-den-binary-king-betrug-unserioese-onlinebroker-video">Reportage</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-6299731017726832419S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-6299731017726832419S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-6299731017726832419S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-6299731017726832419S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'9203406699375980901S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'9203406699375980901L','action':{'default':['equalHeight']}}" data-ctrl-9203406699375980901S-slider="{}" >
<div data-ctrl-9203406699375980901L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/nonnen-an-der-boerse" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/multimedia/nonne-schwester-lioba100~_pd-1455895333469_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/multimedia/nonne-schwester-lioba100~_pd-1455895333469_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/multimedia/nonne-schwester-lioba100~_pd-1455895333469_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/multimedia/nonne-schwester-lioba100~_pd-1455895333469_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  title="Bildquelle: boerse.ARD.de" /></div>
<img src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/video.png" alt="Video-Icon" class="icon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/nonnen-an-der-boerse">Anlagestrategie</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/nonnen-an-der-boerse">Nonnen an der Börse</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/nonnen-an-der-boerse">
Der Glaube alleine reicht nicht zum Lebensunterhalt. Deshalb müssen auch Nonnen in Fonds und ETFs investieren. boerse.ARD.de zeigt, vor welchen moralischen Herausforderungen Schwester Lioba dabei steht, welche Strategie sie bei der Anlage verfolgt und wie erfolgreich sie damit ist.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/nonnen-an-der-boerse">Special</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-9203406699375980901S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-9203406699375980901S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-9203406699375980901S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-9203406699375980901S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1270454036468931S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1270454036468931L','action':{'default':['equalHeight']}}" data-ctrl-1270454036468931S-slider="{}" >
<div data-ctrl-1270454036468931L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/Zitate-Quiz100~_pd-1512982884616_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/Zitate-Quiz100~_pd-1512982884616_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/Zitate-Quiz100~_pd-1512982884616_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/Zitate-Quiz100~_pd-1512982884616_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Portrait-Montage für Börsenwissen" title="Portrait-Montage für Börsenwissen. | Bildquelle: picture alliance / dpa, Montage: boerse.ARD.de" /></div>
<img src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/video.png" alt="Video-Icon" class="icon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">Börsen-Zitate</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">Wer hat es denn jetzt gesagt?</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">
War es der Börsen-Guru oder doch nur der Typ mit den Hosenträgern aus dem Film "Wall Street"? Wer hat sich alle die "Börsenweisheiten" ausgedacht? Und was hat der Friseur mit Aktientipps zu tun? Machen Sie mit bei unserem Quiz! Hätten Sie gewusst, wer es gesagt hat?
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">zum Quiz</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1270454036468931S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1270454036468931S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4613307197582350054S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4613307197582350054L','action':{'default':['equalHeight']}}" data-ctrl-4613307197582350054S-slider="{}" >
<div data-ctrl-4613307197582350054L-entry="{}" class="box">
<h3 class="ressort">boerse.ARD.de in den Sozialen Medien</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse" title="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse. | Bildquelle: picture alliance / dpa, Unternehmen, Montage: boerse.ARD.de" /></div>
</a>
</div>
</div>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">@boerseARD</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">
Wir als ARD-Börsenredaktion sind nun auch dort präsent, wo unsere Leser, Zuhörer und Zuschauer sich bereits lange bewegen - in den Sozialen Medien.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4613307197582350054S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4613307197582350054S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://www.facebook.com/boerseARD">Börse ARD auf Facebook&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://twitter.com/boerseARD">#boerseARD auf Twitter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://kurse.boerse.ard.de/ard/newsletter.htn">Mehrfach täglich frisch&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/index~rss.xml">RSS-Feed&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1411469745129425932S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1411469745129425932L','action':{'default':['equalHeight']}}" data-ctrl-1411469745129425932S-slider="{}" >
<div data-ctrl-1411469745129425932L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/reich-special-teaserbild100~_pd-1514985043224_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/reich-special-teaserbild100~_pd-1514985043224_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/reich-special-teaserbild100~_pd-1514985043224_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/reich-special-teaserbild100~_pd-1514985043224_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Montage der Protagonisten aus dem Reich-Special" title="Montage der Protagonisten aus dem Reich-Special. | Bildquelle: privat, Montage: boerse.ARD.de" /></div>
<img src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Im Sumpf des Grauen Kapitalmarkts</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Reich unterm Radar</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar">
Steht Deutschlands zweithöchste Seilbahn vor dem Aus? Ein wegen Marktmanipulation, unrichtiger Darstellung und falscher Angaben verurteilter Heidenheimer Investor hat sich über Umwege in die Karwendelbahn AG eingekauft und die Macht über die Touristenattraktion an sich gerissen.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">multimedia</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1411469745129425932S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1411469745129425932S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'3211530137760936323S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'3211530137760936323L','action':{'default':['equalHeight']}}" data-ctrl-3211530137760936323S-slider="{}" >
<div data-ctrl-3211530137760936323L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="App von boerse.ARD.de auf einem smartphone" title="App von boerse.ARD.de auf einem smartphone. | Bildquelle: picture alliance/chromorange, Montage: boerse.ARD.de" /></div>
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">boerse.ARD-App: </a></p>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">Börse zum Mitnehmen</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">
Sie wollen auch unterwegs nicht auf boerse.ARD.de verzichten? Dann sollten Sie unsere App versuchen. Kostenlos, funktional und werbefrei. Informativ und unterhaltend.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-3211530137760936323S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-3211530137760936323S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
</div>






    
        
    
    

<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'https://logs177';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '23';        // ID der Level 2 Site
xtpage = 'auch_zalando_findet:_dieser_sommer_war_einfach_zu_hei_';           // Seiten Name
xt_chap = 'aktien';           // Name des Kapitels
xt_pageID = '2051735552';          // ID der Seite (unique)
xt_pageDate = '201809180909';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'zalando-dieser-sommer-war-einfach-zu-heiss100','x2':'Auch Zalando findet: Dieser Sommer war einfach zu heiß','x3':'boerse-nt:story','x4':'2018-09-18'};
xt_multc = '';                            // Multikriterien
for (var key in xt_multcObj) {
if( xt_multcObj.hasOwnProperty(key) ) {
xt_multc += '&' + key + "=" + encodeURIComponent(xt_multcObj[key]);
}
}
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<noscript>
<img width="1" height="1" alt="" src="https://logs177/hit.xiti?s=452061&amp;s2=23&amp;p=auch_zalando_findet:_dieser_sommer_war_einfach_zu_hei_&amp;di=1&amp;pid=2051735552&amp;pchap=aktien&amp;pidt=201809180909&amp;" />
</noscript>
<script type="text/javascript">
aload(BRS.resourcePath + 'js/lib/xtcore.js', function() {
loaded('xtcore');
}, 'async');
loaded('jquery', function(){
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="https://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="https://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="https://boerse.ard.de/aktien/index~rss.xml">RSS&nbsp;Feed</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="//kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="//boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="//boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="//boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="//boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="//boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="//boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://www.einsplus.de/einsplus/startseite">EinsPlus</a></li>
<li><a href="http://www.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="http://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/home/index.html">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/sronline/index.html">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www1.wdr.de/themen/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="https://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="http://www.ard.de/"><img alt="LOGO" title="LOGO" src="https://boerse.ard.de/s/3.2.11/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
<script type="application/ld+json">
{
"@context" : "http://schema.org",
"@type" : "Organization",
"name" : "boerse.ARD.de",
"url" : "http://boerse.ard.de",
"sameAs" : [
"https://www.facebook.com/boerseARD",
"https://twitter.com/boerseARD",
]
}
</script>
</body>
</html>