<!DOCTYPE html>
<html lang="de">
<head>
<title>Wer ist der Neue im Dax?  | Aktien News | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Heute steigt MTU in den Dax auf und ersetzt dort den Industrieriesen Thyssenkrupp. Der Triebwerksbauer gilt als Profiteur des weltweiten Luftfahrtbooms. Was hat die Münchner so groß gemacht?" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2019-09-23T06:45:00+02:00" />
<meta name="last-modified" content="2019-09-23T06:45:00+02:00" />
<meta name="author" content="boerse.ARD.de" />
<link rel="canonical" href="https://boerse.ard.de/aktien/wer-ist-der-neue-im-dax100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Wer ist der Neue im Dax?  | Aktien News | boerse.ARD.de" />
<meta property="og:description" content="Heute steigt MTU in den Dax auf und ersetzt dort den Industrieriesen Thyssenkrupp. Der Triebwerksbauer gilt als Profiteur des weltweiten Luftfahrtbooms. Was hat die Münchner so groß gemacht?" />
<meta property="og:url" content="https://boerse.ard.de/aktien/wer-ist-der-neue-im-dax100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://boerse.ard.de/nomapping/meldungen/mtu-aero-engines106~_pd-1406185999155_v-16to9__20.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="fb:pages" content="1539796276273311" />
<link href="https://boerse.ard.de/s/3.9.0/css/base.css" rel="preload" type="text/css" as="style">
<link href="https://boerse.ard.de/s/3.9.0/css/xs.css" rel="preload" type="text/css" as="style" media="(max-width: 479px)">
<link href="https://boerse.ard.de/s/3.9.0/css/s.css"  rel="preload" type="text/css" as="style" media="(min-width: 480px) and (max-width: 767px)">
<link href="https://boerse.ard.de/s/3.9.0/css/m.css"  rel="preload" type="text/css" as="style" media="(min-width: 768px) and (max-width: 1009px)">
<link href="https://boerse.ard.de/s/3.9.0/css/l.css"  rel="preload" type="text/css" as="style" media="(min-width: 1010px) and (max-width: 1900px)">
<link href="https://boerse.ard.de/s/3.9.0/css/xl.css" rel="preload" type="text/css" as="style" media="(min-width: 1901px)">
<link href="https://boerse.ard.de/s/3.9.0/js/jquery.js" rel="preload" as="script">
<link href="https://boerse.ard.de/s/3.9.0/ard/fonts/TheSans_LT_TT5_.woff2" rel="preload" as="font" type="font/woff2" crossorigin>
<link href="https://boerse.ard.de/s/3.9.0/ard/fonts/TheSans_LT_TT7_.woff2" rel="preload" as="font" type="font/woff2" crossorigin>
<link rel="dns-prefetch" href="//seccdn-gl.imrworldwide.com">
<style>
@media (min-width:480px) and (max-width:767px){.hide_s{display:none}}@media (max-width:767px){.hide_xs_s{display:none}}@media (max-width:1009px){.hide_xs_s_m{display:none}}.wrapper{display:flex;flex-flow:wrap}@media (max-width:1009px){.chartcontent div>div+div+div+div{display:none}}.ar__content{position:absolute;top:0;left:0;right:0;bottom:0}.ar--2to3{position:relative;overflow:hidden;transform-style:preserve-3d}.ar--2to3:before{display:block;content:"";width:100%;padding-top:150%}.ar--16to9{position:relative;overflow:hidden;transform-style:preserve-3d}.ar--16to9:before{display:block;content:"";width:100%;padding-top:56.25%}.ar--32to9{position:relative;overflow:hidden;transform-style:preserve-3d}.ar--32to9:before{display:block;content:"";width:100%;padding-top:28.125%}
</style>
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.9.0/css/base.css" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.9.0/css/xs.css" media="(max-width: 479px)" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.9.0/css/s.css" media="(min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.9.0/css/m.css" media="(min-width: 768px) and (max-width: 1009px)" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.9.0/css/l.css" media="(min-width: 1010px) and (max-width: 1900px)" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.9.0/css/xl.css" media="(min-width: 1901px)" />
<link rel="SHORTCUT ICON" href="https://boerse.ard.de/s/3.9.0/img/favicon.ico" />
<noscript>
<link rel="stylesheet" type="text/css" href="https://boerse.ard.de/s/3.9.0/css/noScript.css" />
</noscript>
<script type="text/javascript">
var BRS = BRS || {};
BRS.basePath = 'https://boerse.ard.de/';
BRS.resourcePath = 'https://boerse.ard.de/s/3.9.0/';
BRS.cssPath = 'https://boerse.ard.de/s/3.9.0/css/';
BRS.sw = true;
BRS.hasPlayer = true;
BRS.version = '3.9.0';
BRS.sw&&"serviceWorker"in navigator&&(navigator.serviceWorker.register(BRS.basePath+"sw.js").then(function(e){}).catch(function(e){}),setTimeout(loadDelayedImages,750)),window.requestIdleCallback=window.requestIdleCallback||function(e){var t=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-t))}})},1)},window.supportsPassiveEvents=function(){var e=!1;return document.createElement("div").addEventListener("test",function(){},{get passive(){return!(e=!0)}}),e}(),window.supportsDataset=!1,window.needsPicturefill=!function(){var e,t,n=document.createElement("img"),i="sizes"in n;if(window.supportsDataset=!!n.dataset,i||!("srcset"in n))return i;e="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==",t=function(){return 2==n.width},n.onload=t,n.onerror=t,n.setAttribute("sizes","9px"),n.srcset=e+" 1w,data:image/gif;base64,R0lGODlhAgABAPAAAP///wAAACH5BAAAAAAALAAAAAACAAEAAAICBAoAOw== 8w",n.src=e}();var aload=function(e,t,n){var i=document,a="script",r=i.createElement(a),o=i.getElementsByTagName(a)[0];t&&r.addEventListener("load",function(e){t(null,e)},!1),r.async=!n,r.src=e,o.parentNode.insertBefore(r,o)},loaded=function(){var n=[],a=[];return function(i,e){if(void 0===e)n.forEach(function(e){var t=e.tokenList.indexOf(i);if(0<=t){var n=e.tokenList.splice(t,1);-1===a.indexOf(n[0])&&a.push(n[0])}0===e.tokenList.length&&setTimeout(e.fn,0)}),n=n.filter(function(e){return 0<e.tokenList.length});else{var t="string"==typeof i?[i]:i;0===(t=t.filter(function(e){return-1===a.indexOf(e)})).length?setTimeout(e,0):n.push({tokenList:t,fn:e})}}}();function loadDelayedImages(){var e,t,n=document.getElementsByClassName("simpleImage"),a=[],r=[],o=window.scrollY+window.innerHeight+600||1200,s=function(e){0<e.length&&void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:e})},d=function(e){var t;for(i=0;i<e.length;++i)t=window.supportsDataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"),e[i].setAttribute("srcset",t)};for(i=0;i<n.length;++i)e=window.supportsDataset?n[i].dataset.srcset:n[i].getAttribute("data-srcset"),t=!!n[i].getAttribute("srcset"),e&&!t&&(n[i].getBoundingClientRect().top>o?r.push(n[i]):a.push(n[i]));d(a),s(a),requestIdleCallback(function(){d(r),s(r)})}var time=(new Date).getTime();function jqueryLoaded(){window.jq=jQuery.noConflict(),window.$=jQuery.noConflict(),loaded("jquery"),aload(BRS.resourcePath+"js/ardboerse.js",function(){loaded("ardboerse"),aload(BRS.resourcePath+"js/ardplayer.js",function(){loaded("ardplayer")})})}window.addEventListener("load",function(e){var t=(new Date).getTime()-time;setTimeout(function(){window.app.dispatchEvent(Application.EVENT_WINDOW_LOADED,e)},4e3<t?4e3:t)}),document.addEventListener("DOMContentLoaded",function(e){requestIdleCallback(loadDelayedImages)}),window.needsPicturefill&&aload(BRS.resourcePath+"js/picturefill.js",function(){loaded("picturefill")}),loaded(["jquery","ardboerse","ardplayer"],function(){window.app=new Application(jQuery);window.app.mediaMatcher=new MediaMatcher(Application,window.app);jQuery(function(){if(app.initialized||window.app.init(),BRS.hasPlayer){var e=document.createElement("link");e.rel="stylesheet",e.href=BRS.cssPath+"player.css",document.body.appendChild(e)}})}),"undefined"!=typeof jQueryProvidedAsSync&&!0===jQueryProvidedAsSync||"undefined"!=typeof jQuery?jqueryLoaded():aload(BRS.resourcePath+"js/jquery.js",jqueryLoaded);
//# sourceMappingURL=head.js.map
</script>
<script type="text/javascript">
loaded(['ardboerse'], function(){
if(document.cookie.indexOf('tracking') == -1 || hasTrackingCookie('agf')){
!function(t,n)
{
t[n]=t[n]||
{
nlsQ:function(e,o,c,r,s,i)
{
return s=t.document,
r=s.createElement("script"),
r.async=1,
r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
i=s.getElementsByTagName("script")[0],
i.parentNode.insertBefore(r,i),
t[n][o]=t[n][o]||{g:c||{},
ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]
}
}
}
(window,"NOLBUNDLE");
var nSdkInstance = NOLBUNDLE.nlsQ("T3A2707E8-50E4-43B1-8D93-5934D35B844E","ARD-Player-boerse", {nol_sdkDebug: "DEBUG"});
}
});
</script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" style="position:relative;cursor:pointer;" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="#" >ARD Navigation</a>
</div>
<ul class="hide_xs_s" data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="https://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="https://www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="https://www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="https://boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="https://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="https://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="https://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="https://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="https://ard.de/die-ard">Die ARD</a></li>
<li class="tv"><a href="https://www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="https://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="https://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="https://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="https://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="https://boerse.ard.de/s/3.9.0/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
loaded('jquery', function(){
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" style="position:relative;cursor:pointer;" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm hide_xs_s" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm hide_xs_s" data-ctrl-depot-login-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn" style="display:none">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: none;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: none;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms hide_xs_s" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
loaded('jquery', function(){
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow collapsed" style="position:relative;cursor:pointer;" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<ul class="ressorts hide_xs_s" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="https://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://kurse.boerse.ard.de/ard/index.htn">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159096">Dax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159090">MDax </a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=158375">TecDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159191">SDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159194">Euro Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159196">Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303555">Dow Jones</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839">S&P 500</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=149002">Nasdaq 100</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort active">
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="https://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/multimedia/multimedia-uebersicht/index.html">Multimedia-Übersicht</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/wir-muessen-mal-reden/index.html">Wir müssen mal reden</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
<li>
<a href="http://www.br.de/nachrichten/meldungen/b5-aktuell-boerse-nachrichten100.html" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse bei B5 aktuell</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/ard-boersenblog/index.html">ARD Börsenblog</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="https://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Multimedia-Übersicht</option>
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="cfaddde5-ecf0-423c-87cb-342dd31dca62">Wir müssen mal reden</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
<option value="a8164b2c-c3e2-4b50-8582-d45823a247ca">Börse bei B5 aktuell</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
<div class="section sectionA sectionBreadcrumb">
<div class="mnHolder">
<nav class="breadcrumb" itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<ul>
<li>
<a href="https://boerse.ard.de/index.html" itemprop="url"><span itemprop="title">boerse.ARD.de</span></a>
</li>
<li>
<a href="https://boerse.ard.de/aktien/index.html" itemprop="url"><span itemprop="title">Aktien</span></a>
</li>
<li>
<a class="selfLink" href="https://boerse.ard.de/aktien/wer-ist-der-neue-im-dax100.html">Wer ist der Neue im Dax? </a>
</li>
</ul>
</nav>
</div>
</div>
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:story','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/nomapping/meldungen/mtu-aero-engines106~_pd-1406185999155_v-z-a-par-a-xs.jpg 304w,https://boerse.ard.de/nomapping/meldungen/mtu-aero-engines106~_pd-1406185999155_v-z-a-par-a-m.jpg 492w,https://boerse.ard.de/nomapping/meldungen/mtu-aero-engines106~_pd-1406185999155_v-z-a-par-a-l.jpg 644w,https://boerse.ard.de/nomapping/meldungen/mtu-aero-engines106~_pd-1406185999155_v-z-a-par-a-xl.jpg 928w," sizes="(min-width: 1901px) 928px,(min-width: 1010px) 644px,(min-width: 768px) 492px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Montage des Fans eines Testtriebwerks GP7000 bei der MTU Aero Engines in München" title="Montage des Fans eines Testtriebwerks GP7000 bei der MTU Aero Engines in München. | Bildquelle: Unternehmen" /></div>
</div>
</div>
<h1>
<span class="dachzeile small">
MTU steigt auf
</span>
<span class="headline small">Wer ist der Neue im Dax? </span>
</h1>
<p class="text small"><span class="stand">Stand: 23.09.2019, 06:45 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="https://www.facebook.com">
<img title="Bei Facebook teilen" alt="Icon facebook" src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="https://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="location.href='mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20MTU%20steigt%20auf%3A%20Wer%20ist%20der%20Neue%20im%20Dax%3F%20%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20MTU%20steigt%20auf%3A%20Wer%20ist%20der%20Neue%20im%20Dax%3F%20%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/wer-ist-der-neue-im-dax100.html';" href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20MTU%20steigt%20auf%3A%20Wer%20ist%20der%20Neue%20im%20Dax%3F%20%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20MTU%20steigt%20auf%3A%20Wer%20ist%20der%20Neue%20im%20Dax%3F%20%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/wer-ist-der-neue-im-dax100.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Wer ist der Neue im Dax?  - https://boerse.ard.de/aktien/wer-ist-der-neue-im-dax100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Wer ist der Neue im Dax?  - https://boerse.ard.de/aktien/wer-ist-der-neue-im-dax100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.print();" href="#">
<img title="Seite drucken" alt="Icon Drucker" src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Heute steigt MTU in den Dax auf und ersetzt dort den Industrieriesen Thyssenkrupp. Der Triebwerksbauer gilt als Profiteur des weltweiten Luftfahrtbooms. Was hat die Münchner so groß gemacht?</p>
<p class="text small">Der Aufstieg des heute MTU Aero Engines genannten Unternehmens begann erst vor wenigen Jahren - mit seiner Eigenständigkeit. Nachdem der Daimler-Konzern unter seinem damaligen Chef Jürgen Schrempp entschieden hatte, sich voll und ganz auf die Herstellung von Fahrzeugen zu konzentrieren, passte der Triebwerksbauer nicht mehr zum Portfolio.</p>
<p class="text small">So wurde die ungeliebte Tochter nach Jahrzehnten der Zugehörigkeit zu Daimler mit Wirkung zum ersten Januar 2004 an die amerikanische Beteiligungsgesellschaft Kohlberg Kravis Roberts (KKR) verkauft. Die brachte MTU nur ein Jahr später, im Juni 2005, an die Börse und legte damit den Grundstein für den späteren Aufstieg.</p>
<h2 class="subtitle small">Fokussierte Zusammenarbeit</h2>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/nomapping/meldungen/mtu-aero-engines100~_pd-1366806761616_v-z-a-par-a-small-float-l.jpg 256w,https://boerse.ard.de/nomapping/meldungen/mtu-aero-engines100~_pd-1366806761616_v-z-a-par-a-small-float-xl.jpg 371w," sizes="(min-width: 1901px) 371px,(min-width: 1010px) 256px, 100vw" class="simpleImage  img ar__content  "  alt="Montage eines Eurofighter-Triebwerks EJ200 bei der MTU Aero Engines in München" title="Montage eines Eurofighter-Triebwerks EJ200 bei der MTU Aero Engines in München. | Quelle: Unternehmen" /></div>
<div class="mediaInfo">
<p class="infotext">
MTU Aero Engines.
|
Quelle: Unternehmen
</p>
</div>
</div>
</div>
<p class="text small">Entscheidend zum Erfolg des Konzerns beigetragen hat auch der frühere Vorstandschef Egon Behle. Der studierte Luft- und Raumfahrtingenieur mit Erfahrung bei dem Raumfahrtkonzern Dornier leitete die Geschicke von MTU zwischen 2008 und Ende 2013. Er fokussierte das Unternehmen auf die Herstellung von Schlüsselkomponenten für die Triebwerke anderer Hersteller.</p>
<p class="text small">Statt das Risiko einzugehen, für viel Geld eigene Flugmotoren zu entwickeln, setzen die Münchner bis heute auf eine enge Zusammenarbeit mit den etablierten Herstellern Rolls-Royce aus England sowie den US-Konzernen GE und Pratt &amp; Whitney.</p>
<h2 class="subtitle small">MTU steckt in fast einem Drittel aller Flugzeuge</h2>
<p class="text small">So entwickelt und baut MTU an den Antrieben für Mittelstrecken- und Großraumjets von Boeing und Airbus mit. Sowohl beim Boeing 787 "Dreamliner", dem Langstreckenjet Boeing 777 sowie dem Jumbo-Jet 747 ist vielfach MTU-Technik mit an Bord. Natürlich steckt auch viel MTU im Airbus. So liefern die Münchner gemeinsam mit Pratt &amp; Whitney ein treibstoffsparendes Triebwerk für den Airbus-Bestseller A320Neo.</p>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=4289&amp;chartzeitraum=100000" class="mediaLink">MTU</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=4289&amp;chartzeitraum=100000" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4289&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4289&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4289&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4289&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4289&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4289&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="MTU: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">236,40 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,42%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=4289&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=4289" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Auch der brasilianische Regionaljet-Hersteller Embraer setzt auf Triebwerke mit MTU-Beteiligung. Im Kampfjet Eurofighter sorgt ebenfalls MTU-Technik mit für den Vortrieb. Hinzu kommt das Wartungsgeschäft, das zuletzt deutlich lukrativer wurde.</p>
<p class="text small">Das Unternehmen behauptet sich von sich selbst, in fast einem Drittel aller derzeit im Einsatz befindlichen Flugzeuge vertreten zu sein. Dabei schwankt der MTU-Anteil am Triebwerk allerdings zwischen vier bis 40 Prozent.</p>
<h2 class="subtitle small">Aktienkurs und Dividende kräftig gestiegen</h2>
<p class="text small">Die fokussierte Partnerschaft hat das Unternehmen groß und die Aktionäre reich gemacht. Seit dem Ausgabepreis der MTU-Aktie bei 21 Euro ist der Kurs bis Anfang September diesen Jahres auf ein Rekordhoch von 257 Euro gestiegen – ein Plus von gut 1.100 Prozent. Der Umsatz hat sich von 2,15 Milliarden Euro im Jahr 2005 mehr als verdoppelt. In diesem Jahr werden 4,7 Milliarden Euro erwartet. Die <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/ebit-marge-100.html">Ebit-Marge</a> ist auf knapp 15 Prozent gestiegen.</p>
<p class="text small">Davon haben auch die Aktionäre kräftig profitiert. Neben der erwähnten Kurssteigerung kletterte die Dividende von 0,73 Euro im Jahr 2005 auf zuletzt 2,85 Euro, also eine Vervierfachung.</p>
<p class="text small">An der Börse wird MTU inzwischen mit 12,4 Milliarden Euro bewertet, nur zweieinhalb Milliarden Euro weniger als die Deutsche Bank. Nach dem anhaltenden Höhenflug der vergangenen Monate sehen die Experten bei der Aktie allerdings nicht mehr viel Luft nach oben. Viele Analysten haben ihre <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/kursziel100.html">Kursziele</a> zuletzt zwar weiter angehoben, aber keiner stufte das Papier hoch.</p>
<h2 class="subtitle small">Gute Wachstumsaussichten</h2>
<p class="text small">Dennoch gelten die Aussichten für MTU als günstig, steht doch die Luftfahrtindustrie vor einem neuen Wachstumsschub. So schätzt Airbus, dass sich die weltweite Flugzeugflotte bis zum Jahr 2038 auf fast 48.000 Jets <a href="https://boerse.ard.de/aktien/airbus-sieht-steigende-nachfrage100.html">mehr als verdoppeln wird</a> - trotz Greta-Effekt. Dabei bedeutet jedes neue Flugzeug auch mehr Geschäft für MTU.</p>
<p class="text small">Zudem sind die Münchner an der Entwicklung von <a name="inlineLink_">E-Antrieben, etwa für Flugtaxis </a>beteiligt. Und im militärischen Bereich arbeitet MTU mit dem französischen Konkurrenten Safran am Antrieb für das künftige deutsch-französische Kampfflugzeug FCAS.</p>
<p class="text small"><em>lg</em></p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery" data-ctrl-loadable="{'id':'loadablein-diesen-jets-steckt-mtu100','action':{'loaded':['handleActiveSource']},'activeSource':'0'}">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info" data-ctrl-loadablein-diesen-jets-steckt-mtu100-info="{'content':'sourceCounter'}">1/8</div>
<h2 class="galleryHeadline">
<span class="headline">In diesen Jets steckt MTU</span>
<span class="dachzeile subline">Vom Jumbo zum Neo</span>
</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon" aria-live="polite" data-ctrl-loadablein-diesen-jets-steckt-mtu100-target="{}">
<div class="box">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/lufthansa-neues-design100~_pd-1517565787864_v-z-a-gallery-a-xs.jpg 304w,https://boerse.ard.de/aktien/lufthansa-neues-design100~_pd-1517565787864_v-z-a-gallery-a-m.jpg 492w,https://boerse.ard.de/aktien/lufthansa-neues-design100~_pd-1517565787864_v-z-a-gallery-a-l.jpg 644w,https://boerse.ard.de/aktien/lufthansa-neues-design100~_pd-1517565787864_v-z-a-gallery-a-xl.jpg 928w," sizes="(min-width: 1901px) 928px,(min-width: 1010px) 644px,(min-width: 768px) 492px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Boeing 747-8 der Lufthansa mit neuem Logo" title="Boeing 747-8 der Lufthansa mit neuem Logo. | Bildquelle: dpa" /></div>
</div>
</div>
<!-- <h4 class="headline"><strong>Boeing 747</strong><br/>In den Jumbos, ob alt oder neu, stecken immer Teile von MTU.</h4> -->
<!-- <p class="teasertext"></p> -->
<p class="teasertext"><strong>Boeing 747</strong><br/>In den Jumbos, ob alt oder neu, stecken immer Teile von MTU.</p>
</div>
</div>
</div>
<div class="controls sliding">
<div class="buttons">
<a class="prev" data-ctrl-loadablein-diesen-jets-steckt-mtu100-trigger="{'action':{'default':['loadPrev','slideTo']}}" href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-7.html" rel="nofollow"></a>
<a class="next" data-ctrl-loadablein-diesen-jets-steckt-mtu100-trigger="{'action':{'default':['loadNext','slideTo']}}" href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-1.html" rel="nofollow"></a>
</div>
</div>
</div>
<div class="mod modD modPicture hidden" data-ctrl-slidable="{'id':'slideablein-diesen-jets-steckt-mtu100',related:['loadablein-diesen-jets-steckt-mtu100'],'action':{'default':['disableWhenNotNeeded']}, 'tracking':{'chapter':'aktien','secondLevelId':'23','implicationDegree':'1','type':'gallery','pageId':'1836919578','pageName':'in_diesen_jets_steckt_mtu:serie','pageDate':'201909230609'}}">
<div class="boxCon" aria-live="polite" data-ctrl-slideablein-diesen-jets-steckt-mtu100-slider="{}" data-ctrl-layoutable="{'id':'layoutablein-diesen-jets-steckt-mtu100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-loadablein-diesen-jets-steckt-mtu100-source="{'action':{'default':['load','slideTo']},'content':'8_1_0','section':'Z','galleryId':'in-diesen-jets-steckt-mtu100','galleryItemIndex':'0','method':'GET'}" data-ctrl-layoutablein-diesen-jets-steckt-mtu100-entry="{}" >
<div class="teaser">
<div class="mediaCon-1">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-0.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/lufthansa-neues-design100~_pd-1517565787864_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/lufthansa-neues-design100~_pd-1517565787864_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Boeing 747-8 der Lufthansa mit neuem Logo" title="Boeing 747-8 der Lufthansa mit neuem Logo. | Bildquelle: dpa" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablein-diesen-jets-steckt-mtu100-source="{'action':{'default':['load','slideTo']},'content':'8_2_0','section':'Z','galleryId':'in-diesen-jets-steckt-mtu100','galleryItemIndex':'1','method':'GET'}" data-ctrl-layoutablein-diesen-jets-steckt-mtu100-entry="{}" >
<div class="teaser">
<div class="mediaCon-2">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-1.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/boeing-787-100~_pd-1515058195008_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/boeing-787-100~_pd-1515058195008_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Boeing 787" title="Boeing 787. | Bildquelle: Boeing" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablein-diesen-jets-steckt-mtu100-source="{'action':{'default':['load','slideTo']},'content':'8_3_0','section':'Z','galleryId':'in-diesen-jets-steckt-mtu100','galleryItemIndex':'2','method':'GET'}" data-ctrl-layoutablein-diesen-jets-steckt-mtu100-entry="{}" >
<div class="teaser">
<div class="mediaCon-3">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-2.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/bilder/boeing-777-flug100~_pd-1568889153775_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/bilder/boeing-777-flug100~_pd-1568889153775_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Boeing 777" title="Boeing 777. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablein-diesen-jets-steckt-mtu100-source="{'action':{'default':['load','slideTo']},'content':'8_4_0','section':'Z','galleryId':'in-diesen-jets-steckt-mtu100','galleryItemIndex':'3','method':'GET'}" data-ctrl-layoutablein-diesen-jets-steckt-mtu100-entry="{}" >
<div class="teaser">
<div class="mediaCon-4">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-3.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/airbus-a320-neo100~_pd-1514991461664_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/airbus-a320-neo100~_pd-1514991461664_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Airbus A320 neo" title="Airbus A320 neo. | Bildquelle: Imago" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablein-diesen-jets-steckt-mtu100-source="{'action':{'default':['load','slideTo']},'content':'8_5_0','section':'Z','galleryId':'in-diesen-jets-steckt-mtu100','galleryItemIndex':'4','method':'GET'}" data-ctrl-layoutablein-diesen-jets-steckt-mtu100-entry="{}" >
<div class="teaser">
<div class="mediaCon-5">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-4.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/nomapping/meldungen/eads-airbus-320-200-100~_pd-1556092273945_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/nomapping/meldungen/eads-airbus-320-200-100~_pd-1556092273945_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Airbus 320-200" title="Airbus 320-200. | Quelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablein-diesen-jets-steckt-mtu100-source="{'action':{'default':['load','slideTo']},'content':'8_6_0','section':'Z','galleryId':'in-diesen-jets-steckt-mtu100','galleryItemIndex':'5','method':'GET'}" data-ctrl-layoutablein-diesen-jets-steckt-mtu100-entry="{}" >
<div class="teaser">
<div class="mediaCon-6">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-5.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/lufthansa/lufthansa-airbus-a380-800-100~_pd-1514976957948_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/lufthansa/lufthansa-airbus-a380-800-100~_pd-1514976957948_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Airbus A 380-800" title="Airbus A 380-800. | Bildquelle: picture alliance / Boris Roessler/dpa" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablein-diesen-jets-steckt-mtu100-source="{'action':{'default':['load','slideTo']},'content':'8_7_0','section':'Z','galleryId':'in-diesen-jets-steckt-mtu100','galleryItemIndex':'6','method':'GET'}" data-ctrl-layoutablein-diesen-jets-steckt-mtu100-entry="{}" >
<div class="teaser">
<div class="mediaCon-7">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-6.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/airbus-a-400-m100~_pd-1514991442476_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/airbus-a-400-m100~_pd-1514991442476_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Airbus A400 M" title="Airbus A400 M. | Bildquelle: Imago" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablein-diesen-jets-steckt-mtu100-source="{'action':{'default':['load','slideTo']},'content':'8_8_0','section':'Z','galleryId':'in-diesen-jets-steckt-mtu100','galleryItemIndex':'7','method':'GET'}" data-ctrl-layoutablein-diesen-jets-steckt-mtu100-entry="{}" >
<div class="teaser">
<div class="mediaCon-8">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/in-diesen-jets-steckt-mtu100~_index-7.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/bilder/embraer102~_pd-1568892380625_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/bilder/embraer102~_pd-1568892380625_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Embraer" title="Embraer. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slideablein-diesen-jets-steckt-mtu100-controls="{}">
<div class="buttons">
<a class="prev" data-ctrl-slideablein-diesen-jets-steckt-mtu100-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
<a class="next active" data-ctrl-slideablein-diesen-jets-steckt-mtu100-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-slideablein-diesen-jets-steckt-mtu100-label="{}" class="entries"></div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
loaded(['jquery', 'ardboerse'], function(){
jQuery(document).ready(function() {
var count = 0;
if(jQuery.cookie("datapolicy-Youtube")){
loadAll();
} else {
jQuery('.dsgvoYoutube').css("display", "block");
var i;
for(i=0; i < count; i++) {
jQuery("#dsgvo-btn-" + i).click({id:i}, loadService);
}
}
function loadService(event){
//checkbox checken:
if(jQuery('#dataPolicyAcceptPermanently-'+event.data.id).prop('checked')){
//cookie setzen und ALLE Youtube-Elemente erzeugen
jQuery.cookie("datapolicy-Youtube", "true", { path: '/', expires: 3650 });
jQuery('.dsgvoYoutube').hide();
loadAll();
}else{
//DIESES Youtube-Element erzeugen:
jQuery('#dsgvo-overlay-'+event.data.id).hide();
var elementId = "externalService-" + event.data.id;
var container = document.getElementById(elementId);
var url = container.dataset.serviceUrl;
jQuery("#"+elementId).html("<iframe id='dsgvo-iframe-"+ event.data.id+"' class='youtubeVideoContent' src='"+url+"' frameborder='0' allow='autoplay;encrypted-media' allowfullscreen></iframe>");
jQuery('#dsgvo-iframe-'+event.data.id).show('slow');
jQuery('.sectionArticle').css("height", "100%");
}
}
function loadAll() {
var i;
for(i=0; i < count; i++) {
var elementId = "externalService-" + i;
var container = document.getElementById(elementId);
var url = container.dataset.serviceUrl;
jQuery("#"+elementId).html("<iframe id='dsgvo-iframe-"+i+"' class='youtubeVideoContent' src='"+url+"' frameborder='0' allow='autoplay;encrypted-media' allowfullscreen></iframe>");
jQuery('#dsgvo-iframe-'+i).show('slow');
jQuery('.sectionArticle').css("height", "100%");
}
}
//opt-out für Zählpixel---------------------------------
var measuringSystems = ["agf","ati","ivw"];
for(var i=0; i < measuringSystems.length; i++) {
if(jQuery.cookie('tracking') == null){
jQuery('#dataPolicy'+measuringSystems[i].toUpperCase()).prop('checked', false);
}else{
jQuery('#dataPolicy'+measuringSystems[i].toUpperCase()).prop('checked', !hasTrackingCookie(measuringSystems[i]));
}
}
for(var i=0; i < measuringSystems.length; i++) {
jQuery('#dataPolicy'+measuringSystems[i].toUpperCase()).on("click", {measuringSystem:measuringSystems[i]}, handleMeasuringCookie);
}
function handleMeasuringCookie(event){
var cookieContent = {agf:!jQuery('#dataPolicyAGF').prop('checked'),ati:!jQuery('#dataPolicyATI').prop('checked'),ivw:!jQuery('#dataPolicyIVW').prop('checked')};
document.cookie = 'tracking='+ JSON.stringify(cookieContent) +';max-age=315360000;domain=.boerse.ard.de;path=/';
}
function jqDocwrite(html) {
root.html(root.html() + html);
}
});
});
</script>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist">
<p class="more">
<h4><strong>Mehr bei boerse.ARD.de:</strong></h4>
</p>
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/mtu-hofft-auf-mehr-prestige-durch-dax-aufstieg100.html">MTU hofft auf mehr Prestige durch Dax-Aufstieg, 30.08.2019&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/mtu-fuer-2018-noch-optimistischer100.html">MTU für 2018 noch optimistischer, 26.07.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/dax-muenchen-so-geht-dax-hauptstadt100.html">München: So geht Dax-Hauptstadt , 05.09.2019&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/airbus-sieht-steigende-nachfrage100.html">Flugverkehr wird sich bis 2038 verdoppeln, 18.09.2019&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<h4 class="headline">Aktien News</h4>
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/rettung-von-thomas-cook-gescheitert100.html">Rettung von Thomas Cook gescheitert&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/nintendo-und-das-glueck-des-himmels100.html">Nintendo und das Glück des Himmels&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/deutsche-bank-verkauft-geschaeft-mit-hedgefonds100.html">Deutsche Bank verkauft Geschäft mit Hedgefonds &nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/vonovia-neuer-milliardenzukauf-in-schweden100.html">Vonovia: Neuer Milliardenzukauf in Schweden&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/teamviewer-plant-mega-boersengang100.html">Teamviewer plant Mega-Börsengang&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/news/schlagzeilen/index.html">boerse.ARD.de Schlagzeilen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/ard-boersenblog/index.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/bilder/stefan-wolff102~_pd-1556022026258_v-c-a-standard-a-xs.jpg 304w,https://boerse.ard.de/bilder/stefan-wolff102~_pd-1556022026258_v-c-a-standard-a-m.jpg 238w,https://boerse.ard.de/bilder/stefan-wolff102~_pd-1556022026258_v-c-a-standard-a-l.jpg 308w,https://boerse.ard.de/bilder/stefan-wolff102~_pd-1556022026258_v-c-a-standard-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/ard-boersenblog/index.html">
<h4 class="headline">ARD-Börsenblog</h4>
<p class="teasertext ">
Klartext in Sachen Börse
&nbsp;|&nbsp;<strong>zum Blog</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4342243644406782029S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4342243644406782029L','action':{'default':['equalHeight']}}" data-ctrl-4342243644406782029S-slider="{}" >
<div data-ctrl-4342243644406782029L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/auf-dem-holzweg" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/bilder/auf-dem-holzweg106~_pd-1567606514419_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/bilder/auf-dem-holzweg106~_pd-1567606514419_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/bilder/auf-dem-holzweg106~_pd-1567606514419_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/bilder/auf-dem-holzweg106~_pd-1567606514419_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Auf dem Holzweg" title="Auf dem Holzweg. | Bildquelle: colourbox.de, Montage: boerse.ARD.de" /></div>
<img src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<a href="http://multimedia.boerse.ard.de/auf-dem-holzweg">
<p class="dachzeile">Multimedia-Reportage</p>
<h4 class="headline">Auf dem Holzweg</h4>
<p class="teasertext ">
Eine Luxusvilla am Zürichsee, sechsstellige Monatsgehälter für Telefonverkäufer und absurde Preisvorstellungen: boerse.ARD.de und Plusminus mit einer Geschichte über ein findiges Geschäftsmodell, bei dem umweltbewusste Anleger erst nach Jahr(zehnt)en erfahren, dass ihr Geld "fachgerecht zerkleinert" wurde.
&nbsp;|&nbsp;<strong>multimedia</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4342243644406782029S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4342243644406782029S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4342243644406782029S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4342243644406782029S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'615667247565400085S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'615667247565400085L','action':{'default':['equalHeight']}}" data-ctrl-615667247565400085S-slider="{}" >
<div data-ctrl-615667247565400085L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/deutsche-sparer-im-zins-wuergegriff100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/sparschwein108~_pd-1515058205180_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/sparschwein108~_pd-1515058205180_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/sparschwein108~_pd-1515058205180_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/sparschwein108~_pd-1515058205180_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Sparschwein" title="Sparschwein. | Bildquelle: colourbox.de" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/deutsche-sparer-im-zins-wuergegriff100.html">
<p class="dachzeile">Negative Realzinsen</p>
<h4 class="headline">Warum die Deutschen anders sparen müssen</h4>
<p class="teasertext ">
Die kalte Enteignung der Bürger durch Negativzinsen trifft deutsche Sparer besonders stark. Jetzt droht ihnen neues Ungemach. Sparern, die dem entgehen wollen, bleibt nur ein Ausweg.
&nbsp;|&nbsp;<strong>mehr</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-615667247565400085S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-615667247565400085S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-615667247565400085S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-615667247565400085S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'9196563274284658754S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'9196563274284658754L','action':{'default':['equalHeight']}}" data-ctrl-9196563274284658754S-slider="{}" >
<div data-ctrl-9196563274284658754L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/das-sind-die-dividendenkoenige100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/dividenden-usa100~_pd-1568017498318_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/dividenden-usa100~_pd-1568017498318_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/dividenden-usa100~_pd-1568017498318_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/dividenden-usa100~_pd-1568017498318_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Dividenden USA" title="Dividenden USA. | Bildquelle: colourbox.de, Montage: boerse.ARD.de" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/aktien/das-sind-die-dividendenkoenige100.html">
<p class="dachzeile">Von Coca-Cola bis Tootsie Roll</p>
<h4 class="headline">Das sind die Dividendenkönige</h4>
<p class="teasertext ">
Unternehmen, die über einen Zeitraum von mindestens 50 Jahren kontinuierlich ihre Dividende erhöht haben, werden Dividendenkönige genannt. Weltweit gibt es 26 von ihnen. Unter den Königen befinden sich einige große Namen.
&nbsp;|&nbsp;<strong>charts</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-9196563274284658754S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-9196563274284658754S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-9196563274284658754S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-9196563274284658754S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'2901350994694311790S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'2901350994694311790L','action':{'default':['equalHeight']}}" data-ctrl-2901350994694311790S-slider="{}" >
<div data-ctrl-2901350994694311790L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://multimedia.boerse.ard.de/krypto-quiz" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/news/bitcoins114~_pd-1514379722843_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/news/bitcoins114~_pd-1514379722843_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/news/bitcoins114~_pd-1514379722843_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/news/bitcoins114~_pd-1514379722843_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Vier Bitcoin-Münzen" title="Vier Bitcoin-Münzen. | Bildquelle: Imago" /></div>
</a>
</div>
</div>
<a href="https://multimedia.boerse.ard.de/krypto-quiz">
<p class="dachzeile">Wissenstest</p>
<h4 class="headline">Alles Krypto oder was?</h4>
<p class="teasertext ">
Sind Sie ein Krypto-Jünger, ein digitaler Goldschürfer oder doch nur treuer Anhänger des analogen Bargeldes? Testen Sie Ihr Wissen in unserem Quiz.
&nbsp;|&nbsp;<strong>Quiz</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-2901350994694311790S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-2901350994694311790S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-2901350994694311790S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-2901350994694311790S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'6299731017726832419S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'6299731017726832419L','action':{'default':['equalHeight']}}" data-ctrl-6299731017726832419S-slider="{}" >
<div data-ctrl-6299731017726832419L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://multimedia.boerse.ard.de/glaubst-du-an-den-binary-king-betrug-unserioese-onlinebroker-video" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/bilder/binary-king110~_pd-1555502095474_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/bilder/binary-king110~_pd-1555502095474_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/bilder/binary-king110~_pd-1555502095474_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/bilder/binary-king110~_pd-1555502095474_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Binary King" title="Binary King. | Bildquelle: boerse.ARD.de" /></div>
<img src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<a href="https://multimedia.boerse.ard.de/glaubst-du-an-den-binary-king-betrug-unserioese-onlinebroker-video">
<p class="dachzeile">Betrogene Anleger</p>
<h4 class="headline">Die Milliarden-Abzocke mit Binären Optionen</h4>
<p class="teasertext ">
Durch prominente Werbegesichter, filmreife Telefonate und manipulierte Kurse haben Anleger mit binären Optionen häufig ihr gesamtes Geld verloren und hohe Schulden aufgehäuft. Eine Multimedia-Reportage über sehr schwarze Schafe unter den Onlinebrokern.
&nbsp;|&nbsp;<strong>Reportage</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-6299731017726832419S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-6299731017726832419S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-6299731017726832419S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-6299731017726832419S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1411469745129425932S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1411469745129425932L','action':{'default':['equalHeight']}}" data-ctrl-1411469745129425932S-slider="{}" >
<div data-ctrl-1411469745129425932L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/justizia102~_pd-1514985060570_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/justizia102~_pd-1514985060570_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/justizia102~_pd-1514985060570_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/justizia102~_pd-1514985060570_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Justizia" title="Justizia. | Bildquelle: Imago" /></div>
<img src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar">
<p class="dachzeile">Im Sumpf des Grauen Kapitalmarkts</p>
<h4 class="headline">Reich unterm Radar</h4>
<p class="teasertext ">
Steht Deutschlands zweithöchste Seilbahn vor dem Aus? Ein wegen Marktmanipulation, unrichtiger Darstellung und falscher Angaben verurteilter Heidenheimer Investor hat sich über Umwege in die Karwendelbahn AG eingekauft und die Macht über die Touristenattraktion an sich gerissen.
&nbsp;|&nbsp;<strong>multimedia</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1411469745129425932S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1411469745129425932S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4613307197582350054S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4613307197582350054L','action':{'default':['equalHeight']}}" data-ctrl-4613307197582350054S-slider="{}" >
<div data-ctrl-4613307197582350054L-entry="{}" class="box">
<h3 class="ressort">boerse.ARD.de in den Sozialen Medien</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse" title="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse. | Bildquelle: picture alliance / dpa, Unternehmen, Montage: boerse.ARD.de" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">
<h4 class="headline">@boerseARD</h4>
<p class="teasertext ">
Wir als ARD-Börsenredaktion sind nun auch dort präsent, wo unsere Leser, Zuhörer und Zuschauer sich bereits lange bewegen - in den Sozialen Medien.
&nbsp;|&nbsp;<strong>mehr</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4613307197582350054S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4613307197582350054S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://www.facebook.com/boerseARD">Börse ARD auf Facebook&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://twitter.com/boerseARD">#boerseARD auf Twitter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://kurse.boerse.ard.de/ard/newsletter.htn">Mehrfach täglich frisch&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/index~rss.xml">RSS-Feed&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'https://logs177';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '23';        // ID der Level 2 Site
xtpage = 'wer_ist_der_neue_im_dax__';           // Seiten Name
xt_chap = 'aktien';           // Name des Kapitels
xt_pageID = '1347441559';          // ID der Seite (unique)
xt_pageDate = '201909230609';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'wer-ist-der-neue-im-dax100','x2':'Wer ist der Neue im Dax? ','x3':'boerse-nt:story','x4':'2019-09-23'};
xt_multc = '';                            // Multikriterien
for (var key in xt_multcObj) {
if( xt_multcObj.hasOwnProperty(key) ) {
xt_multc += '&' + key + "=" + encodeURIComponent(xt_multcObj[key]);
}
}
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<noscript>
<img width="1" height="1" alt="" src="https://logs177/hit.xiti?s=452061&amp;s2=23&amp;p=wer_ist_der_neue_im_dax__&amp;di=1&amp;pid=1347441559&amp;pchap=aktien&amp;pidt=201909230609&amp;" />
</noscript>
<script type="text/javascript">
loaded('ardboerse', function(){
if(document.cookie.indexOf('tracking') == -1 || hasTrackingCookie('ati')){
aload(BRS.resourcePath + 'js/lib/xtcore.js', function() {
loaded('xtcore');
}, 'async');
}
});
loaded(['jquery', 'ardboerse'], function(){
jQuery(document).ready(function() {
if(document.cookie.indexOf('tracking') == -1 || hasTrackingCookie('ivw')){
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
}
});
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="https://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="https://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="https://boerse.ard.de/aktien/index~rss.xml">RSS&nbsp;Feed&nbsp;dieser&nbsp;Rubrik</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="//kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="//boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="//boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="//boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="//boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="//boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="//boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://programm.ard.de/TV/tagesschau24/Startseite">tagesschau24</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://www.3sat.de/index.html">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/">Ki.Ka</a></li>
<li><a href="https://www.phoenix.de/">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="https://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="https://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="https://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="https://www.ard.de/"><img alt="LOGO" title="LOGO" src="https://boerse.ard.de/s/3.9.0/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "Organization",
"name" : "boerse.ARD.de",
"url" : "https://boerse.ard.de",
"sameAs" : [
"https://www.facebook.com/boerseARD",
"https://twitter.com/boerseARD",
]
}
</script>
</body>
</html>