<!DOCTYPE html>
<html lang="de">
<head>
<title>Wenn das keine Liebe ist | Aktien News | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Warren Buffett kauft weiteren Apple-Anteil.  " />
<meta name="news_keywords" content="Warren Buffett, Apple" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2018-05-04T08:52:56+0100" />
<meta name="last-modified" content="2018-05-04T08:52:56+0100" />
<meta name="author" content="boerse.ARD.de" />
<link rel="canonical" href="https://boerse.ard.de/aktien/wenn-das-keine-liebe-ist100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Wenn das keine Liebe ist | Aktien News | boerse.ARD.de" />
<meta property="og:description" content="Warren Buffett kauft weiteren Apple-Anteil.  " />
<meta property="og:url" content="https://boerse.ard.de/aktien/wenn-das-keine-liebe-ist100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://boerse.ard.de/nomapping/meldungen/warren-buffett112~_pd-1525417659774_v-16to9__20.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="fb:pages" content="1539796276273311" />
<link rel="SHORTCUT ICON" href="https://boerse.ard.de/resources/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/base.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/ie8.css" /><![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie8.css" media="all"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie7.css" media="all"/>
<![endif]-->
<noscript><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/noScript.css" /></noscript>
<script type="text/javascript">
var BRS = {};
BRS.basePath = 'https://boerse.ard.de/';
</script>
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/main.js" ></script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/jquery_search_plugin.js" ></script>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/addons/untertitel/css/AddonUntertitel.css" />
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/addons/sprungmarken/css/AddonSprungmarken.css" />
<script type="text/javascript">
var $ = jQuery.noConflict();
var jq = jQuery.noConflict();
var app = new Application(jQuery);
var cssPath = 'https://boerse.ard.de/resources/css/';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.build();
mediaMatcher.init();
</script>
<script type="text/javascript">
(function(jq){
jq(document).ready(function(){
if(!app.initialized){
app.init();
}
});
})(jQuery.noConflict());
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="//www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="//boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="http://ard.de/die-ard">Die ARD</a></li>
<li class="tv"><a href="//www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="http://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="http://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="https://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="https://boerse.ard.de/resources/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="https://boerse.ard.de/resources/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="https://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/kurse/index.html">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159096">Dax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159090">MDax </a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=158375">TecDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159191">SDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159194">Euro Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159196">Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303555">Dow Jones</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839">S&P 500</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=149002">Nasdaq 100</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort active">
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="https://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie News</a></li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/index.html">Börsenpsychologie</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/branchen/index.html">Branchen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/charttechnik/index.html">Charttechnik</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/index.html">Geldanlage</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/konjunktur/index.html">Konjunktur</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/regionen/index.html">Regionen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/social-trading/index.html">Social Trading</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/steuern/index.html">Steuern</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/vorsorge/index.html">Vorsorge</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen News</a></li>
<li>
<a href="https://boerse.ard.de/anlageformen/anleihen/index.html">Anleihen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/derivate/index.html">Derivate</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/devisen/index.html">Devisen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/fonds/index.html">Fonds</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">Kryptowährungen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/rohstoffe/index.html">Rohstoffe</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/multimedia/multimedia-uebersicht/index.html">Multimedia-Übersicht</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/wir-muessen-mal-reden/index.html">Wir müssen mal reden</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/blogs/index.html">Börsen-Blogs</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
<li>
<a href="http://www.br.de/nachrichten/meldungen/b5-aktuell-boerse-nachrichten100.html" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse bei B5 aktuell</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="http://blogs.hr-online.de/boersenblog/" title="Link öffnet sich in einem externen Fenster" target="_blank">ARD Börsenblog</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="https://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Anlagestrategie">
<option value="1d8b76ca-9bb4-4b23-9779-7d16b66b1cc3">Börsenpsychologie</option>
<option value="9bba11f5-6131-4abe-a31a-ea10888c5cfe">Branchen</option>
<option value="e8d1006a-7ec7-4bbc-a170-0f57ed17db61">Charttechnik</option>
<option value="edc607f1-9c36-4cff-a836-7d589a82dc16">Geldanlage</option>
<option value="f73e66cf-b8cf-401d-b722-f5e27f4abc02">Konjunktur</option>
<option value="44ff7d6d-e2c6-4219-801a-fcf4560a7456">Regionen</option>
<option value="d3913020-eb53-4ae5-b201-fded9fd5ce14">Social Trading</option>
<option value="9f0b9f94-a890-4c65-8625-f2a31c62e39d">Steuern</option>
<option value="2b4f4bdc-83b6-485f-964d-00893df85f1d">Vorsorge</option>
</optgroup>
<optgroup label="Anlageformen">
<option value="393c83d5-61ed-4a2a-92e0-88324647547c">Anleihen</option>
<option value="c1ceced4-8207-4045-a27c-8b390cac960d">Derivate</option>
<option value="3edd31c4-ace9-41c1-a49a-f205a0034364">Devisen</option>
<option value="bbf156e3-a38e-42ef-9968-6876cf86ce21">Fonds</option>
<option value="027ecbb2-42ff-4191-a960-bf69f364e7c5">Kryptowährungen</option>
<option value="2dfbe71c-ee16-40b4-acf0-ab072477f5f5">Rohstoffe</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Multimedia-Übersicht</option>
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="cfaddde5-ecf0-423c-87cb-342dd31dca62">Wir müssen mal reden</option>
<option value="36fee768-14dd-4873-8e4c-bd129b73eb38">Börsen-Blogs</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
<option value="a8164b2c-c3e2-4b50-8582-d45823a247ca">Börse bei B5 aktuell</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:story','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img src="https://boerse.ard.de/nomapping/meldungen/warren-buffett112~_pd-1525417659774_v-z-a-par-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Warren Buffett" title="Warren Buffett. | Bildquelle: picture alliance / dpa" />
</div>
</div>
<h1>
<span class="dachzeile small">
Warren Buffett erhöht Anteil an Apple weiter
</span>
<span class="headline small">Wenn das keine Liebe ist</span>
</h1>
<p class="text small"><span class="stand">Stand: 04.05.2018, 08:52 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="https://www.facebook.com">
<img title="Bei Facebook teilen" alt="Icon facebook" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="https://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="location.href='mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Warren%20Buffett%20erh%C3%B6ht%20Anteil%20an%20Apple%20weiter%3A%20Wenn%20das%20keine%20Liebe%20ist%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Warren%20Buffett%20erh%C3%B6ht%20Anteil%20an%20Apple%20weiter%3A%20Wenn%20das%20keine%20Liebe%20ist%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/wenn-das-keine-liebe-ist100.html';" href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Warren%20Buffett%20erh%C3%B6ht%20Anteil%20an%20Apple%20weiter%3A%20Wenn%20das%20keine%20Liebe%20ist%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Warren%20Buffett%20erh%C3%B6ht%20Anteil%20an%20Apple%20weiter%3A%20Wenn%20das%20keine%20Liebe%20ist%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/wenn-das-keine-liebe-ist100.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Wenn das keine Liebe ist - https://boerse.ard.de/aktien/wenn-das-keine-liebe-ist100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Wenn das keine Liebe ist - https://boerse.ard.de/aktien/wenn-das-keine-liebe-ist100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.print();" href="#">
<img title="Seite drucken" alt="Icon Drucker" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Seit knapp zwei Jahren ist das Orakel von Omaha in den iKonzern investiert und hat mit immer größeren Summen nachgekauft, zuletzt Ende letzten Jahres. Jetzt kommt noch einmal ein Paket dazu.</p>
<p class="text small">Kurz vor dem Aktionärstreffen seiner Beteiligungsfirma Berkshire Hathaway in Omaha (Nebraska) hat Starinvestor <a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/warren-buffett-die-lebende-boersenlegende-102.html">Warren Buffett</a> den Kauf eines weiteren Apple-Pakets von 75 Millionen Aktien bekannt gegeben. Damit hält Berkshire nun rund 240 Millionen Aktien und ist drittgrößter Investor des iPhone-Konzerns. Bei einem derzeitigen Kurs von 176,89 Dollar entspricht das einem Gesamtwert von knapp 42,5 Milliarden Dollar. Apple war laut Bloomberg bereits zuvor Berkshires größte Beteiligung.</p>
<p class="text small">Dem Sender CNBC sagte der Milliardär, Apple sei eine unglaubliche Firma. "Wenn man sich Apple anschaut, dann verdient es meiner Meinung nach fast doppelt so viel wie das zweitprofitabelste Unternehmen in den USA.“ Zu den Gründen für sein Engagement hatte der 87-Jährige zuvor gesagt: "Apple hat eine enorme Kundenbindung. Das Ökosystem ist außerordentlich stark. Man ist durch das Apple-Produkt, das man benutzt, darin sehr, sehr gefangen, zumindest  psychologisch. Das iPhone ist ein Produkt mit hoher, enormer Anziehungskraft“, so Buffett.</p>
<h2 class="subtitle small">Schwächelnden Kurs ausgenutzt</h2>
<p class="text small">Die Ankündigung des Starinvestors kam nur wenige Tage, nachdem Apple überraschend gute Quartalszahlen vorgelegt  hatte, die der Aktie einen weiteren Schub verliehen haben. Neben einem Reingewinn von 13,8 Milliarden Dollar kündigte der Konzern auch einen Aktienrückkauf in Höhe von 100 Milliarden Dollar an - eine gute Nachricht für Großaktionär Berkshire Hathaway.</p>
<div class="mediaCon mediaTop small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=119334&amp;chartzeitraum=0" target="_blank" class="mediaLink">Apple</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=119334&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Apple: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">151,68 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+2,94%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=119334&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=119334" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=128031&amp;chartzeitraum=0" target="_blank" class="mediaLink">Berkshire Hathaway B</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=128031&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=128031&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=128031&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=128031&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=128031&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=128031&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=128031&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Berkshire Hathaway B: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">160,03 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+0,16%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=128031&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=128031" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=116526&amp;chartzeitraum=0" target="_blank" class="mediaLink">Berkshire Hathaway A</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=116526&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=116526&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=116526&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=116526&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=116526&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=116526&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=116526&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Berkshire Hathaway A: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">239.719,00 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+0,16%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=116526&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=116526" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Wie bereits in der Vergangenheit hat Buffett offenbar auch diesmal die Schwäche der Apple-Aktie in den zurückliegenden Monaten genutzt, um sein Engagement weiter zu erhöhen. Bei 90 Dollar war er vor knapp zwei Jahren zum ersten Mal bei Apple eingestiegen. Seitdem hat sich der Wert des Unternehmens beinahe verdoppelt.</p>
<h2 class="subtitle small">Buffett hat selbst kein iPhone, aber...</h2>
<p class="text small">Zuletzt hatte Berkshire Hathaway im vierten Quartal letzten Jahres massiv Apple-Aktien zugekauft. Zum Stichtag 31.12.17 war Apple mit einem damaligen Gesamtvolumen von 28 Milliarden Dollar bereits die größte Aktienposition der Beteiligungsgesellschaft. Der Durchschnittskaufpreis belief sich auf 125,73 Dollar. Gestern ist die Apple-Aktie bei 176,89 Dollar aus dem Handel gegangen.</p>
<p class="text small">Dabei gibt Warren Buffett zu, dass er selbst kein iPhone besitzt. Auch von der Sorge um einen Rückgang der Verkäufe, weil der Markt übersättigt ist und die Apple-Geräte zu teuer sind, wischt Buffett beiseite. "Ich selbst habe keinen Bezug dazu, aber ich sage Tim Cook immer: Solange ich kein iPhone habe, ist der Markt nicht saturiert. Nachdem ich eins gekauft habe, gibt es wahrscheinlich keine Käufer mehr."</p>
<h2 class="subtitle small">Raus aus IBM</h2>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=115552&amp;chartzeitraum=0" target="_blank" class="mediaLink">IBM</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=115552&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115552&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115552&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115552&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115552&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115552&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115552&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="IBM: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">118,32 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,24%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=115552&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=115552" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Die Beteiligung am Computer-Dino IBM baute Berkshire Hathaway im Auftaktquartal hingegen komplett ab. 2011 hatte Buffett mehr als zehn Milliarden Dollar dort investiert, was er angesichts der chronischen Umsatzschwäche des Konzerns später selbst als Fehler bezeichnete. Bereits im Vorquartal war der Anteil um 94 Prozent geschrumpft.</p>
<p class="text small"><em>lg</em></p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery" data-ctrl-loadable="{'id':'loadabledie-geschichte-von-apple100','action':{'loaded':['handleActiveSource']},'activeSource':'0'}">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info" data-ctrl-loadabledie-geschichte-von-apple100-info="{'content':'sourceCounter'}">1/19</div>
<h2 class="galleryHeadline">
<span class="headline">Apples Geschichte - alles Jobs oder was?</span>
<span class="dachzeile subline">Steve Jobs' Genie-Streiche</span>
</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon" aria-live="polite" data-ctrl-loadabledie-geschichte-von-apple100-target="{}">
<div class="box">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://boerse.ard.de/news/steve-wozniak-apple-jobs100~_pd-1446048063771_v-z-a-gallery-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt=" Steve Wozniak (links) und Steve Jobs 1976" title=" Steve Wozniak (links) und Steve Jobs 1976. | Bildquelle: picture alliance / dpa" />
</div>
</div>
<!-- <h4 class="headline"><b>1976: Die Gründung</b><br />Steve Jobs, Steve Wozniak und Ronald Wayne gründeten Apple im April 1976 gemeinsam. Jobs als treibender Verkäufer, Wozniak als Tüftel-Genie und Wayne als Schlichter für die ungleichen Freunde. Allerdings stieg Wayne bereits einige Tage später wieder aus dem Unternehmen aus.<br/><em>Mehr zum Thema: </em><a href="/boersenwissen/boersengeschichte-n/ronald-wayne-der-mitbegruender-von-apple100.html" ><em>Ronald Wayne: Der vergessene Apple-Gründer</em></a></h4> -->
<!-- <p class="teasertext"></p> -->
<p class="teasertext"><b>1976: Die Gründung</b><br />Steve Jobs, Steve Wozniak und Ronald Wayne gründeten Apple im April 1976 gemeinsam. Jobs als treibender Verkäufer, Wozniak als Tüftel-Genie und Wayne als Schlichter für die ungleichen Freunde. Allerdings stieg Wayne bereits einige Tage später wieder aus dem Unternehmen aus.<br/><em>Mehr zum Thema: </em><a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/ronald-wayne-der-mitbegruender-von-apple100.html"><em>Ronald Wayne: Der vergessene Apple-Gründer</em></a></p>
</div>
</div>
</div>
<div class="controls sliding">
<div class="buttons">
<a class="prev" data-ctrl-loadabledie-geschichte-von-apple100-trigger="{'action':{'default':['loadPrev','slideTo']}}" href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-18.html"></a>
<a class="next" data-ctrl-loadabledie-geschichte-von-apple100-trigger="{'action':{'default':['loadNext','slideTo']}}" href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-1.html"></a>
</div>
</div>
</div>
<div class="mod modD modPicture hidden" data-ctrl-slidable="{'id':'slideabledie-geschichte-von-apple100',related:['loadabledie-geschichte-von-apple100'],'action':{'default':['disableWhenNotNeeded']}, 'tracking':{'chapter':'aktien','secondLevelId':'23','implicationDegree':'1','type':'gallery','pageId':'261383042','pageName':'apples_geschichte_-_alles_jobs_oder_was_:serie','pageDate':'201805041305'}}">
<div class="boxCon" aria-live="polite" data-ctrl-slideabledie-geschichte-von-apple100-slider="{}" data-ctrl-layoutable="{'id':'layoutabledie-geschichte-von-apple100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_1_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'0','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-1">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-0.html" class="mediaLink">
<img src="https://boerse.ard.de/news/steve-wozniak-apple-jobs100~_pd-1446048063771_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt=" Steve Wozniak (links) und Steve Jobs 1976" title=" Steve Wozniak (links) und Steve Jobs 1976. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_2_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'1','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-2">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-1.html" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/meldungen/apple-fotoserie100~_pd-1366806789564_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Apple I von 1976" title="Apple I von 1976. | Quelle: Wikicommons" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_3_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'2','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-3">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-2.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/apple-desktop-1977-computer100~_pd-1459502094941_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Desktop-computer von 1977 "Apple II"" title="Desktop-computer von 1977 &quot;Apple II&quot;. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_4_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'3','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-4">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-3.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/mac-apple100~_pd-1470927885629_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Der erste Mac-Computer" title="Der erste Mac-Computer. | Bildquelle: picture-alliance/dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_5_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'4','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-5">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-4.html" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=284384&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=284384&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=284384&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=284384&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=284384&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=284384&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="<b>1980: Börsengang von Apple</b><br />Im Dezember 1980 ging Apple an die Börse. 4,6 Millionen Aktien gab Apple zu 22 Dollar aus den Händen. Jobs wurde als größter Anteilseigner mit einem Schlag reich.: Kursverlauf am Börsenplatz Nasdaq für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext"><b>1980: Börsengang von Apple</b><br />Im Dezember 1980 ging Apple an die Börse. 4,6 Millionen Aktien gab Apple zu 22 Dollar aus den Händen. Jobs wurde als größter Anteilseigner mit einem Schlag reich.</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_6_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'5','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-6">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-5.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/steve-jobs-john-sculley100~_pd-1515053766948_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Steve Jobs (l.) und John Sculley" title="Steve Jobs (l.) und John Sculley. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_7_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'6','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-7">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-6.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/microsoft/microsoft120~_pd-1514977342458_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Microsoft-Schriftzug" title="Microsoft-Schriftzug. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_8_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'7','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-8">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-7.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/apple/apple-newton-messagepad100~_pd-1514906068375_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Apple Newton Messagepad" title="Apple Newton Messagepad. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_9_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'8','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-9">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-8.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/apple/Apple-Mac-Os-Logo100~_pd-1514906096375_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Apple Mac OS-Logo" title="Apple Mac OS-Logo. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_10_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'9','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-10">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-9.html" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/steve-jobs100~_pd-1447419574018_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Steve Jobs vor Apple-Logo" title="Steve Jobs vor Apple-Logo. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_11_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'10','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-11">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-10.html" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/meldungen/apple-fotoserie106~_pd-1366806662886_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Apple iMac" title="Apple iMac. | Quelle: picture-alliance/dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_12_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'11','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-12">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-11.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/microsoft/7-MS-Office100~_pd-1514977368490_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Das erste Microsoft-Office" title="Das erste Microsoft-Office. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_13_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'12','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-13">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-12.html" class="mediaLink">
<img src="https://boerse.ard.de/nomapping/meldungen/apple-fotoserie110~_pd-1447425781221_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Apple iPod-Präsentation in Hamburg" title="Apple iPod-Präsentation in Hamburg. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_14_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'13','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-14">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-13.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/apple/apple112~_pd-1514906110136_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="iPhone mit Apple-Logo" title="iPhone mit Apple-Logo. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_15_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'14','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-15">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-14.html" class="mediaLink">
<img src="https://boerse.ard.de/news/ipad-pro104~_pd-1441867701445_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Das neue iPad wird in San Francisco vorgestellt" title="Das neue iPad wird in San Francisco vorgestellt. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_16_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'15','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-16">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-15.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/apple-tim-cook-iwatch-praesentation100~_pd-1425977880700_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Apple-Chef Tim Cook präsentiert auf die neue Apple Watch" title="Apple-Chef Tim Cook präsentiert auf die neue Apple Watch. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_17_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'16','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-17">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-16.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/apple-music100~_pd-1433833377841_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="I-Tunes-Benutzeroberfläche mit Zugang zu Apple Music auf mobilen Endgeräten" title="I-Tunes-Benutzeroberfläche mit Zugang zu Apple Music auf mobilen Endgeräten. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_18_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'17','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-18">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-17.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/apple/iPhone-SE104~_pd-1514906086118_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="iPhone SE" title="iPhone SE. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-geschichte-von-apple100-source="{'action':{'default':['load','slideTo']},'content':'19_19_0','section':'Z','galleryId':'die-geschichte-von-apple100','galleryItemIndex':'18','method':'GET'}" data-ctrl-layoutabledie-geschichte-von-apple100-entry="{}" >
<div class="teaser">
<div class="mediaCon-19">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-geschichte-von-apple100~_index-18.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/apple/apple-iPhone-X102~_pd-1514906262297_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Apple iPhone X" title="Apple iPhone X. | Bildquelle: Apple" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slideabledie-geschichte-von-apple100-controls="{}">
<div class="buttons">
<a class="prev" data-ctrl-slideabledie-geschichte-von-apple100-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
<a class="next active" data-ctrl-slideabledie-geschichte-von-apple100-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-slideabledie-geschichte-von-apple100-label="{}" class="entries"></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist">
<p class="more">
<h4><strong>Mehr bei boerse.ARD.de:</strong></h4>
</p>
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/apple-vertreibt-iphone-sorgen100.html">Apple vertreibt iPhone-Sorgen, 02.05.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/warren-buffett-die-lebende-boersenlegende-102.html">Warren Buffett - die lebende Börsenlegende, 30.08.2015&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/coca-cola-das-duerfte-auch-warren-buffett-freuen100.html">Coca-Cola: Das dürfte auch Warren Buffett freuen, 24.04.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/der-naechste-warren-buffett-wird-eine-frau-sein100.html">Der nächste Warren Buffett wird eine Frau sein , 08.03.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/warren-buffett-steht-auf-apple100.html">Warren Buffett steht auf Apple, 15.02.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/die-geschichte-von-apple100.html">Apples Geschichte - alles Jobs oder was?, 04.05.2018&nbsp;|&nbsp;<b>bilder</b></a></li>
<li><a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/das-sind-die-reichsten-amerikaner100.html">Das sind die reichsten Amerikaner , 18.10.2017&nbsp;|&nbsp;<b>bilder</b></a></li>
<li><a href="https://boerse.ard.de/aktien/buffetts-neue-schaetzchen100.html">Buffetts neue Schätzchen, 15.08.2017&nbsp;|&nbsp;<b>charts</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<h4 class="headline">Aktien News</h4>
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/anlagestrategie/vorsorge/strategien-fuers-ersparte100.html">Strategien fürs Ersparte&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/alibaba-schwelgt-im-erfolg102.html">Alibaba eilt von Rekord zu Rekord&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/aktie-des-tages/booking-noch-potenzial-nach-30000-prozent100.html">Booking Holdings: Noch Potenzial nach 30.000 Prozent?&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/ceva-logistics-legt-los100.html">Ceva Logistics legt los&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/basf-nicht-sexy-aber-solide100.html">BASF: Nicht sexy, aber solide&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/news/schlagzeilen/index.html">boerse.ARD.de Schlagzeilen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4613307197582350054S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4613307197582350054L','action':{'default':['equalHeight']}}" data-ctrl-4613307197582350054S-slider="{}" >
<div data-ctrl-4613307197582350054L-entry="{}" class="box">
<h3 class="ressort">boerse.ARD.de in den Sozialen Medien</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html" class="mediaLink">
<img src="https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse" title="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse. | Bildquelle: picture alliance / dpa, Unternehmen, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">@boerseARD</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">
Wir als ARD-Börsenredaktion sind nun auch dort präsent, wo unsere Leser, Zuhörer und Zuschauer sich bereits lange bewegen - in den Sozialen Medien.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4613307197582350054S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4613307197582350054S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://www.facebook.com/boerseARD">Börse ARD auf Facebook&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://twitter.com/boerseARD">#boerseARD auf Twitter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://kurse.boerse.ard.de/ard/newsletter.htn">Mehrfach täglich frisch&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/index~rss.xml">RSS-Feed&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://blogs.hr-online.de/boersenblog/" class="mediaLink">
<img src="https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://blogs.hr-online.de/boersenblog/">ARD-Börsenblog</a></h4>
<p class="teasertext ">
<a href="http://blogs.hr-online.de/boersenblog/">
Klartext in Sachen Börse
</a>&nbsp;|&nbsp;<strong><a href="http://blogs.hr-online.de/boersenblog/">zum Blog</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1270454036468931S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1270454036468931L','action':{'default':['equalHeight']}}" data-ctrl-1270454036468931S-slider="{}" >
<div data-ctrl-1270454036468931L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1" class="mediaLink">
<img src="https://boerse.ard.de/aktien/Zitate-Quiz100~_pd-1512982884616_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Portrait-Montage für Börsenwissen" title="Portrait-Montage für Börsenwissen. | Bildquelle: picture alliance / dpa, Montage: boerse.ARD.de" />
<img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" alt="Video-Icon" class="icon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">Börsen-Zitate</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">Wer hat es denn jetzt gesagt?</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">
War es der Börsen-Guru oder doch nur der Typ mit den Hosenträgern aus dem Film "Wall Street"? Wer hat sich alle die "Börsenweisheiten" ausgedacht? Und was hat der Friseur mit Aktientipps zu tun? Machen Sie mit bei unserem Quiz! Hätten Sie gewusst, wer es gesagt hat?
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">zum Quiz</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1270454036468931S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1270454036468931S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'9203406699375980901S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'9203406699375980901L','action':{'default':['equalHeight']}}" data-ctrl-9203406699375980901S-slider="{}" >
<div data-ctrl-9203406699375980901L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/schwarze-schafe-schwarzes-schaf100~_pd-1513605233801_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Schwarze Schafe" title="Schwarze Schafe. | Bildquelle: colourbox.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html">"Schwarzbuch Börse" der SdK</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html">Die größten Geldvernichter 2017</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html">
Alle Jahre wieder knöpft sich die Schutzgemeinschaft deutscher Kapitalanleger (SdK) die "schwarzen Schafe" an den Finanzmärkten vor. 2017 reicht die Liste von Air Berlin bis Solarworld. Das "Schwarzbuch Börse" soll Anlegern helfen, Risiken im Vorfeld zu erkennen.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html">charts</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-9203406699375980901S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-9203406699375980901S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-9203406699375980901S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-9203406699375980901S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1411469745129425932S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1411469745129425932L','action':{'default':['equalHeight']}}" data-ctrl-1411469745129425932S-slider="{}" >
<div data-ctrl-1411469745129425932L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar" class="mediaLink">
<img src="https://boerse.ard.de/aktien/justizia102~_pd-1514985060570_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Justizia" title="Justizia. | Bildquelle: Imago" />
<img src="https://boerse.ard.de/resources/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Im Sumpf des Grauen Kapitalmarkts</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Reich unterm Radar</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar">
Steht Deutschlands zweithöchste Seilbahn vor dem Aus? Ein wegen Marktmanipulation, unrichtiger Darstellung und falscher Angaben verurteilter Heidenheimer Investor hat sich über Umwege in die Karwendelbahn AG eingekauft und die Macht über die Touristenattraktion an sich gerissen.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">multimedia</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1411469745129425932S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1411469745129425932S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'3211530137760936323S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'3211530137760936323L','action':{'default':['equalHeight']}}" data-ctrl-3211530137760936323S-slider="{}" >
<div data-ctrl-3211530137760936323L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="App von boerse.ARD.de auf einem smartphone" title="App von boerse.ARD.de auf einem smartphone. | Bildquelle: picture alliance/chromorange, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">boerse.ARD-App: </a></p>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">Börse zum Mitnehmen</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">
Sie wollen auch unterwegs nicht auf boerse.ARD.de verzichten? Dann sollten Sie unsere App versuchen. Kostenlos, funktional und werbefrei. Informativ und unterhaltend.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-3211530137760936323S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-3211530137760936323S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionA">
<div class="breadcrumb">
<ul>
<li>
<a href="https://boerse.ard.de/index.html">boerse.ARD.de</a>
</li>
<li>
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</li>
<li>
Wenn das keine Liebe ist
</li>
</ul>
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a href="#" onclick="app.mediaMatcher.forceQuery('auto',0); return false;">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(0,48); return false;">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(1,48);  return false;">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(2,48);  return false;">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}" class="active"><a href="#" onclick="app.mediaMatcher.forceQuery(3,48);  return false;">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(4,48);  return false;">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'https://logs177';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '23';        // ID der Level 2 Site
xtpage = 'wenn_das_keine_liebe_ist';           // Seiten Name
xt_chap = 'aktien';           // Name des Kapitels
xt_pageID = '997625922';          // ID der Seite (unique)
xt_pageDate = '201805041505';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'wenn-das-keine-liebe-ist100','x2':'Wenn das keine Liebe ist','x3':'boerse-nt:story','x4':'2018-05-04'};
xt_multc = '';                            // Multikriterien
app.jq.each( xt_multcObj , function( key, value ) {
xt_multc += '&' + key + "=" + encodeURIComponent(value);
});
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/lib/xtcore.js" ></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs177/hit.xiti?s=452061&amp;s2=23&amp;p=wenn_das_keine_liebe_ist&amp;di=1&amp;pid=997625922&amp;pchap=aktien&amp;pidt=201805041505&amp;" />
</noscript>
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="https://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="https://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="https://boerse.ard.de/aktien/index~rss.xml">RSS&nbsp;Feed</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="//kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="//boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="//boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="//boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="//boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="//boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="//boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://www.einsplus.de/einsplus/startseite">EinsPlus</a></li>
<li><a href="http://www.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="http://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/home/index.html">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/sronline/index.html">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www1.wdr.de/themen/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="https://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="http://www.ard.de/"><img alt="LOGO" title="LOGO" src="https://boerse.ard.de/resources/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
</body>
</html>