<!DOCTYPE html>
<html lang="de">
<head>
<title>Der Unsinn mit der Air Berlin-Aktie | Aktien News | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Die Lufthansa kauft Teile von Air Berlin. Die Air-Berlin-Aktie schießt katapultartig in die Höhe - unsinnigerweise." />
<meta name="news_keywords" content="Air Berlin, Aktie, Anleihe, AG, Kurs, Pleite, Insolvenz, Spekulation, Gefahr, Zocker" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2017-10-12T10:12:00+0100" />
<meta name="last-modified" content="2017-10-12T10:12:00+0100" />
<meta name="author" content="von Bettina Seidl" />
<link rel="canonical" href="https://boerse.ard.de/aktien/unsinn-bei-air-berlin-aktie-ist-wertlos100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Der Unsinn mit der Air Berlin-Aktie | Aktien News | boerse.ARD.de" />
<meta property="og:description" content="Die Lufthansa kauft Teile von Air Berlin. Die Air-Berlin-Aktie schießt katapultartig in die Höhe - unsinnigerweise." />
<meta property="og:url" content="https://boerse.ard.de/aktien/unsinn-bei-air-berlin-aktie-ist-wertlos100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://boerse.ard.de/air-berlin108~_pd-1415885731886_v-16to9__20.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="fb:pages" content="1539796276273311" />
<link rel="SHORTCUT ICON" href="https://boerse.ard.de/resources/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/base.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/ie8.css" /><![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie8.css" media="all"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie7.css" media="all"/>
<![endif]-->
<noscript><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/noScript.css" /></noscript>
<script type="text/javascript">
var BRS = {};
BRS.basePath = 'https://boerse.ard.de/';
</script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/main.js" ></script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/jquery_search_plugin.js" ></script>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/addons/untertitel/css/AddonUntertitel.css" />
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
var cssPath = 'https://boerse.ard.de/resources/css/';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.build();
mediaMatcher.init();
</script>
<script type="text/javascript">
(function(jq){
jq(document).ready(function(){
if(!app.initialized) app.init();
//createSocialButtons();
});
})(jQuery.noConflict());
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="//www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="//www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="//www.boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="http://ard.de/die-ard">Die ARD</a></li>
<li class="tv"><a href="//www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="http://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="http://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="https://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="https://boerse.ard.de/resources/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="https://boerse.ard.de/resources/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="https://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/kurse/index.html">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159096&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Dax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159090&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">MDax </a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=158375&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">TecDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159191&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">SDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159194&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Euro Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159196&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=2303555&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Dow Jones</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839&sektion=einzelwerte">S&P 500</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=149002&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Nasdaq 100</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort active">
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="https://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie News</a></li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/index.html">Börsenpsychologie</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/branchen/index.html">Branchen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/charttechnik/index.html">Charttechnik</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/index.html">Geldanlage</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/konjunktur/index.html">Konjunktur</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/regionen/index.html">Regionen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/social-trading/index.html">Social Trading</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/steuern/index.html">Steuern</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/vorsorge/index.html">Vorsorge</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen News</a></li>
<li>
<a href="https://boerse.ard.de/anlageformen/anleihen/index.html">Anleihen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/derivate/index.html">Derivate</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/devisen/index.html">Devisen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/fonds/index.html">Fonds</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/rohstoffe/index.html">Rohstoffe</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/wir-muessen-mal-reden/index.html">Wir müssen mal reden</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/blogs/index.html">Börsen-Blogs</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/specials/index.html">Specials</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="http://blogs.hr-online.de/boersenblog/" title="Link öffnet sich in einem externen Fenster" target="_blank">ARD Börsenblog</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="https://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Anlagestrategie">
<option value="1d8b76ca-9bb4-4b23-9779-7d16b66b1cc3">Börsenpsychologie</option>
<option value="9bba11f5-6131-4abe-a31a-ea10888c5cfe">Branchen</option>
<option value="e8d1006a-7ec7-4bbc-a170-0f57ed17db61">Charttechnik</option>
<option value="edc607f1-9c36-4cff-a836-7d589a82dc16">Geldanlage</option>
<option value="f73e66cf-b8cf-401d-b722-f5e27f4abc02">Konjunktur</option>
<option value="44ff7d6d-e2c6-4219-801a-fcf4560a7456">Regionen</option>
<option value="d3913020-eb53-4ae5-b201-fded9fd5ce14">Social Trading</option>
<option value="9f0b9f94-a890-4c65-8625-f2a31c62e39d">Steuern</option>
<option value="2b4f4bdc-83b6-485f-964d-00893df85f1d">Vorsorge</option>
</optgroup>
<optgroup label="Anlageformen">
<option value="393c83d5-61ed-4a2a-92e0-88324647547c">Anleihen</option>
<option value="c1ceced4-8207-4045-a27c-8b390cac960d">Derivate</option>
<option value="3edd31c4-ace9-41c1-a49a-f205a0034364">Devisen</option>
<option value="bbf156e3-a38e-42ef-9968-6876cf86ce21">Fonds</option>
<option value="2dfbe71c-ee16-40b4-acf0-ab072477f5f5">Rohstoffe</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="cfaddde5-ecf0-423c-87cb-342dd31dca62">Wir müssen mal reden</option>
<option value="36fee768-14dd-4873-8e4c-bd129b73eb38">Börsen-Blogs</option>
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Specials</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:story','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img src="https://boerse.ard.de/air-berlin108~_pd-1415885731886_v-z-a-par-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Logo und Schriftzug von Air Berlin an einer Boeing 737" title="Logo und Schriftzug von Air Berlin an einer Boeing 737" />
</div>
</div>
<h1>
<span class="dachzeile small">
Wilde Zockerei bei Air Berlin
</span>
<span class="headline small">Der Unsinn mit der Aktie von Air Berlin</span>
</h1>
<p class="autor small">von Bettina Seidl</p>
<p class="text small"><span class="stand">Stand: 12.10.2017, 10:12 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="https://www.facebook.com">
<img title="Bei Facebook teilen" alt="Icon facebook" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="https://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="location.href='mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Wilde%20Zockerei%20bei%20Air%20Berlin%3A%20Der%20Unsinn%20mit%20der%20Aktie%20von%20Air%20Berlin%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Wilde%20Zockerei%20bei%20Air%20Berlin%3A%20Der%20Unsinn%20mit%20der%20Aktie%20von%20Air%20Berlin%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/unsinn-bei-air-berlin-aktie-ist-wertlos100.html';" href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Wilde%20Zockerei%20bei%20Air%20Berlin%3A%20Der%20Unsinn%20mit%20der%20Aktie%20von%20Air%20Berlin%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Wilde%20Zockerei%20bei%20Air%20Berlin%3A%20Der%20Unsinn%20mit%20der%20Aktie%20von%20Air%20Berlin%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/unsinn-bei-air-berlin-aktie-ist-wertlos100.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Der Unsinn mit der Aktie von Air Berlin - https://boerse.ard.de/aktien/unsinn-bei-air-berlin-aktie-ist-wertlos100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Der Unsinn mit der Aktie von Air Berlin - https://boerse.ard.de/aktien/unsinn-bei-air-berlin-aktie-ist-wertlos100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.print();" href="#">
<img title="Seite drucken" alt="Icon Drucker" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Die Lufthansa will große Teile von Air Berlin übernehmen und heute 12 Uhr den Kaufvertrag unterzeichnen. Die Air-Berlin-Aktie schießt katapultartig in die Höhe - völlig unsinnigerweise.</p>
<p class="text small">Um mehr als 50 Prozent klettert die Air-Berlin-Aktie heute gleich in den ersten Handelsminuten nach oben, von 16 Cent auf 25 Cent. Hoffen wir, dass kein unbedarfter Anleger dabei ist und nur noch Spekulanten, die wissen, dass sie sich die Finger verbrennen können. Zwar klingen die heutigen Nachrichten positiv: Die Lufthansa übernimmt große Teile der insolventen Fluggesellschaft Air Berlin, heißt es plakativ. Beide Unternehmen unterzeichnen am Donnerstag einen entsprechenden Kaufvertrag, kündigte Lufthansa-Chef Carsten Spohr am Donnerstag in Berlin. Für 12:00 Uhr sei der Notartermin geplant.</p>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=13350&amp;chartzeitraum=0" target="_blank" class="mediaLink">Air Berlin</a></h5>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=13350&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Air Berlin: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">0,26 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+62,58%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=13350&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=13350" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Doch was heißt das? In der Regel übernimmt im Pleitefall niemand das komplette Unternehmen, weil auf den Käufer dann auch sämtliche Schulden übergehen. Und die sind ordentlich bei Air Berlin, ein Schuldenberg von mehr als einer Milliarde Euro wäre zu schultern. Auch die Lufthansa ist daran nicht interessiert.</p>
<p class="text small">Deshalb werden bei einer Pleite nur die Vermögenswerte übernommen, und das Unternehmen wird abgewickelt. So sieht es auch bei Air Berlin aus. Lufthansa-Chef Spohr will laut eigenem Bekunden 81 Flugzeuge übernehmen, 3.000 Mitarbeiter neu einstellen und dafür 1,5 Milliarden Euro investieren.</p>
<h4 class="subtitle small">Welche Aussichten haben Anleihegläubiger?</h4>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=12715385&amp;chartzeitraum=300" target="_blank" class="mediaLink">Air Berlin Anleihe 11/18</a></h5>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=12715385&amp;chartzeitraum=300" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=12715385&amp;time=300&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=12715385&amp;time=300&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=12715385&amp;time=300&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=12715385&amp;time=300&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=12715385&amp;time=300&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=12715385&amp;time=300&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Air Berlin Anleihe 11/18: Kursverlauf am Börsenplatz Stuttgart für den Zeitraum 3 Monate" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">5,73 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+7,91%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=12715385&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=12715385" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Für die Aktionäre wird davon aber nichts übrig bleiben. Denn im Falle der Insolvenz werden zunächst die Gläubiger bedient, also in erster Linie der Bund und die kreditgebenden Banken. Dann kommen die Anleihe-Gläubiger an die Reihe. Der Kurs der Anleihe von derzeit fünf Prozent spiegelt die Erwartung der Börse wider: dass die Anleihe-Gläubiger nur noch mit fünf Prozent ihres Geldes rechnen.</p>
<h4 class="subtitle small">Welche Aussichten haben Aktionäre?</h4>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=13350&amp;chartzeitraum=300" target="_blank" class="mediaLink">Air Berlin</a></h5>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=13350&amp;chartzeitraum=300" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=300&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=300&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=300&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=300&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=300&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13350&amp;time=300&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Air Berlin: Kursverlauf am Börsenplatz Xetra für den Zeitraum 3 Monate" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">0,26 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+62,58%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=13350&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=13350" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Erst wenn alle Gläubiger bedient sind, kämen die Anteilseigner, also die Aktionäre an die Reihe. Vorausgesetzt, es wäre dann noch etwas zu verteilen. Danach sieht es aber nicht aus. Die Aktionäre gehen mit großer Wahrscheinlichkeit leer aus. Die Air-Berlin-Aktie ist also wertlos. In dieser Realität sind die Aktionäre von Air Berlin aber noch nicht angekommen. <a href="https://boerse.ard.de/aktien/air-berlin-ist-insolvent100.html">Seit dem Insolvenzantrag</a> Mitte August hat sich der Aktienkurs zwar pulverisiert, er fiel von 0,75 Euro auf ein Tief von 0,12 Euro. Doch heute scheint die Hoffnung zurück.</p>
<p class="text small">Sei es durch spekulativ orientierte Trader, die wissen, dass die Aktien insolventer Firmen immer wieder irrationale Kurssprünge gut sind, oder durch unwissende Anleger. Dem langfristig orientierten Anleger sei aber ans Herz gelegt: Finger weg von der Air Berlin-Aktie!</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist">
<p class="more">
<strong>Mehr bei boerse.ARD.de:</strong>
</p>
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/grosses-geschacher-um-air-berlin100.html">Droht das Lufthansa-Monopol?, 27.08.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/multimedia/audios-und-videos/boerse-vor-acht/hr_15_09_2017_116.html">Das große Zocken mit Air-Berlin-Aktien, 15.09.2017&nbsp;|&nbsp;<b>video</b></a></li>
<li><a href="https://boerse.ard.de/aktien/woehrl-will-fuer-air-berlin-500-mio-bieten100.html">Wöhrl bietet für Air Berlin 500 Millionen Euro, 11.09.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/air-berlin-ist-insolvent100.html">Air Berlin ist pleite, 15.08.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/air-berlin-chronik100.html">Die Zwischenstops der Air Berlin, 15.08.2017&nbsp;|&nbsp;<b>bilder</b></a></li>
<li><a href="https://boerse.ard.de/aktien/mifa-aktionaere-schauen-in-die-roehre100.html">Mifa-Aktionäre schauen in die Röhre, 12.12.2014&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/loewe-aktie-wertlos100.html">Loewe-Aktie wertlos!, 24.03.2014&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
<div class="linklist">
<p class="more">
<strong>Mehr dazu in der ARD:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/wirtschaft/air-berlin-lufthansa-101.html">Lufthansa unterschreibt heute Kaufvertrag, 12.10.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="http://www.tagesschau.de/wirtschaft/aitrberlin-bieterverfahren-101.html">Schlussspurt im Bieterstreit, 15.09.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="http://www.tagesschau.de/wirtschaft/air-berlin-157.html">Lauda und Condor bieten für Air Berlin, 14.09.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="http://www.deutschlandfunk.de/geplante-uebernahme-von-air-berlin-bedenkliche-naehe-der.694.de.html?dram:article_id=394029">"Bedenkliche Nähe" der Politik zur Lufthansa, 27.08.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="http://www.tagesschau.de/wirtschaft/air-berlin-123.html">Lufthansa will den Löwenanteil, 17.08.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<h4 class="headline">Aktien News</h4>
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/anlageformen/devisen/bitcoin-steigt-auf-5000-dollar100.html">Bitcoin steigt über 5.000 Dollar &nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/unsinn-bei-air-berlin-aktie-ist-wertlos100.html">Der Unsinn mit der Aktie von Air Berlin&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/suedzucker-macht-in-optimismus100.html">Südzucker macht in Optimismus&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/anlagestrategie/geldanlage/das-erwarten-wir-von-der-us-berichtssaison102.html">Das erwarten wir von der US-Berichtssaison&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/gerresheimer-gewinnwarnung100.html">Gerresheimer warnt und hofft&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/news/schlagzeilen/index.html">boerse.ARD.de Schlagzeilen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4613307197582350054S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4613307197582350054L','action':{'default':['equalHeight']}}" data-ctrl-4613307197582350054S-slider="{}" >
<div data-ctrl-4613307197582350054L-entry="{}" class="box">
<h3 class="ressort">boerse.ARD.de in den Sozialen Medien</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html" class="mediaLink">
<img src="https://boerse.ard.de/ardboerse-facebook-twitter100~_pd-1453887518333_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse" title="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse. | Bildquelle: picture alliance / dpa, Unternehmen, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">@boerseARD</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">
Wir als ARD-Börsenredaktion sind nun auch dort präsent, wo unsere Leser, Zuhörer und Zuschauer sich bereits lange bewegen - in den Sozialen Medien.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4613307197582350054S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4613307197582350054S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://www.facebook.com/boerseARD">Börse ARD auf Facebook&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://twitter.com/boerseARD">#boerseARD auf Twitter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://kurse.boerse.ard.de/ard/newsletter.htn">Mehrfach täglich frisch&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/index~rss.xml">RSS-Feed&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://blogs.hr-online.de/boersenblog/" class="mediaLink">
<img src="https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://blogs.hr-online.de/boersenblog/">ARD-Börsenblog</a></h4>
<p class="teasertext ">
<a href="http://blogs.hr-online.de/boersenblog/">
Klartext in Sachen Börse
</a>&nbsp;|&nbsp;<strong><a href="http://blogs.hr-online.de/boersenblog/">zum Blog</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1411469745129425932S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1411469745129425932L','action':{'default':['equalHeight']}}" data-ctrl-1411469745129425932S-slider="{}" >
<div data-ctrl-1411469745129425932L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt102.html" class="mediaLink">
<img src="https://boerse.ard.de/pro-contra-steigende-fallende-aktienkurse100~_pd-1472545893463_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Pro und contra steigende Aktienkurse" title="Pro und contra steigende Aktienkurse. | Bildquelle: colourbox.de, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt102.html">Pro und Contra </a></p>
<h4 class="headline"><a href="https://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt102.html">Wohin geht der Aktienmarkt?</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt102.html">
Diese Frage stellt sich angesichts des frischen Dax-Rekordes mit neuer Dringlichkeit. Eine Glaskugel haben wir leider auch nicht. Für eine fundierte Entscheidung ist es aber immer hilfreich, sich die wesentlichen Pro- und Contra-Argumente vor Augen zu führen.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt102.html">bilder</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1411469745129425932S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1411469745129425932S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4284447993812812534S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4284447993812812534L','action':{'default':['equalHeight']}}" data-ctrl-4284447993812812534S-slider="{}" >
<div data-ctrl-4284447993812812534L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/dax-von-oben-teil-2" class="mediaLink">
<img src="https://boerse.ard.de/linde-unternehmenszentrale-in-muenchen100~_pd-1501848936882_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Blick aus der Vogelperspektive auf die Linde-Zentrale in München" title="Blick aus der Vogelperspektive auf die Linde-Zentrale in München. | Bildquelle: Google Maps" />
<img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" alt="Video-Icon" class="icon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/dax-von-oben-teil-2">Wissenstest</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/dax-von-oben-teil-2">Dax von oben</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/dax-von-oben-teil-2">
Lust auf ein kleines Ratespiel am Mittag? Wussten Sie, dass sich zwei Dax-Mitglieder ein Gebäude teilen? Erkennen Sie die Firmensitze der Dax-Unternehmen aus der Vogelperspektive? Machen Sie mit bei unserem Quiz.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/dax-von-oben-teil-2">Los geht's</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4284447993812812534S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4284447993812812534S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4284447993812812534S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4284447993812812534S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1270454036468931S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1270454036468931L','action':{'default':['equalHeight']}}" data-ctrl-1270454036468931S-slider="{}" >
<div data-ctrl-1270454036468931L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar" class="mediaLink">
<img src="https://boerse.ard.de/reich-special-teaserbild100~_pd-1500036320527_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Montage der Protagonisten aus dem Reich-Special" title="Montage der Protagonisten aus dem Reich-Special. | Bildquelle: privat, Montage: boerse.ARD.de" />
<img src="https://boerse.ard.de/resources/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Im Sumpf des Grauen Kapitalmarkts</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Reich unterm Radar</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar">
Bei den Amtsgerichten stapeln sich die Akten. Das hat viele Gründe. Einer davon heißt Wolfgang Wilhelm Reich. Der Heidenheimer hält mit seinem weit verzweigten Firmen-Imperium Anleger, Staatsanwälte, Amtsgerichte, Anlegerschützer, Journalisten und eine ganze Gemeinde in Atem.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">multimedia</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1270454036468931S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1270454036468931S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'3211530137760936323S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'3211530137760936323L','action':{'default':['equalHeight']}}" data-ctrl-3211530137760936323S-slider="{}" >
<div data-ctrl-3211530137760936323L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html" class="mediaLink">
<img src="https://boerse.ard.de/app-boerse-ard122~_pd-1482483375216_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="App boerse.ARD.de" title="App boerse.ARD.de. | Bildquelle: picture alliance/chromorange, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">boerse.ARD-App: </a></p>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">Börse zum Mitnehmen</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">
Sie wollen auch unterwegs nicht auf boerse.ARD.de verzichten? Dann sollten Sie sich unsere App versuchen. Kostenlos, funktional und werbefrei. Informativ und unterhaltend.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-3211530137760936323S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-3211530137760936323S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionA">
<div class="breadcrumb">
<ul>
<li>
<a href="https://boerse.ard.de/index.html">boerse.ARD.de</a>
</li>
<li>
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</li>
<li>
Der Unsinn mit der Aktie von Air Berlin
</li>
</ul>
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a href="#" onclick="app.mediaMatcher.forceQuery('auto',0); return false;">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(0,48); return false;">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(1,48);  return false;">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(2,48);  return false;">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}" class="active"><a href="#" onclick="app.mediaMatcher.forceQuery(3,48);  return false;">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(4,48);  return false;">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'https://logs177';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '23';        // ID der Level 2 Site
xtpage = 'der_unsinn_mit_der_aktie_von_air_berlin';           // Seiten Name
xt_chap = 'aktien';           // Name des Kapitels
xt_pageID = '1555687110';          // ID der Seite (unique)
xt_pageDate = '201710121110';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'unsinn-bei-air-berlin-aktie-ist-wertlos100','x2':'Der Unsinn mit der Aktie von Air Berlin','x3':'boerse-nt:story','x4':'2017-10-12'};
xt_multc = '';                            // Multikriterien
app.jq.each( xt_multcObj , function( key, value ) {
xt_multc += '&' + key + "=" + encodeURIComponent(value);
});
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/lib/xtcore.js" ></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs177/hit.xiti?s=452061&amp;s2=23&amp;p=der_unsinn_mit_der_aktie_von_air_berlin&amp;di=1&amp;pid=1555687110&amp;pchap=aktien&amp;pidt=201710121110&amp;" />
</noscript>
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="https://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="https://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="https://boerse.ard.de/aktien/index~rss.xml">RSS&nbsp;Feed</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="//kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="//boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="//boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="//boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="//boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="//boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="//boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://www.einsplus.de/einsplus/startseite">EinsPlus</a></li>
<li><a href="http://www.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="http://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/home/index.html">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/sronline/index.html">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www1.wdr.de/themen/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="https://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="http://www.ard.de/"><img alt="LOGO" title="LOGO" src="https://boerse.ard.de/resources/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
</body>
</html>