<!DOCTYPE html>
<html lang="de">
<head>
<title>Die Luft für den A380 wird immer dünner | Aktien News | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Das Interesse am Vorzeige-Flieger aus dem Hause Airbus verfliegt immer mehr. Jetzt hat die australische Fluggesellschaft Qantas die Bestellung von acht A380-Passagiermaschinen zurückgezogen. Auch Qatar Airways hat was zu meckern. " />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2019-02-07T08:51:47+01:00" />
<meta name="last-modified" content="2019-02-07T08:51:47+01:00" />
<meta name="author" content="boerse.ARD.de" />
<link rel="canonical" href="https://boerse.ard.de/aktien/quantas-zieht-airbus-a380-zurueck100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Die Luft für den A380 wird immer dünner | Aktien News | boerse.ARD.de" />
<meta property="og:description" content="Das Interesse am Vorzeige-Flieger aus dem Hause Airbus verfliegt immer mehr. Jetzt hat die australische Fluggesellschaft Qantas die Bestellung von acht A380-Passagiermaschinen zurückgezogen. Auch Qatar Airways hat was zu meckern. " />
<meta property="og:url" content="https://boerse.ard.de/aktien/quantas-zieht-airbus-a380-zurueck100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-16to9__20.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="fb:pages" content="1539796276273311" />
<link href="https://boerse.ard.de/s/3.6.0/css/base.css" rel="preload" type="text/css" as="style">
<link href="https://boerse.ard.de/s/3.6.0/css/xs.css" rel="preload" type="text/css" as="style" media="(max-width: 479px)">
<link href="https://boerse.ard.de/s/3.6.0/css/s.css"  rel="preload" type="text/css" as="style" media="(min-width: 480px) and (max-width: 767px)">
<link href="https://boerse.ard.de/s/3.6.0/css/m.css"  rel="preload" type="text/css" as="style" media="(min-width: 768px) and (max-width: 1009px)">
<link href="https://boerse.ard.de/s/3.6.0/css/l.css"  rel="preload" type="text/css" as="style" media="(min-width: 1010px) and (max-width: 1900px)">
<link href="https://boerse.ard.de/s/3.6.0/css/xl.css" rel="preload" type="text/css" as="style" media="(min-width: 1901px)">
<link href="https://boerse.ard.de/s/3.6.0/js/jquery.js" rel="preload" as="script">
<link href="https://boerse.ard.de/s/3.6.0/ard/fonts/TheSans_LT_TT5_.woff2" rel="preload" as="font" type="font/woff2" crossorigin>
<link href="https://boerse.ard.de/s/3.6.0/ard/fonts/TheSans_LT_TT7_.woff2" rel="preload" as="font" type="font/woff2" crossorigin>
<link rel="dns-prefetch" href="//seccdn-gl.imrworldwide.com">
<style>
@media (min-width:480px) and (max-width:767px){.hide_s{display:none}}@media (max-width:767px){.hide_xs_s{display:none}}@media (max-width:1009px){.hide_xs_s_m{display:none}}.wrapper{display:flex;flex-flow:wrap}@media (max-width:1009px){.chartcontent div>div+div+div+div{display:none}}.ar__content{position:absolute;top:0;left:0;right:0;bottom:0}.ar--2to3{position:relative;overflow:hidden;transform-style:preserve-3d}.ar--2to3:before{display:block;content:"";width:100%;padding-top:150%}.ar--16to9{position:relative;overflow:hidden;transform-style:preserve-3d}.ar--16to9:before{display:block;content:"";width:100%;padding-top:56.25%}.ar--32to9{position:relative;overflow:hidden;transform-style:preserve-3d}.ar--32to9:before{display:block;content:"";width:100%;padding-top:28.125%}
</style>
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.6.0/css/base.css" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.6.0/css/xs.css" media="(max-width: 479px)" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.6.0/css/s.css" media="(min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.6.0/css/m.css" media="(min-width: 768px) and (max-width: 1009px)" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.6.0/css/l.css" media="(min-width: 1010px) and (max-width: 1900px)" />
<link rel="stylesheet" type="text/css"    href="https://boerse.ard.de/s/3.6.0/css/xl.css" media="(min-width: 1901px)" />
<link rel="SHORTCUT ICON" href="https://boerse.ard.de/s/3.6.0/img/favicon.ico" />
<noscript>
<link rel="stylesheet" type="text/css" href="https://boerse.ard.de/s/3.6.0/css/noScript.css" />
</noscript>
<script type="text/javascript">
var BRS = BRS || {};
BRS.basePath = 'https://boerse.ard.de/';
BRS.resourcePath = 'https://boerse.ard.de/s/3.6.0/';
BRS.cssPath = 'https://boerse.ard.de/s/3.6.0/css/';
BRS.sw = true;
BRS.hasPlayer = true;
BRS.version = '3.6.0';
BRS.sw&&"serviceWorker"in navigator&&(navigator.serviceWorker.register(BRS.basePath+"sw.js").then(function(e){}).catch(function(e){}),setTimeout(loadDelayedImages,750)),window.requestIdleCallback=window.requestIdleCallback||function(e){var t=Date.now();return setTimeout(function(){e({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-t))}})},1)},window.supportsPassiveEvents=function(){var e=!1;return document.createElement("div").addEventListener("test",function(){},{get passive(){return!(e=!0)}}),e}(),window.supportsDataset=!1,window.needsPicturefill=!function(){var e,t,n=document.createElement("img"),i="sizes"in n;if(window.supportsDataset=!!n.dataset,i||!("srcset"in n))return i;e="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==",t=function(){return 2==n.width},n.onload=t,n.onerror=t,n.setAttribute("sizes","9px"),n.srcset=e+" 1w,data:image/gif;base64,R0lGODlhAgABAPAAAP///wAAACH5BAAAAAAALAAAAAACAAEAAAICBAoAOw== 8w",n.src=e}();var aload=function(e,t,n){var i=document,a="script",r=i.createElement(a),o=i.getElementsByTagName(a)[0];t&&r.addEventListener("load",function(e){t(null,e)},!1),r.async=!n,r.src=e,o.parentNode.insertBefore(r,o)},loaded=function(){var n=[],a=[];return function(i,e){if(void 0===e)n.forEach(function(e){var t=e.tokenList.indexOf(i);if(0<=t){var n=e.tokenList.splice(t,1);-1===a.indexOf(n[0])&&a.push(n[0])}0===e.tokenList.length&&setTimeout(e.fn,0)}),n=n.filter(function(e){return 0<e.tokenList.length});else{var t="string"==typeof i?[i]:i;0===(t=t.filter(function(e){return-1===a.indexOf(e)})).length?setTimeout(e,0):n.push({tokenList:t,fn:e})}}}();function loadDelayedImages(){var e,t,n=document.getElementsByClassName("simpleImage"),a=[],r=[],o=window.scrollY+window.innerHeight+600||1200,s=function(e){0<e.length&&void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:e})},d=function(e){var t;for(i=0;i<e.length;++i)t=window.supportsDataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"),e[i].setAttribute("srcset",t)};for(i=0;i<n.length;++i)e=window.supportsDataset?n[i].dataset.srcset:n[i].getAttribute("data-srcset"),t=!!n[i].getAttribute("srcset"),e&&!t&&(n[i].getBoundingClientRect().top>o?r.push(n[i]):a.push(n[i]));d(a),s(a),requestIdleCallback(function(){d(r),s(r)})}var time=(new Date).getTime();function jqueryLoaded(){window.jq=jQuery.noConflict(),window.$=jQuery.noConflict(),loaded("jquery"),aload(BRS.resourcePath+"js/ardboerse.js",function(){loaded("ardboerse"),aload(BRS.resourcePath+"js/ardplayer.js",function(){loaded("ardplayer")})})}window.addEventListener("load",function(e){var t=(new Date).getTime()-time;setTimeout(function(){window.app.dispatchEvent(Application.EVENT_WINDOW_LOADED,e)},4e3<t?4e3:t)}),document.addEventListener("DOMContentLoaded",function(e){requestIdleCallback(loadDelayedImages)}),window.needsPicturefill&&aload(BRS.resourcePath+"js/picturefill.js",function(){loaded("picturefill")}),loaded(["jquery","ardboerse","ardplayer"],function(){window.app=new Application(jQuery);window.app.mediaMatcher=new MediaMatcher(Application,window.app);jQuery(function(){if(app.initialized||window.app.init(),BRS.hasPlayer){var e=document.createElement("link");e.rel="stylesheet",e.href=BRS.cssPath+"player.css",document.body.appendChild(e)}})}),"undefined"!=typeof jQueryProvidedAsSync&&!0===jQueryProvidedAsSync||"undefined"!=typeof jQuery?jqueryLoaded():aload(BRS.resourcePath+"js/jquery.js",jqueryLoaded);
//# sourceMappingURL=head.js.map
</script>
<script type="text/javascript">
!function(t,n)
{
t[n]=t[n]||
{
nlsQ:function(e,o,c,r,s,i)
{
return s=t.document,
r=s.createElement("script"),
r.async=1,
r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,
i=s.getElementsByTagName("script")[0],
i.parentNode.insertBefore(r,i),
t[n][o]=t[n][o]||{g:c||{},
ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]
}
}
}
(window,"NOLBUNDLE");
var nSdkInstance = NOLBUNDLE.nlsQ("T3A2707E8-50E4-43B1-8D93-5934D35B844E","ARD-Player-boerse", {nol_sdkDebug: "DEBUG"});
</script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" style="position:relative;cursor:pointer;" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a href="#" >ARD Navigation</a>
</div>
<ul class="hide_xs_s" data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="https://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="https://www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="https://www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="https://boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="https://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="https://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="https://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="https://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="https://ard.de/die-ard">Die ARD</a></li>
<li class="tv"><a href="https://www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="https://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="https://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="https://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="https://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="https://boerse.ard.de/s/3.6.0/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
loaded('jquery', function(){
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" style="position:relative;cursor:pointer;" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm hide_xs_s" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm hide_xs_s" data-ctrl-depot-login-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn" style="display:none">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: none;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: none;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms hide_xs_s" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
loaded('jquery', function(){
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow collapsed" style="position:relative;cursor:pointer;" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<ul class="ressorts hide_xs_s" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="https://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://kurse.boerse.ard.de/ard/index.htn">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159096">Dax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159090">MDax </a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=158375">TecDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159191">SDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159194">Euro Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159196">Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303555">Dow Jones</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839">S&P 500</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=149002">Nasdaq 100</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort active">
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="https://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie News</a></li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/index.html">Börsenpsychologie</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/branchen/index.html">Branchen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/charttechnik/index.html">Charttechnik</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/index.html">Geldanlage</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/konjunktur/index.html">Konjunktur</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/regionen/index.html">Regionen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/social-trading/index.html">Social Trading</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/steuern/index.html">Steuern</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/vorsorge/index.html">Vorsorge</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen News</a></li>
<li>
<a href="https://boerse.ard.de/anlageformen/anleihen/index.html">Anleihen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/derivate/index.html">Derivate</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/devisen/index.html">Devisen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/fonds/index.html">Fonds</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">Kryptowährungen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/rohstoffe/index.html">Rohstoffe</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/multimedia/multimedia-uebersicht/index.html">Multimedia-Übersicht</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/wir-muessen-mal-reden/index.html">Wir müssen mal reden</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
<li>
<a href="http://www.br.de/nachrichten/meldungen/b5-aktuell-boerse-nachrichten100.html" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse bei B5 aktuell</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/ard-boersenblog/index.html">ARD Börsenblog</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="https://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Anlagestrategie">
<option value="1d8b76ca-9bb4-4b23-9779-7d16b66b1cc3">Börsenpsychologie</option>
<option value="9bba11f5-6131-4abe-a31a-ea10888c5cfe">Branchen</option>
<option value="e8d1006a-7ec7-4bbc-a170-0f57ed17db61">Charttechnik</option>
<option value="edc607f1-9c36-4cff-a836-7d589a82dc16">Geldanlage</option>
<option value="f73e66cf-b8cf-401d-b722-f5e27f4abc02">Konjunktur</option>
<option value="44ff7d6d-e2c6-4219-801a-fcf4560a7456">Regionen</option>
<option value="d3913020-eb53-4ae5-b201-fded9fd5ce14">Social Trading</option>
<option value="9f0b9f94-a890-4c65-8625-f2a31c62e39d">Steuern</option>
<option value="2b4f4bdc-83b6-485f-964d-00893df85f1d">Vorsorge</option>
</optgroup>
<optgroup label="Anlageformen">
<option value="393c83d5-61ed-4a2a-92e0-88324647547c">Anleihen</option>
<option value="c1ceced4-8207-4045-a27c-8b390cac960d">Derivate</option>
<option value="3edd31c4-ace9-41c1-a49a-f205a0034364">Devisen</option>
<option value="bbf156e3-a38e-42ef-9968-6876cf86ce21">Fonds</option>
<option value="027ecbb2-42ff-4191-a960-bf69f364e7c5">Kryptowährungen</option>
<option value="2dfbe71c-ee16-40b4-acf0-ab072477f5f5">Rohstoffe</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Multimedia-Übersicht</option>
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="cfaddde5-ecf0-423c-87cb-342dd31dca62">Wir müssen mal reden</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
<option value="a8164b2c-c3e2-4b50-8582-d45823a247ca">Börse bei B5 aktuell</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
<div class="section sectionA sectionBreadcrumb">
<div class="mnHolder">
<nav class="breadcrumb" itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<ul>
<li>
<a href="https://boerse.ard.de/index.html" itemprop="url"><span itemprop="title">boerse.ARD.de</span></a>
</li>
<li>
<a href="https://boerse.ard.de/aktien/index.html" itemprop="url"><span itemprop="title">Aktien</span></a>
</li>
<li>
<a class="selfLink" href="https://boerse.ard.de/aktien/quantas-zieht-airbus-a380-zurueck100.html">Die Luft für den A380 wird immer dünner</a>
</li>
</ul>
</nav>
</div>
</div>
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:story','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop hasPlayer">
<div class="media mediaA">
<div class="mediaCnt" data-ctrl-brsplayer="{'id':'player'
,'action':{
'default':['calcHeight','calcCssClass']
}
,'mc':{'image':{'xs':'https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-a-par-a-xs.jpg','s':'https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-a-par-a-s.jpg','m':'https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-a-par-a-m.jpg','l':'https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-a-par-a-l.jpg','xl':'https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-a-par-a-xl.jpg'},'stream':['https://mediapmhr-a.akamaihd.net/mp3/boerse/2019/2/7/80850466.mp3']
}
,'is32to9':'false'
,'channel':''
,'starttime':'0'
,'showChapter':'false'
,'type':'audio'
}">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-a-par-a-xs.jpg 304w,https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-a-par-a-m.jpg 492w,https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-a-par-a-l.jpg 644w,https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-a-par-a-xl.jpg 928w," sizes="(min-width: 1901px) 928px,(min-width: 1010px) 644px,(min-width: 768px) 492px,(min-width: 0px) 304px, 100vw" class="simpleImage   ar__content  "  alt="Qatar Airways A380" title="Qatar Airways A380. | Bildquelle: picture alliance / dpa" /></div>
<img src="https://boerse.ard.de/s/3.6.0/ard/player/base/img/postercontrol.png" title="Audio" alt="" class="icon artikel">
<img src="https://boerse.ard.de/s/3.6.0/img/audio_hint.png" title="Audio" alt="Audio" class="mediaHint">
</div>
</div>
</div>
<h1>
<span class="dachzeile small">
Zu schwer, zu teuer
</span>
<span class="headline small">Die Luft für den A380 wird immer dünner</span>
</h1>
<p class="text small"><span class="stand">Stand: 07.02.2019, 08:51 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="https://www.facebook.com">
<img title="Bei Facebook teilen" alt="Icon facebook" src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="https://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="location.href='mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Zu%20schwer%2C%20zu%20teuer%3A%20Die%20Luft%20f%C3%BCr%20den%20A380%20wird%20immer%20d%C3%BCnner%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Zu%20schwer%2C%20zu%20teuer%3A%20Die%20Luft%20f%C3%BCr%20den%20A380%20wird%20immer%20d%C3%BCnner%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/quantas-zieht-airbus-a380-zurueck100.html';" href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Zu%20schwer%2C%20zu%20teuer%3A%20Die%20Luft%20f%C3%BCr%20den%20A380%20wird%20immer%20d%C3%BCnner%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Zu%20schwer%2C%20zu%20teuer%3A%20Die%20Luft%20f%C3%BCr%20den%20A380%20wird%20immer%20d%C3%BCnner%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/quantas-zieht-airbus-a380-zurueck100.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Die Luft für den A380 wird immer dünner - https://boerse.ard.de/aktien/quantas-zieht-airbus-a380-zurueck100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Die Luft für den A380 wird immer dünner - https://boerse.ard.de/aktien/quantas-zieht-airbus-a380-zurueck100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.print();" href="#">
<img title="Seite drucken" alt="Icon Drucker" src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Das Interesse am Vorzeige-Flieger aus dem Hause Airbus verfliegt immer mehr. Jetzt hat die australische Fluggesellschaft Qantas die Bestellung von acht A380-Passagiermaschinen zurückgezogen. Auch Qatar Airways hat was zu meckern. </p>
<p class="text small">Der Auftrag stammt aus dem Jahr 2006 und stand bereits seit längerer Zeit auf der Kippe. Qantas hat derzeit zwölf Maschinen des Typs A380 in Betrieb, des größten Passagierflugzeugs der Welt. Ein Sprecher sagte: "Diese Maschinen gehörten schon seit einiger Zeit nicht mehr zu den Plänen der Linie für Flotte und Streckennetz."</p>
<h2 class="subtitle small"><br/>Jahresproduktion dramatisch zurückgefahren</h2>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=138312&amp;chartzeitraum=0" target="_blank" class="mediaLink">Airbus</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=138312&amp;chartzeitraum=0" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=138312&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=138312&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=138312&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=138312&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=138312&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=138312&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Airbus: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">100,76 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-1,25%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=138312&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=138312" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Für Airbus bedeutet die Absage einen weiteren Rückschlag. In den vergangenen Jahren hatte kaum noch eine Fluglinie den A380 geordert. Airbus drohten die Bestellungen auszugehen. Der Konzern fuhr die Jahresproduktion daher von zeitweise bis zu 30 Maschinen auf nur noch sechs Exemplare zurück.</p>
<h2 class="subtitle small">Auch Emirates zweifelt</h2>
<p class="text small">Insidern zufolge steht die Zukunft der A380 ein Jahr nach der Rettung wieder auf der Kippe. Die größte A380-Kundin, die arabische Fluggesellschaft Emirates, wolle ihre jüngste Bestellung über 20 Maschinen ganz oder teilweise auf den kleineren Langstreckenjet A350 umschreiben, hatte die Nachrichtenagentur Bloomberg vergangene Woche unter Berufung auf eine mit der Sache vertraute Person berichtet. Airbus bestätigte zwar Gespräche mit Emirates über den A380-Auftrag, nannte aber keine Details.<br/></p>
<div class="infokasten small">
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/baldiges-aus-fuer-airbus-a-380-100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-emirates100~_pd-1533114122892_v-z-a-par-box-a-xs.jpg 92w,https://boerse.ard.de/aktien/a380-emirates100~_pd-1533114122892_v-z-a-par-box-a-m.jpg 156w,https://boerse.ard.de/aktien/a380-emirates100~_pd-1533114122892_v-z-a-par-box-a-l.jpg 190w,https://boerse.ard.de/aktien/a380-emirates100~_pd-1533114122892_v-z-a-par-box-a-xl.jpg 279w," sizes="(min-width: 1901px) 279px,(min-width: 1010px) 190px,(min-width: 768px) 156px,(min-width: 0px) 92px, 100vw" class="simpleImage  img ar__content  "  alt="Emirates A380" title="Emirates A380. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
<p class="dachzeile">
<a href="https://boerse.ard.de/aktien/baldiges-aus-fuer-airbus-a-380-100.html">
Emirates denkt um
</a>
</p>
<a href="https://boerse.ard.de/aktien/baldiges-aus-fuer-airbus-a-380-100.html">
<h4 class="headline">Ist der Airbus A380 am Ende?</h4>
</a>
<p class="teasertext">
<a href="https://boerse.ard.de/aktien/baldiges-aus-fuer-airbus-a-380-100.html">Einst war der A380 ist der größte Stolz von Airbus. Doch könnte der Jet bald seinen Todesstoß erhalten.</a><a href="https://boerse.ard.de/aktien/baldiges-aus-fuer-airbus-a-380-100.html">&nbsp;|&nbsp;<strong>mehr</strong></a>
</p>
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/airbus-warnt-wegen-brexit100.html">Airbus warnt wegen Brexit, 24.01.2019&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/airbus-droht-ungemach100.html">Bei Airbus tickt eine Zeitbombe , 20.12.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
</div>
</div>
<p class="text small">Auch der Chef der Fluggesellschaft Qatar Airways, Akbar Al-Baker, würde dem A380 bei einem möglichen Produktionsende nicht hinterherweinen. Traurig über eine mögliche vorzeitige Einstellung wäre er nicht, sagte der Manager dem Luftfahrt-Portal "Aero.de". Die arabische Fluglinie hat selbst zehn Maschinen des Typs in ihrer Flotte.</p>
<h2 class="subtitle small">Flügel sind zu schwer</h2>
<p class="text small">Doch nach Al-Bakers Auffassung ist der Flieger zu schwer, weil seine Tragflächen für die nie gebaute Langversion ausgelegt sind. Dadurch verbrauche die Maschine mit ihren vier Triebwerken zu viel Treibstoff. "Die Flächenstruktur der A380 könnte weitere 100 Tonnen Gewicht tragen, es wäre besser gewesen, wenn sie die Flügel für das tatsächliche Gewicht des Flugzeugs maßgeschneidert und damit wesentlich leichter gebaut hätten", sagte Al-Baker. "Dann wäre es das perfekte Flugzeug gewesen." Der Flieger sei möglicherweise zur falschen Zeit auf den Markt gekommen, bevor die Ölpreise stark anstiegen.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery" data-ctrl-loadable="{'id':'loadablehier-fliegt-der-grossraumairbus100','action':{'loaded':['handleActiveSource']},'activeSource':'0'}">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-info="{'content':'sourceCounter'}">1/20</div>
<h2 class="galleryHeadline">
<span class="headline">Hier fliegt der Großraum-Airbus</span>
<span class="dachzeile subline">A380</span>
</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon" aria-live="polite" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-target="{}">
<div class="box">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-jungfernflug102~_pd-1533112057988_v-z-a-gallery-a-xs.jpg 304w,https://boerse.ard.de/aktien/a380-jungfernflug102~_pd-1533112057988_v-z-a-gallery-a-m.jpg 492w,https://boerse.ard.de/aktien/a380-jungfernflug102~_pd-1533112057988_v-z-a-gallery-a-l.jpg 644w,https://boerse.ard.de/aktien/a380-jungfernflug102~_pd-1533112057988_v-z-a-gallery-a-xl.jpg 928w," sizes="(min-width: 1901px) 928px,(min-width: 1010px) 644px,(min-width: 768px) 492px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="A380 Jungfernflug am 27.04.2005" title="A380 Jungfernflug am 27.04.2005. | Bildquelle: (c) dpa" /></div>
</div>
</div>
<!-- <h4 class="headline"><strong>Der A380 - eine europäische Vision wird Realität</strong><br/>Jahrzehntelang war die amerikanische Boeing 747 die Königin der Lüfte. Nachdem ein gemeinsames Großflugzeug-Projekt von den Airbus-Gesellschaftern und Boeing nicht zustande kam, machten sich im April 1996 die Entwickler von Airbus daran, selbst ein Großflugzeug zu entwickeln. Ab Dezember 2000 gab es dann das offizielle "Go-Ahead" zum Bau der ersten Flugzeuge.</h4> -->
<!-- <p class="teasertext"></p> -->
<p class="teasertext"><strong>Der A380 - eine europäische Vision wird Realität</strong><br/>Jahrzehntelang war die amerikanische Boeing 747 die Königin der Lüfte. Nachdem ein gemeinsames Großflugzeug-Projekt von den Airbus-Gesellschaftern und Boeing nicht zustande kam, machten sich im April 1996 die Entwickler von Airbus daran, selbst ein Großflugzeug zu entwickeln. Ab Dezember 2000 gab es dann das offizielle "Go-Ahead" zum Bau der ersten Flugzeuge.</p>
</div>
</div>
</div>
<div class="controls sliding">
<div class="buttons">
<a class="prev" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-trigger="{'action':{'default':['loadPrev','slideTo']}}" href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-19.html"></a>
<a class="next" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-trigger="{'action':{'default':['loadNext','slideTo']}}" href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-1.html"></a>
</div>
</div>
</div>
<div class="mod modD modPicture hidden" data-ctrl-slidable="{'id':'slideablehier-fliegt-der-grossraumairbus100',related:['loadablehier-fliegt-der-grossraumairbus100'],'action':{'default':['disableWhenNotNeeded']}, 'tracking':{'chapter':'aktien','secondLevelId':'23','implicationDegree':'1','type':'gallery','pageId':'988576051','pageName':'hier_fliegt_der_gro_raum-airbus:serie','pageDate':'201808031608'}}">
<div class="boxCon" aria-live="polite" data-ctrl-slideablehier-fliegt-der-grossraumairbus100-slider="{}" data-ctrl-layoutable="{'id':'layoutablehier-fliegt-der-grossraumairbus100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_1_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'0','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-1">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-0.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-jungfernflug102~_pd-1533112057988_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-jungfernflug102~_pd-1533112057988_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="A380 Jungfernflug am 27.04.2005" title="A380 Jungfernflug am 27.04.2005. | Bildquelle: (c) dpa" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_2_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'1','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-2">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-1.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-jungfernflug100~_pd-1533112043129_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-jungfernflug100~_pd-1533112043129_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Die Crew des A380 Jungfernfluges vom 27.04.2005" title="Die Crew des A380 Jungfernfluges vom 27.04.2005. | Bildquelle: (c) dpa" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_3_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'2','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-3">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-2.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-economy100~_pd-1533118792463_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-economy100~_pd-1533118792463_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="A380 Economy" title="A380 Economy. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_4_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'3','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-4">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-3.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-air-france100~_pd-1533112144339_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-air-france100~_pd-1533112144339_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Air France A380" title="Air France A380. | Bildquelle: (c) epa" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_5_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'4','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-5">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-4.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-asiana100~_pd-1533112380527_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-asiana100~_pd-1533112380527_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="A380 Asiana Airlines" title="A380 Asiana Airlines. | Bildquelle: picture alliance / dpa" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_6_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'5','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-6">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-5.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-british-airways100~_pd-1533112630733_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-british-airways100~_pd-1533112630733_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="British Airways A380" title="British Airways A380. | Bildquelle: picture alliance / ZUMA Press" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_7_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'6','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-7">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-6.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-china-southern100~_pd-1533113797581_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-china-southern100~_pd-1533113797581_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="China Southern Airlines A380" title="China Southern Airlines A380. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_8_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'7','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-8">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-7.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-emirates100~_pd-1533114122892_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-emirates100~_pd-1533114122892_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Emirates A380" title="Emirates A380. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_9_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'8','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-9">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-8.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-emirates-badzimmer100~_pd-1533118133169_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-emirates-badzimmer100~_pd-1533118133169_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Emirates A380 Badezimmer" title="Emirates A380 Badezimmer. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_10_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'9','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-10">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-9.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-etihad100~_pd-1533114464771_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-etihad100~_pd-1533114464771_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Etihad A380 im Anflug auf Abu Dhabi" title="Etihad A380 im Anflug auf Abu Dhabi. | Bildquelle: picture alliance / abaca" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_11_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'10','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-11">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-10.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-etihad-first-class-apartement102~_pd-1533119662180_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-etihad-first-class-apartement102~_pd-1533119662180_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="A380 Etihad First Class Apartement" title="A380 Etihad First Class Apartement. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_12_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'11','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-12">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-11.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-korean-air-seoul100~_pd-1533114833042_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-korean-air-seoul100~_pd-1533114833042_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Korean Air A380, Seoul Airport" title="Korean Air A380, Seoul Airport. | Bildquelle: picture alliance/Russian Look" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_13_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'12','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-13">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-12.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-d-aima-lufthansa100~_pd-1533115515161_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-d-aima-lufthansa100~_pd-1533115515161_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Lufthansa A380 D-AIMA" title="Lufthansa A380 D-AIMA. | Bildquelle: picture alliance / dpa" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_14_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'13','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-14">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-13.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-lufthansa-economy100~_pd-1533118687206_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-lufthansa-economy100~_pd-1533118687206_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="A380 Lufthansa Economy" title="A380 Lufthansa Economy. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_15_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'14','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-15">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-14.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-malaysia-airlines100~_pd-1533115693871_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-malaysia-airlines100~_pd-1533115693871_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Malaysia Airlines A380 100" title="Malaysia Airlines A380 100. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_16_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'15','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-16">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-15.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-qantas100~_pd-1533116063958_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-qantas100~_pd-1533116063958_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Qantas A380" title="Qantas A380. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_17_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'16','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-17">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-16.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-qatar100~_pd-1533116374764_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Qatar Airways A380" title="Qatar Airways A380. | Bildquelle: picture alliance / dpa" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_18_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'17','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-18">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-17.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-thai-airways100~_pd-1533117000453_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-thai-airways100~_pd-1533117000453_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Thai Airways A380" title="Thai Airways A380. | Bildquelle: Unternehmen" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_19_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'18','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-19">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-18.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/a380-singapore-airlines102~_pd-1533116803125_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/aktien/a380-singapore-airlines102~_pd-1533116803125_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="A380 Singapore Airlines" title="A380 Singapore Airlines. | Bildquelle: picture alliance / dpa" /></div>
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablehier-fliegt-der-grossraumairbus100-source="{'action':{'default':['load','slideTo']},'content':'20_20_0','section':'Z','galleryId':'hier-fliegt-der-grossraumairbus100','galleryItemIndex':'19','method':'GET'}" data-ctrl-layoutablehier-fliegt-der-grossraumairbus100-entry="{}" >
<div class="teaser">
<div class="mediaCon-20">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/hier-fliegt-der-grossraumairbus100~_index-19.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/boersenwissen/hifly-airbus-a380-100~_pd-1533027304330_v-z-d-thumb-a-l.jpg 149w,https://boerse.ard.de/boersenwissen/hifly-airbus-a380-100~_pd-1533027304330_v-z-d-thumb-a-xl.jpg 220w," sizes="(min-width: 1901px) 220px,(min-width: 1010px) 149px, 100vw" class="simpleImage  img ar__content  "  alt="Airbus A380 von HiFly auf dem Rollfeld" title="Airbus A380 von HiFly auf dem Rollfeld. | Bildquelle: HiFly" /></div>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slideablehier-fliegt-der-grossraumairbus100-controls="{}">
<div class="buttons">
<a class="prev" data-ctrl-slideablehier-fliegt-der-grossraumairbus100-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
<a class="next active" data-ctrl-slideablehier-fliegt-der-grossraumairbus100-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-slideablehier-fliegt-der-grossraumairbus100-label="{}" class="entries"></div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
loaded(['jquery'], function(){
jQuery(document).ready(function() {
var count = 0;
if(jQuery.cookie("datapolicy-Youtube")){
loadAll();
} else {
jQuery('.dsgvoYoutube').css("display", "block");
var i;
for(i=0; i < count; i++) {
jQuery("#dsgvo-btn-" + i).click({id:i}, loadService);
}
}
function loadService(event){
//checkbox checken:
if(jQuery('#dataPolicyAcceptPermanently-'+event.data.id).prop('checked')){
//cookie setzen und ALLE Youtube-Elemente erzeugen
jQuery.cookie("datapolicy-Youtube", "true", { path: '/', expires: 3650 });
jQuery('.dsgvoYoutube').hide();
loadAll();
}else{
//DIESES Youtube-Element erzeugen:
jQuery('#dsgvo-overlay-'+event.data.id).hide();
var elementId = "externalService-" + event.data.id;
var container = document.getElementById(elementId);
var url = container.dataset.serviceUrl;
jQuery("#"+elementId).html("<iframe id='dsgvo-iframe-"+ event.data.id+"' class='youtubeVideoContent' src='"+url+"' frameborder='0' allow='autoplay;encrypted-media' allowfullscreen></iframe>");
jQuery('#dsgvo-iframe-'+event.data.id).show('slow');
jQuery('.sectionArticle').css("height", "100%");
}
}
function loadAll() {
var i;
for(i=0; i < count; i++) {
var elementId = "externalService-" + i;
var container = document.getElementById(elementId);
var url = container.dataset.serviceUrl;
jQuery("#"+elementId).html("<iframe id='dsgvo-iframe-"+i+"' class='youtubeVideoContent' src='"+url+"' frameborder='0' allow='autoplay;encrypted-media' allowfullscreen></iframe>");
jQuery('#dsgvo-iframe-'+i).show('slow');
jQuery('.sectionArticle').css("height", "100%");
}
}
function jqDocwrite(html) {
root.html(root.html() + html);
}
});
});
</script>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist">
<p class="more">
<h4><strong>Mehr bei boerse.ARD.de:</strong></h4>
</p>
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/baldiges-aus-fuer-airbus-a-380-100.html">Ist der Airbus A380 am Ende?, 01.02.2019&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/airbus-warnt-wegen-brexit100.html">Airbus warnt wegen Brexit, 24.01.2019&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/airbus-droht-ungemach100.html">Bei Airbus tickt eine Zeitbombe , 20.12.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<h4 class="headline">Aktien News</h4>
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/das-sommerproblem-der-tui100.html">Das Sommer-Problem der Tui&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/talanx-trifft-eigene-zielmarke102.html">Talanx trifft eigene Zielmarke&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/gea-senkt-ziele100.html">Gea-Aktien auf Talfahrt&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/sanofi-gewinnsprung100.html">Sanofi mit Umsatz- und Gewinnsprung&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/gopro-schwarze-zahlen100.html">GoPro schafft schwarze Zahlen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/news/schlagzeilen/index.html">boerse.ARD.de Schlagzeilen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/ard-boersenblog/index.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-s.jpg 181w,https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-m.jpg 238w,https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-l.jpg 308w,https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 480px) 181px, 100vw" class="simpleImage  img ar__content  "  alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/ard-boersenblog/index.html">
<h4 class="headline">ARD-Börsenblog</h4>
<p class="teasertext ">
Klartext in Sachen Börse
&nbsp;|&nbsp;<strong>zum Blog</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modB " data-ctrl-slidable="{'id':'1858048445923759136S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1858048445923759136L','action':{'default':['equalHeight']}}" data-ctrl-1858048445923759136S-slider="{}" >
<div data-ctrl-1858048445923759136L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlagestrategie/branchen/trend-cybersecurity100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/internet-cyber-security106~_pd-1515053790953_v-c-b-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/internet-cyber-security106~_pd-1515053790953_v-c-b-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/internet-cyber-security106~_pd-1515053790953_v-c-b-mini-a-xl.jpg 216w," sizes="(min-width: 1901px) 216px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Schemenhafte Hand greift nach dem Begriff auf einem Monitor" title="Schemenhafte Hand greift nach dem Begriff auf einem Monitor. | Bildquelle: colourbox.de" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/anlagestrategie/branchen/trend-cybersecurity100.html">
<p class="dachzeile">Megatrend Cyber Security</p>
<h4 class="headline">Wie Anleger von Hackerangriffen profitieren können</h4>
<p class="teasertext ">
Im Zuge der Digitalisierung nehmen Hackerangriffe immer weiter zu. Unternehmen überdenken deshalb ihre Vorgehensweise und heuern Sicherheitsfirmen an. Cyber Security ist ein Trend, in den es sich zu investieren lohnt - wenn man richtig hinschaut.
&nbsp;|&nbsp;<strong>mehr</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-1858048445923759136L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/cyber-security-gewinner-und-verlierer-der-branche100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/internet-cyber-security104~_pd-1515053783317_v-c-b-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/internet-cyber-security104~_pd-1515053783317_v-c-b-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/internet-cyber-security104~_pd-1515053783317_v-c-b-mini-a-xl.jpg 216w," sizes="(min-width: 1901px) 216px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Rotes Schloss-Symbol auf einem Monitor" title="Rotes Schloss-Symbol auf einem Monitor. | Bildquelle: colourbox.de" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/aktien/cyber-security-gewinner-und-verlierer-der-branche100.html">
<p class="dachzeile">Chartserie</p>
<h4 class="headline">Cyber Security: Gewinner und Verlierer der Branche</h4>
<p class="teasertext ">
Viele Analysten sehen in der Internetsicherheit einen Megatrend der Zukunft. Doch nicht alle IT-Unternehmen konnten zuletzt von den Datenskandalen profitieren. Hier ein Überblick.
&nbsp;|&nbsp;<strong>charts</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1858048445923759136S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1858048445923759136S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1858048445923759136S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1858048445923759136S-label="{}"></div>
</div>
</div>
</div><!-- mod modB  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modB " data-ctrl-slidable="{'id':'3217387248357364605S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'3217387248357364605L','action':{'default':['equalHeight']}}" data-ctrl-3217387248357364605S-slider="{}" >
<div data-ctrl-3217387248357364605L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlagestrategie/branchen/demografie-alterung100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/rentner114~_pd-1515054658575_v-c-b-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/rentner114~_pd-1515054658575_v-c-b-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/rentner114~_pd-1515054658575_v-c-b-mini-a-xl.jpg 216w," sizes="(min-width: 1901px) 216px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Rentnerfiguren vor Eurostapeln" title="Rentnerfiguren vor Eurostapeln. | Bildquelle: picture alliance / dpa" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/anlagestrategie/branchen/demografie-alterung100.html">
<p class="dachzeile">Megatrend "Silver Economy"</p>
<h4 class="headline">Profitieren vom demografischen Wandel</h4>
<p class="teasertext ">
Die weltweite Bevölkerung altert, denn der Anteil der Senioren an der Gesellschaft nimmt immer weiter zu. Am Aktienmarkt gilt die "Silver Economy" als globaler Megatrend und soll Anlegern gute Renditechancen bieten.
&nbsp;|&nbsp;<strong>mehr</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-3217387248357364605L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/anlagestrategie/branchen/profiteure-des-demografischen-wandels100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/anlagestrategie/rentner-aktienkurse100~_pd-1518774278775_v-c-b-mini-a-xs.jpg 304w,https://boerse.ard.de/anlagestrategie/rentner-aktienkurse100~_pd-1518774278775_v-c-b-mini-a-m.jpg 238w,https://boerse.ard.de/anlagestrategie/rentner-aktienkurse100~_pd-1518774278775_v-c-b-mini-a-xl.jpg 216w," sizes="(min-width: 1901px) 216px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Hand einer alten Frau deutet auf Aktienkurse, daneben eine Lupe" title="Hand einer alten Frau deutet auf Aktienkurse, daneben eine Lupe. | Bildquelle: colourbox.de" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/anlagestrategie/branchen/profiteure-des-demografischen-wandels100.html">
<p class="dachzeile">Von Sonova bis Straumann</p>
<h4 class="headline">Profiteure des demografischen Wandels </h4>
<p class="teasertext ">
Zu den Gewinnern einer wachsenden Zahl älterer Menschen gehören viele Firmen: Vom Hörgerätehersteller bis zum Anbieter von Insulinpumpen und Pflegeheimbetreibern.
&nbsp;|&nbsp;<strong>charts</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-3217387248357364605S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-3217387248357364605S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-3217387248357364605S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-3217387248357364605S-label="{}"></div>
</div>
</div>
</div><!-- mod modB  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'6299731017726832419S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'6299731017726832419L','action':{'default':['equalHeight']}}" data-ctrl-6299731017726832419S-slider="{}" >
<div data-ctrl-6299731017726832419L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://multimedia.boerse.ard.de/glaubst-du-an-den-binary-king-betrug-unserioese-onlinebroker-video" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/boersenwissen/binary-king110~_pd-1531902554308_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/boersenwissen/binary-king110~_pd-1531902554308_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/boersenwissen/binary-king110~_pd-1531902554308_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/boersenwissen/binary-king110~_pd-1531902554308_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Binary King" title="Binary King. | Bildquelle: boerse.ARD.de" /></div>
<img src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<a href="https://multimedia.boerse.ard.de/glaubst-du-an-den-binary-king-betrug-unserioese-onlinebroker-video">
<p class="dachzeile">Betrogene Anleger</p>
<h4 class="headline">Die Milliarden-Abzocke mit Binären Optionen</h4>
<p class="teasertext ">
Durch prominente Werbegesichter, filmreife Telefonate und manipulierte Kurse haben Anleger mit binären Optionen häufig ihr gesamtes Geld verloren und hohe Schulden aufgehäuft. Eine Multimedia-Reportage über sehr schwarze Schafe unter den Onlinebrokern.
&nbsp;|&nbsp;<strong>Reportage</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-6299731017726832419S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-6299731017726832419S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-6299731017726832419S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-6299731017726832419S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1411469745129425932S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1411469745129425932L','action':{'default':['equalHeight']}}" data-ctrl-1411469745129425932S-slider="{}" >
<div data-ctrl-1411469745129425932L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/reich-unterm-radar-ernst-schneider-preis100~_pd-1539672945329_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/reich-unterm-radar-ernst-schneider-preis100~_pd-1539672945329_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/reich-unterm-radar-ernst-schneider-preis100~_pd-1539672945329_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/reich-unterm-radar-ernst-schneider-preis100~_pd-1539672945329_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Ernst schneider Preis 2018 für Special boerse.ARD.de "Reich unterm Radar"" title="Ernst schneider Preis 2018 für Special boerse.ARD.de &quot;Reich unterm Radar&quot;. | Bildquelle: privat, Montage: boerse.ARD.de" /></div>
<img src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar">
<p class="dachzeile">Im Sumpf des Grauen Kapitalmarkts</p>
<h4 class="headline">Reich unterm Radar</h4>
<p class="teasertext ">
Steht Deutschlands zweithöchste Seilbahn vor dem Aus? Ein wegen Marktmanipulation, unrichtiger Darstellung und falscher Angaben verurteilter Heidenheimer Investor hat sich über Umwege in die Karwendelbahn AG eingekauft und die Macht über die Touristenattraktion an sich gerissen.
&nbsp;|&nbsp;<strong>multimedia</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1411469745129425932S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1411469745129425932S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'615667247565400085S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'615667247565400085L','action':{'default':['equalHeight']}}" data-ctrl-615667247565400085S-slider="{}" >
<div data-ctrl-615667247565400085L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/die-reichsten-menschen-der-geschichte100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/historisch-reiche-augustus100~_pd-1537971073287_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/historisch-reiche-augustus100~_pd-1537971073287_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/historisch-reiche-augustus100~_pd-1537971073287_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/historisch-reiche-augustus100~_pd-1537971073287_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Kaiser Augustus und Augustus Goldmünzen" title="Kaiser Augustus und Augustus Goldmünzen. | Bildquelle: picture alliance / Heritage Images, Montage: boerse.ARD.de" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/die-reichsten-menschen-der-geschichte100.html">
<p class="dachzeile">Galerie</p>
<h4 class="headline">Die reichsten Menschen der Geschichte</h4>
<p class="teasertext ">
Warren Buffett, Bill Gates oder Jeff Bezos? Fehlanzeige, in der Liste der ganz reichen Menschen der vergangenen Jahrhunderte kommen die Investoren und Unternehmer nicht vor. Allerdings ist die folgende Übersicht naturgemäß mit Vorsicht zu genießen. Die Umrechnung historischer Währungen basiert zumeist auf Schätzungen.
&nbsp;|&nbsp;<strong>bilder</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-615667247565400085S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-615667247565400085S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-615667247565400085S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-615667247565400085S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'3211530137760936323S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'3211530137760936323L','action':{'default':['equalHeight']}}" data-ctrl-3211530137760936323S-slider="{}" >
<div data-ctrl-3211530137760936323L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="App von boerse.ARD.de auf einem smartphone" title="App von boerse.ARD.de auf einem smartphone. | Bildquelle: picture alliance/chromorange, Montage: boerse.ARD.de" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">
<p class="dachzeile">boerse.ARD-App: </p>
<h4 class="headline">Börse zum Mitnehmen</h4>
<p class="teasertext ">
Sie wollen auch unterwegs nicht auf boerse.ARD.de verzichten? Dann sollten Sie unsere App versuchen. Kostenlos, funktional und werbefrei. Informativ und unterhaltend.
&nbsp;|&nbsp;<strong>mehr</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-3211530137760936323S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-3211530137760936323S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4613307197582350054S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4613307197582350054L','action':{'default':['equalHeight']}}" data-ctrl-4613307197582350054S-slider="{}" >
<div data-ctrl-4613307197582350054L-entry="{}" class="box">
<h3 class="ressort">boerse.ARD.de in den Sozialen Medien</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html" class="mediaLink">
<div class="ar--16to9"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-srcset="https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-xs.jpg 304w,https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-m.jpg 238w,https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-l.jpg 308w,https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-xl.jpg 448w," sizes="(min-width: 1901px) 448px,(min-width: 1010px) 308px,(min-width: 768px) 238px,(min-width: 0px) 304px, 100vw" class="simpleImage  img ar__content  "  alt="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse" title="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse. | Bildquelle: picture alliance / dpa, Unternehmen, Montage: boerse.ARD.de" /></div>
</a>
</div>
</div>
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">
<h4 class="headline">@boerseARD</h4>
<p class="teasertext ">
Wir als ARD-Börsenredaktion sind nun auch dort präsent, wo unsere Leser, Zuhörer und Zuschauer sich bereits lange bewegen - in den Sozialen Medien.
&nbsp;|&nbsp;<strong>mehr</strong>
</p>
</a>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4613307197582350054S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4613307197582350054S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://www.facebook.com/boerseARD">Börse ARD auf Facebook&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://twitter.com/boerseARD">#boerseARD auf Twitter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://kurse.boerse.ard.de/ard/newsletter.htn">Mehrfach täglich frisch&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/index~rss.xml">RSS-Feed&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'https://logs177';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '23';        // ID der Level 2 Site
xtpage = 'die_luft_fur_den_a380_wird_immer_dunner';           // Seiten Name
xt_chap = 'aktien';           // Name des Kapitels
xt_pageID = '376278375';          // ID der Seite (unique)
xt_pageDate = '201902071102';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'quantas-zieht-airbus-a380-zurueck100','x2':'Die Luft für den A380 wird immer dünner','x3':'boerse-nt:story','x4':'2019-02-07'};
xt_multc = '';                            // Multikriterien
for (var key in xt_multcObj) {
if( xt_multcObj.hasOwnProperty(key) ) {
xt_multc += '&' + key + "=" + encodeURIComponent(xt_multcObj[key]);
}
}
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<noscript>
<img width="1" height="1" alt="" src="https://logs177/hit.xiti?s=452061&amp;s2=23&amp;p=die_luft_fur_den_a380_wird_immer_dunner&amp;di=1&amp;pid=376278375&amp;pchap=aktien&amp;pidt=201902071102&amp;" />
</noscript>
<script type="text/javascript">
aload(BRS.resourcePath + 'js/lib/xtcore.js', function() {
loaded('xtcore');
}, 'async');
loaded('jquery', function(){
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="https://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="https://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="https://boerse.ard.de/aktien/index~rss.xml">RSS&nbsp;Feed</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="//kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="//boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="//boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="//boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="//boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="//boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="//boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="https://programm.ard.de/TV/tagesschau24/Startseite">tagesschau24</a></li>
<li><a href="https://one.ard.de/">ONE</a></li>
<li><a href="https://www.3sat.de/index.html">3sat</a></li>
<li><a href="https://www.arte.tv/de">arte</a></li>
<li><a href="https://www.kika.de/">Ki.Ka</a></li>
<li><a href="https://www.phoenix.de/">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="https://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="https://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="https://www.dw.com/">Deutsche Welle</a></li>
<li><a href="https://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="https://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="https://www.ard.de/"><img alt="LOGO" title="LOGO" src="https://boerse.ard.de/s/3.6.0/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "Organization",
"name" : "boerse.ARD.de",
"url" : "https://boerse.ard.de",
"sameAs" : [
"https://www.facebook.com/boerseARD",
"https://twitter.com/boerseARD",
]
}
</script>
</body>
</html>