<!DOCTYPE html>
<html lang="de">
<head>
<title>Lufthansa bleibt an Alitalia dran | Aktien News | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Lufthansa hat in einem Dokument Interesse an Alitalia angemeldet. " />
<meta name="news_keywords" content="Lufthansa, Alitalia, Easyjet, Spohr, Aktie, Börse, Dax, " />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2018-04-11T09:35:00+0100" />
<meta name="last-modified" content="2018-04-11T09:35:00+0100" />
<meta name="author" content="boerse.ARD.de" />
<link rel="canonical" href="https://boerse.ard.de/aktien/lufthansa-bleibt-an-alitalia-dran100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Lufthansa bleibt an Alitalia dran | Aktien News | boerse.ARD.de" />
<meta property="og:description" content="Lufthansa hat in einem Dokument Interesse an Alitalia angemeldet. " />
<meta property="og:url" content="https://boerse.ard.de/aktien/lufthansa-bleibt-an-alitalia-dran100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://boerse.ard.de/aktien/Lufthansa-Alitalia100~_pd-1523429421485_v-16to9__20.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<meta property="fb:pages" content="1539796276273311" />
<link rel="SHORTCUT ICON" href="https://boerse.ard.de/resources/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/base.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/ie8.css" /><![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie8.css" media="all"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie7.css" media="all"/>
<![endif]-->
<noscript><link rel="stylesheet" type="text/css" href="https://boerse.ard.de/resources/css/noScript.css" /></noscript>
<script type="text/javascript">
var BRS = {};
BRS.basePath = 'https://boerse.ard.de/';
</script>
<script type="text/javascript" src="https://seccdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/main.js" ></script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/jquery_search_plugin.js" ></script>
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/addons/untertitel/css/AddonUntertitel.css" />
<link rel="stylesheet" href="https://boerse.ard.de/resources/ard/player/addons/sprungmarken/css/AddonSprungmarken.css" />
<script type="text/javascript">
var $ = jQuery.noConflict();
var jq = jQuery.noConflict();
var app = new Application(jQuery);
var cssPath = 'https://boerse.ard.de/resources/css/';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.build();
mediaMatcher.init();
</script>
<script type="text/javascript">
(function(jq){
jq(document).ready(function(){
if(!app.initialized){
app.init();
}
});
})(jQuery.noConflict());
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="//www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="//boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="http://ard.de/die-ard">Die ARD</a></li>
<li class="tv"><a href="//www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="http://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="http://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="https://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="https://boerse.ard.de/resources/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="//kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=//kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: block;">
<div class="row"><a href="//kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="https://boerse.ard.de/resources/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="https://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="//kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "//kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="https://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/kurse/index.html">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159096">Dax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159090">MDax </a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=158375">TecDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159191">SDax</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159194">Euro Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159196">Stoxx 50</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303555">Dow Jones</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839">S&P 500</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=149002">Nasdaq 100</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="//kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort active">
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="https://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="https://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie News</a></li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/boersenpsychologie/index.html">Börsenpsychologie</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/branchen/index.html">Branchen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/charttechnik/index.html">Charttechnik</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/geldanlage/index.html">Geldanlage</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/konjunktur/index.html">Konjunktur</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/regionen/index.html">Regionen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/social-trading/index.html">Social Trading</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/steuern/index.html">Steuern</a>
</li>
<li>
<a href="https://boerse.ard.de/anlagestrategie/vorsorge/index.html">Vorsorge</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="https://boerse.ard.de/anlageformen/index.html">Anlageformen News</a></li>
<li>
<a href="https://boerse.ard.de/anlageformen/anleihen/index.html">Anleihen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/derivate/index.html">Derivate</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/devisen/index.html">Devisen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/fonds/index.html">Fonds</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/kryptowaehrungen/index.html">Kryptowährungen</a>
</li>
<li>
<a href="https://boerse.ard.de/anlageformen/rohstoffe/index.html">Rohstoffe</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="https://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="https://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="https://boerse.ard.de/multimedia/multimedia-uebersicht/index.html">Multimedia-Übersicht</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/wir-muessen-mal-reden/index.html">Wir müssen mal reden</a>
</li>
<li>
<a href="https://boerse.ard.de/multimedia/blogs/index.html">Börsen-Blogs</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
<li>
<a href="http://www.br.de/nachrichten/meldungen/b5-aktuell-boerse-nachrichten100.html" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse bei B5 aktuell</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="http://blogs.hr-online.de/boersenblog/" title="Link öffnet sich in einem externen Fenster" target="_blank">ARD Börsenblog</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="https://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Anlagestrategie">
<option value="1d8b76ca-9bb4-4b23-9779-7d16b66b1cc3">Börsenpsychologie</option>
<option value="9bba11f5-6131-4abe-a31a-ea10888c5cfe">Branchen</option>
<option value="e8d1006a-7ec7-4bbc-a170-0f57ed17db61">Charttechnik</option>
<option value="edc607f1-9c36-4cff-a836-7d589a82dc16">Geldanlage</option>
<option value="f73e66cf-b8cf-401d-b722-f5e27f4abc02">Konjunktur</option>
<option value="44ff7d6d-e2c6-4219-801a-fcf4560a7456">Regionen</option>
<option value="d3913020-eb53-4ae5-b201-fded9fd5ce14">Social Trading</option>
<option value="9f0b9f94-a890-4c65-8625-f2a31c62e39d">Steuern</option>
<option value="2b4f4bdc-83b6-485f-964d-00893df85f1d">Vorsorge</option>
</optgroup>
<optgroup label="Anlageformen">
<option value="393c83d5-61ed-4a2a-92e0-88324647547c">Anleihen</option>
<option value="c1ceced4-8207-4045-a27c-8b390cac960d">Derivate</option>
<option value="3edd31c4-ace9-41c1-a49a-f205a0034364">Devisen</option>
<option value="bbf156e3-a38e-42ef-9968-6876cf86ce21">Fonds</option>
<option value="027ecbb2-42ff-4191-a960-bf69f364e7c5">Kryptowährungen</option>
<option value="2dfbe71c-ee16-40b4-acf0-ab072477f5f5">Rohstoffe</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Multimedia-Übersicht</option>
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="cfaddde5-ecf0-423c-87cb-342dd31dca62">Wir müssen mal reden</option>
<option value="36fee768-14dd-4873-8e4c-bd129b73eb38">Börsen-Blogs</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
<option value="a8164b2c-c3e2-4b50-8582-d45823a247ca">Börse bei B5 aktuell</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:story','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img src="https://boerse.ard.de/aktien/Lufthansa-Alitalia100~_pd-1523429421485_v-z-a-par-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Alitalia Airbus A319-112, im Vordergrund das Heck eines Lufthansa-Airbus A330" title="Alitalia Airbus A319-112, im Vordergrund das Heck eines Lufthansa-Airbus A330. | Bildquelle: Imago" />
</div>
</div>
<h1>
<span class="dachzeile small">
Kranichairline streckt die Fühler aus
</span>
<span class="headline small">Lufthansa bietet für Alitalia</span>
</h1>
<p class="text small"><span class="stand">Stand: 11.04.2018, 09:35 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="https://www.facebook.com">
<img title="Bei Facebook teilen" alt="Icon facebook" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="https://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="location.href='mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Kranichairline%20streckt%20die%20F%C3%BChler%20aus%3A%20Lufthansa%20bietet%20f%C3%BCr%20Alitalia%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Kranichairline%20streckt%20die%20F%C3%BChler%20aus%3A%20Lufthansa%20bietet%20f%C3%BCr%20Alitalia%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/lufthansa-bleibt-an-alitalia-dran100.html';" href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Kranichairline%20streckt%20die%20F%C3%BChler%20aus%3A%20Lufthansa%20bietet%20f%C3%BCr%20Alitalia%20%28boerse.ARD.de%29&amp;body=Link-Tipp%3A%20Kranichairline%20streckt%20die%20F%C3%BChler%20aus%3A%20Lufthansa%20bietet%20f%C3%BCr%20Alitalia%20%28boerse.ARD.de%29%0A%0Dhttps://boerse.ard.de/aktien/lufthansa-bleibt-an-alitalia-dran100.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Lufthansa bietet für Alitalia - https://boerse.ard.de/aktien/lufthansa-bleibt-an-alitalia-dran100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Lufthansa bietet für Alitalia - https://boerse.ard.de/aktien/lufthansa-bleibt-an-alitalia-dran100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.print();" href="#">
<img title="Seite drucken" alt="Icon Drucker" src="https://boerse.ard.de/resources/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Wer hätte das gedacht? Noch im März hatte Lufthansa-Chef Carsten Spohr abgewunken, als es um die insolvente italienische Fluglinie Alitalia ging. Nun hat der Dax-Konzern aber doch den Hut in den Ring geworfen - zusammen mit anderen.</p>
<p class="text small">Das Interesse für Alitalia sei in einem Dokument mit dem Namen "NewAlitalia" angemeldet worden, erklärte der Dax-Konzern am Dienstag. In diesem Text habe man die Ideen für eine restrukturierte Alitalia skizziert, hieß es weiter.</p>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=113136&amp;chartzeitraum=0" target="_blank" class="mediaLink">Lufthansa</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=113136&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Lufthansa: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">26,99 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+0,41%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=113136&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=113136" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Insgesamt seien drei Angebote eingegangen, teilte Alitalia mit. Der Sonderverwalter des Unternehmens werde dies jetzt prüfen. Alitalia ging im Frühjahr 2017 in die Insolvenz, nachdem es keine Einigung zwischen dem Management und den Gewerkschaften über einen Rettungsplan gegeben hatte. Seitdem fliegt die Airline mit Staatshilfen.</p>
<h2 class="subtitle small">Auch andere haben Interesse</h2>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=18427346&amp;chartzeitraum=0" target="_blank" class="mediaLink">Easyjet</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=18427346&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18427346&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18427346&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18427346&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18427346&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18427346&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18427346&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Easyjet: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">18,79 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-1,96%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=18427346&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=18427346" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Auch der britische Billigflieger Easyjet hat ein Angebot vorgelegt. Man habe eine "überarbeitete Interessenbekundung" als Teil eines Konsortiums vorgelegt, hieß es. Weitere Einzelheiten gibt es bisher nicht. Die Nachrichtenagentur "Bloomberg" schreibt unter Berufung auf Insider, das die Briten mit der französisch-niederländischen AirFrance-KLM  und dem Finanzinvestor Cerberus zusammenarbeiten.</p>
<h2 class="subtitle small">Der italienische Markt ist strategisch wichtig</h2>
<p class="text small">Für Lufthansa-Chef Carsten Spohr ist der italienische Markt strategisch wichtig. "Dementsprechend unternehmen wir alle notwendigen Schritte, um bereit zu stehen, wenn sich eine entsprechende Chance bietet", sagte ein Sprecher. An der Alitalia in der derzeitigen Verfassung habe Lufthansa aber kein Interesse.</p>
<div class="mediaCon mediaRight small">
<div class="media mediaA">
<img src="https://boerse.ard.de/aktien/lufthansa-ceo-carsten-spohr100~_pd-1489767773057_v-z-a-par-a-small-float-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Lufthansa-Chef Carsten Spohr" title="Lufthansa-Chef Carsten Spohr. | Bildquelle: picture alliance / dpa" />
<div class="mediaInfo">
<p class="infotext">
Carsten Spohr.
|
Bildquelle:
picture alliance / dpa
</p>
</div>
</div>
</div>
<p class="text small">Dies hatte erst im März auch Spohr auf einer Telefonkonferenz bestätigt. "Es wird einige Zeit dauern, bis sich der Konzern gefangen hat", sagte er. Für eine aktive Rolle in einer europäischen Konsolidierung sei man aber gerüstet, so der Firmenchef. Der Kranichkonzern will vor allem seine Billigflugtochter Eurowings ausbauen. Spätestens seit der Pleite von Air Berlin ist der europäische Markt in Bewegung gekommen.</p>
<p class="text small">An Alitalia und seinen streitbaren Gewerkschaften hat sich schon so mancher Manager die Zähne ausgebissen. Noch unklar ist die Rolle des italienischen Staates, auf dessen Kosten der Flugbetrieb derzeit geht. Um jeden Preis verscherbeln wollten die Politiker in Rom die Airline aber zuletzt nicht. Allerdings befindet sich das Land derzeit mitten in einer schwierigen Regierungsbildung, so dass die Karten auch neu gemischt werden könnten.</p>
<h2 class="subtitle small">LH-Aktie wieder interessant</h2>
<p class="text small">Bis auf über 31 Euro war die Lufthansa-Aktie 2017 gestiegen und war damit der Dax-Star des Vorjahres. Vom Hoch ist es seitdem wieder bis auf rund 25 Euro bergab gegangen, ehe die Aktie Anfang des Monats wieder an Höhe gewann.</p>
<div class="mediaCon mediaTop small mediaConIsin">
<div class="media mediaA">
<div class="border">
<div class="mediaInfo">
<h3><a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=113136&amp;chartzeitraum=10000" target="_blank" class="mediaLink">Lufthansa</a></h3>
</div>
<a href="//kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=113136&amp;chartzeitraum=10000" target="_blank" class="mediaLink">
<img src="//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=10000&amp;chartType=8&amp;subProperty=7&amp;width=579&amp;height=351" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=10000&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=10000&amp;chartType=8&amp;subProperty=8&amp;width=416&amp;height=236'}, 'm':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=10000&amp;chartType=8&amp;subProperty=7&amp;width=463&amp;height=262'}, 'l':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=10000&amp;chartType=8&amp;subProperty=7&amp;width=579&amp;height=351'}, 'xl':{'src':'//kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=113136&amp;time=10000&amp;chartType=8&amp;subProperty=7&amp;width=852&amp;height=460'}}}" alt="Lufthansa: Kursverlauf am Börsenplatz Xetra für den Zeitraum 1 Jahr" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">26,99 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+0,41%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="//kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=113136&amp;sektion=4" class="mediaLink">
In mein Depot
</a><br />
<a href="//kurse.boerse.ard.de/ard/depot_watchlist_edit.htn?sektion=addSecurityDetailFormular&i=113136" class="mediaLink">
In meine Watchlist
</a>
</div>
</div>
</div>
<p class="text small">Für UBS-Analyst Jarrod Castle war der vorherige Rückgang zu viel des Guten. Anfang April stufte er das Papier von "Neutral" auf "Kaufen" und setzte sein <a href="https://boerse.ard.de/boersenwissen/boersenlexikon/kursziel100.html">Kursziel</a> bei 31 Euro (von zuletzt allerdings 31,70 Euro). Er gehe sogar davon aus, dass die Lufthansa 2018 sogar noch höhere Gewinne erzielen kann als im Rekordjahr 2017. Daher könne auch die Dividende erneut steigen, so der Experte weiter. Gestern schloss das Papier bei 26,88 Euro. Am Morgen legt die Aktie leicht zu und bewegt sich auf die Marke von 27 Euro zu.</p>
<p class="text small"><em>rm</em></p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon modConGallery" data-ctrl-loadable="{'id':'loadablelufthansa-geschichte-in-bildern100','action':{'loaded':['handleActiveSource']},'activeSource':'0'}">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info" data-ctrl-loadablelufthansa-geschichte-in-bildern100-info="{'content':'sourceCounter'}">1/14</div>
<h2 class="galleryHeadline">
<span class="headline">Die Geschichte der Lufthansa in Bildern</span>
<span class="dachzeile subline">Galerie</span>
</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon" aria-live="polite" data-ctrl-loadablelufthansa-geschichte-in-bildern100-target="{}">
<div class="box">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img src="https://boerse.ard.de/aktien/lufthansa/Lufthansa130~_pd-1514976952748_v-z-a-gallery-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Lufthansa Rohrbach Roland I, 1926" title="Lufthansa Rohrbach Roland I, 1926. | Bildquelle: Lufthansa" />
</div>
</div>
<!-- <h4 class="headline"><b>Lufthansa Rohrbach Roland I, 1926</b><br />In den 20er Jahren war das Fliegen nicht immer besonders bequem, aber dafür recht exklusiv. Nur besonders Vermögende konnten es sich leisten, mit dem Flugzeug zu reisen.</h4> -->
<!-- <p class="teasertext"></p> -->
<p class="teasertext"><b>Lufthansa Rohrbach Roland I, 1926</b><br />In den 20er Jahren war das Fliegen nicht immer besonders bequem, aber dafür recht exklusiv. Nur besonders Vermögende konnten es sich leisten, mit dem Flugzeug zu reisen.</p>
</div>
</div>
</div>
<div class="controls sliding">
<div class="buttons">
<a class="prev" data-ctrl-loadablelufthansa-geschichte-in-bildern100-trigger="{'action':{'default':['loadPrev','slideTo']}}" href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-13.html"></a>
<a class="next" data-ctrl-loadablelufthansa-geschichte-in-bildern100-trigger="{'action':{'default':['loadNext','slideTo']}}" href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-1.html"></a>
</div>
</div>
</div>
<div class="mod modD modPicture hidden" data-ctrl-slidable="{'id':'slideablelufthansa-geschichte-in-bildern100',related:['loadablelufthansa-geschichte-in-bildern100'],'action':{'default':['disableWhenNotNeeded']}, 'tracking':{'chapter':'aktien','secondLevelId':'23','implicationDegree':'1','type':'gallery','pageId':'1029832040','pageName':'die_geschichte_der_lufthansa_in_bildern:serie','pageDate':'201804051104'}}">
<div class="boxCon" aria-live="polite" data-ctrl-slideablelufthansa-geschichte-in-bildern100-slider="{}" data-ctrl-layoutable="{'id':'layoutablelufthansa-geschichte-in-bildern100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_1_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'0','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-1">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-0.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa/Lufthansa130~_pd-1514976952748_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Lufthansa Rohrbach Roland I, 1926" title="Lufthansa Rohrbach Roland I, 1926. | Bildquelle: Lufthansa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_2_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'1','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-2">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-1.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa/Lufthansa132~_pd-1514976963912_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Service in einer Junkers G 31 der Lufthansa 1928" title="Service in einer Junkers G 31 der Lufthansa 1928. | Bildquelle: Lufthansa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_3_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'2','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-3">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-2.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa/Lufthansa-Aktie100~_pd-1514976958270_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Lufthansa Aktie 1966" title="Lufthansa Aktie 1966. | Bildquelle: Lufthansa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_4_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'3','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-4">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-3.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa/Lufthansa110~_pd-1514976956755_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Lufthansa-Stewardessen Uniform 1970-1979" title="Lufthansa-Stewardessen Uniform 1970-1979. | Bildquelle: Lufthansa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_5_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'4','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-5">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-4.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa/Lufthansa-Maschine-Landshut-in-Mogadishu100~_pd-1514976965093_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Die entführte Lufthansa-Maschine "Landshut" im Oktober 1977 in Mogadischu" title="Die entführte Lufthansa-Maschine &quot;Landshut&quot; im Oktober 1977 in Mogadischu. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_6_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'5','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-6">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-5.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa/Lufthansa-boersengang-1997-100~_pd-1514976957168_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Lufthansa- und Börsenmitarbeiter beim Börsengang 1997" title="Lufthansa- und Börsenmitarbeiter beim Börsengang 1997. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_7_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'6','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-7">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-6.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/world-trade-center-anschlag100~_pd-1507884082624_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Anschlag auf das World Trade Center 11.9.2001" title="Anschlag auf das World Trade Center 11.9.2001. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_8_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'7','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-8">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-7.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa/lufthansa-airbus-a380-800-100~_pd-1514976957948_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Airbus A 380-800" title="Airbus A 380-800. | Bildquelle: picture alliance / Boris Roessler/dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_9_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'8','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-9">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-8.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa/eurowings-lufthansa100~_pd-1514976950049_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Eurowings- und Lufthansa-Maschine" title="Eurowings- und Lufthansa-Maschine. | Bildquelle: picture alliance / SvenSimon" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_10_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'9','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-10">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-9.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa/Lufthansa-Siegerflieger100~_pd-1514976950926_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Lufthansa "Siegerflieger"" title="Lufthansa &quot;Siegerflieger&quot;. | Bildquelle: picture alliance / Eibner-Pressefoto" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_11_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'10','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-11">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-10.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa-air-berlin100~_pd-1486364525793_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Eine Boeing 737 der Lufthansa im Anflug auf den Flughafen Düsseldorf. Im Hintergrund Flugzeuge von Air Berlin" title="Eine Boeing 737 der Lufthansa im Anflug auf den Flughafen Düsseldorf. Im Hintergrund Flugzeuge von Air Berlin. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_12_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'11','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-12">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-11.html" class="mediaLink">
<img src="https://boerse.ard.de/news/lufthansa112~_pd-1507882223562_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Lufthansa-Maschinen am Frankfurter  Flughafen" title="Lufthansa-Maschinen am Frankfurter  Flughafen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_13_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'12','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-13">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-12.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa-logoentwicklung100~_pd-1521104746885_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Entwicklung des Lufthansa-Logos" title="Entwicklung des Lufthansa-Logos. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadablelufthansa-geschichte-in-bildern100-source="{'action':{'default':['load','slideTo']},'content':'14_14_0','section':'Z','galleryId':'lufthansa-geschichte-in-bildern100','galleryItemIndex':'13','method':'GET'}" data-ctrl-layoutablelufthansa-geschichte-in-bildern100-entry="{}" >
<div class="teaser">
<div class="mediaCon-14">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/lufthansa-geschichte-in-bildern100~_index-13.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/lufthansa162~_pd-1521105222548_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Boeing 747-800 der Lufthansa " title="Boeing 747-800 der Lufthansa . | Bildquelle: dpa" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slideablelufthansa-geschichte-in-bildern100-controls="{}">
<div class="buttons">
<a class="prev" data-ctrl-slideablelufthansa-geschichte-in-bildern100-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
<a class="next active" data-ctrl-slideablelufthansa-geschichte-in-bildern100-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-slideablelufthansa-geschichte-in-bildern100-label="{}" class="entries"></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist">
<p class="more">
<h4><strong>Mehr bei boerse.ARD.de:</strong></h4>
</p>
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/lufthansa-und-die-abrissbirne-fuer-ber100.html">Lufthansa und die Abrissbirne , 19.03.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="https://boerse.ard.de/aktien/Lufthansa-von-rekord-zu-rekord100.html">Lufthansa: Von Rekord zu Rekord, 15.03.2018&nbsp;|&nbsp;<b>mehr</b></a></li>
</ul>
</div>
<div class="linklist">
<p class="more">
<h4><strong>Mehr dazu in der ARD:</strong></h4>
</p>
<ul class="list">
<li><a href="http://www.hessenschau.de/wirtschaft/index.html">Die Lufthansa zeigt ihr weiß-blaues Kleid, 02.02.2018&nbsp;|&nbsp;<b>hessenschau</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<h4 class="headline">Aktien News</h4>
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://boerse.ard.de/aktien/die-vw-aktie-bleibt-gesucht100.html">VW-Aktie bleibt gesucht&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/t-mobile-us-was-lange-waehrt100.html">T-Mobile US und Sprint: Was lange währt...?&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/zuckerberg-begeistert-die-anleger100.html">Mark Zuckerberg redet sich reich&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/fraport-erste-erfolge-in-griechenland100.html">Fraport: Erste Erfolge in Griechenland&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/aktien/lufthansa-bleibt-an-alitalia-dran100.html">Lufthansa bietet für Alitalia&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://boerse.ard.de/news/schlagzeilen/index.html">boerse.ARD.de Schlagzeilen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4613307197582350054S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4613307197582350054L','action':{'default':['equalHeight']}}" data-ctrl-4613307197582350054S-slider="{}" >
<div data-ctrl-4613307197582350054L-entry="{}" class="box">
<h3 class="ressort">boerse.ARD.de in den Sozialen Medien</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html" class="mediaLink">
<img src="https://boerse.ard.de/service/ardboerse-facebook-twitter100~_pd-1514972938238_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse" title="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse. | Bildquelle: picture alliance / dpa, Unternehmen, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">@boerseARD</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">
Wir als ARD-Börsenredaktion sind nun auch dort präsent, wo unsere Leser, Zuhörer und Zuschauer sich bereits lange bewegen - in den Sozialen Medien.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4613307197582350054S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4613307197582350054S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://www.facebook.com/boerseARD">Börse ARD auf Facebook&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://twitter.com/boerseARD">#boerseARD auf Twitter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://kurse.boerse.ard.de/ard/newsletter.htn">Mehrfach täglich frisch&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/index~rss.xml">RSS-Feed&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://blogs.hr-online.de/boersenblog/" class="mediaLink">
<img src="https://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://blogs.hr-online.de/boersenblog/">ARD-Börsenblog</a></h4>
<p class="teasertext ">
<a href="http://blogs.hr-online.de/boersenblog/">
Klartext in Sachen Börse
</a>&nbsp;|&nbsp;<strong><a href="http://blogs.hr-online.de/boersenblog/">zum Blog</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1270454036468931S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1270454036468931L','action':{'default':['equalHeight']}}" data-ctrl-1270454036468931S-slider="{}" >
<div data-ctrl-1270454036468931L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1" class="mediaLink">
<img src="https://boerse.ard.de/aktien/Zitate-Quiz100~_pd-1512982884616_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Portrait-Montage für Börsenwissen" title="Portrait-Montage für Börsenwissen. | Bildquelle: picture alliance / dpa, Montage: boerse.ARD.de" />
<img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" alt="Video-Icon" class="icon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">Börsen-Zitate</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">Wer hat es denn jetzt gesagt?</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">
War es der Börsen-Guru oder doch nur der Typ mit den Hosenträgern aus dem Film "Wall Street"? Wer hat sich alle die "Börsenweisheiten" ausgedacht? Und was hat der Friseur mit Aktientipps zu tun? Machen Sie mit bei unserem Quiz! Hätten Sie gewusst, wer es gesagt hat?
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/boersenzitate-teil-1">zum Quiz</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1270454036468931S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1270454036468931S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1270454036468931S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'9203406699375980901S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'9203406699375980901L','action':{'default':['equalHeight']}}" data-ctrl-9203406699375980901S-slider="{}" >
<div data-ctrl-9203406699375980901L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/schwarze-schafe-schwarzes-schaf100~_pd-1513605233801_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Schwarze Schafe" title="Schwarze Schafe. | Bildquelle: colourbox.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html">"Schwarzbuch Börse" der SdK</a></p>
<h4 class="headline"><a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html">Die größten Geldvernichter 2017</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html">
Alle Jahre wieder knöpft sich die Schutzgemeinschaft deutscher Kapitalanleger (SdK) die "schwarzen Schafe" an den Finanzmärkten vor. 2017 reicht die Liste von Air Berlin bis Solarworld. Das "Schwarzbuch Börse" soll Anlegern helfen, Risiken im Vorfeld zu erkennen.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/aktien/die-groessten-geldvernichter100.html">charts</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-9203406699375980901S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-9203406699375980901S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-9203406699375980901S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-9203406699375980901S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1411469745129425932S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1411469745129425932L','action':{'default':['equalHeight']}}" data-ctrl-1411469745129425932S-slider="{}" >
<div data-ctrl-1411469745129425932L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar" class="mediaLink">
<img src="https://boerse.ard.de/aktien/justizia102~_pd-1514985060570_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Justizia" title="Justizia. | Bildquelle: Imago" />
<img src="https://boerse.ard.de/resources/ard/img/base/icon/audio.png" alt="Audio-Icon" class="icon audio">
<img src="https://boerse.ard.de/resources/ard/img/base/icon/video.png" alt="Video-Icon" class="secondIcon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Im Sumpf des Grauen Kapitalmarkts</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">Reich unterm Radar</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/reich-unterm-radar">
Steht Deutschlands zweithöchste Seilbahn vor dem Aus? Ein wegen Marktmanipulation, unrichtiger Darstellung und falscher Angaben verurteilter Heidenheimer Investor hat sich über Umwege in die Karwendelbahn AG eingekauft und die Macht über die Touristenattraktion an sich gerissen.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/reich-unterm-radar">multimedia</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1411469745129425932S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1411469745129425932S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'3211530137760936323S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'3211530137760936323L','action':{'default':['equalHeight']}}" data-ctrl-3211530137760936323S-slider="{}" >
<div data-ctrl-3211530137760936323L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html" class="mediaLink">
<img src="https://boerse.ard.de/aktien/app-boerse-ard124~_pd-1514991224653_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="App von boerse.ARD.de auf einem smartphone" title="App von boerse.ARD.de auf einem smartphone. | Bildquelle: picture alliance/chromorange, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">boerse.ARD-App: </a></p>
<h4 class="headline"><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">Börse zum Mitnehmen</a></h4>
<p class="teasertext ">
<a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">
Sie wollen auch unterwegs nicht auf boerse.ARD.de verzichten? Dann sollten Sie unsere App versuchen. Kostenlos, funktional und werbefrei. Informativ und unterhaltend.
</a>&nbsp;|&nbsp;<strong><a href="https://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-3211530137760936323S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-3211530137760936323S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionA">
<div class="breadcrumb">
<ul>
<li>
<a href="https://boerse.ard.de/index.html">boerse.ARD.de</a>
</li>
<li>
<a href="https://boerse.ard.de/aktien/index.html">Aktien</a>
</li>
<li>
Lufthansa bietet für Alitalia
</li>
</ul>
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a href="#" onclick="app.mediaMatcher.forceQuery('auto',0); return false;">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(0,48); return false;">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(1,48);  return false;">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(2,48);  return false;">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}" class="active"><a href="#" onclick="app.mediaMatcher.forceQuery(3,48);  return false;">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(4,48);  return false;">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'https://logs177';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '23';        // ID der Level 2 Site
xtpage = 'lufthansa_bietet_fur_alitalia';           // Seiten Name
xt_chap = 'aktien';           // Name des Kapitels
xt_pageID = '392011714';          // ID der Seite (unique)
xt_pageDate = '201804111004';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'lufthansa-bleibt-an-alitalia-dran100','x2':'Lufthansa bietet für Alitalia','x3':'boerse-nt:story','x4':'2018-04-11'};
xt_multc = '';                            // Multikriterien
app.jq.each( xt_multcObj , function( key, value ) {
xt_multc += '&' + key + "=" + encodeURIComponent(value);
});
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<script type="text/javascript" src="https://boerse.ard.de/resources/js/lib/xtcore.js" ></script>
<noscript>
<img width="1" height="1" alt="" src="https://logs177/hit.xiti?s=452061&amp;s2=23&amp;p=lufthansa_bietet_fur_alitalia&amp;di=1&amp;pid=392011714&amp;pchap=aktien&amp;pidt=201804111004&amp;" />
</noscript>
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="https://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="//kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="https://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="https://boerse.ard.de/aktien/index~rss.xml">RSS&nbsp;Feed</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="//boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="//kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="//boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="//boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="//boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="//boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="//boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="//boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://www.einsplus.de/einsplus/startseite">EinsPlus</a></li>
<li><a href="http://www.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="http://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/home/index.html">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/sronline/index.html">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www1.wdr.de/themen/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="https://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="https://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="https://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="http://www.ard.de/"><img alt="LOGO" title="LOGO" src="https://boerse.ard.de/resources/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
</body>
</html>