<!DOCTYPE html>
<html lang="de">
<head>
<title>Dax - Maßhalten statt Feiern | Marktberichte | Börse Aktuell | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Vielen Anlegern ist mehr nach Zurückhaltung denn nach übertriebenem Engagement.Der Feiertag ist es nicht allein." />
<meta name="news_keywords" content="Dax, Börse, Boerse, Aktien, Kurse, Donald Trump, Öl, Opec, Dow Jones, Nikkei, Nasdaq, Gold, S&P 500" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2017-05-24T06:00:00+0100" />
<meta name="last-modified" content="2017-05-24T06:00:00+0100" />
<meta name="author" content="boerse.ARD.de" />
<link rel="canonical" href="http://boerse.ard.de/marktberichte/dax-masshalten-statt-feiern100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Dax - Maßhalten statt Feiern | Marktberichte | Börse Aktuell | boerse.ARD.de" />
<meta property="og:description" content="Vielen Anlegern ist mehr nach Zurückhaltung denn nach übertriebenem Engagement.Der Feiertag ist es nicht allein." />
<meta property="og:url" content="http://boerse.ard.de/marktberichte/dax-masshalten-statt-feiern100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://boerse.ard.de/resources/img/sitemap-logo.png" />
<link rel="SHORTCUT ICON" href="http://boerse.ard.de/resources/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://boerse.ard.de/resources/css/base.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://boerse.ard.de/resources/css/ie8.css" /><![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="http://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie8.css" media="all"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="http://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie7.css" media="all"/>
<![endif]-->
<noscript><link rel="stylesheet" type="text/css" href="http://boerse.ard.de/resources/css/noScript.css" /></noscript>
<script type="text/javascript">
var BRS = {};
BRS.basePath = 'http://boerse.ard.de/';
</script>
<script type="text/javascript" src="http://boerse.ard.de/resources/js/main.js" ></script>
<script type="text/javascript" src="http://boerse.ard.de/resources/js/jquery_search_plugin.js" ></script>
<link rel="stylesheet" href="http://boerse.ard.de/resources/ard/player/addons/untertitel/css/AddonUntertitel.css" />
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
var cssPath = 'http://boerse.ard.de/resources/css/';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.build();
mediaMatcher.init();
</script>
<script type="text/javascript">
(function(jq){
jq(document).ready(function(){
if(!app.initialized) app.init();
//createSocialButtons();
});
})(jQuery.noConflict());
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="http://www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="http://www.boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="http://www.ard.de/intern/">ARD Intern</a></li>
<li class="tv"><a href="http://www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="http://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="http://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="http://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="http://boerse.ard.de/resources/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="http://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="http://kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="http://kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="http://kurse.boerse.ard.de/ard/depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=http://kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http://kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}">
<div class="row"><a href="http://kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="http://kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="http://kurse.boerse.ard.de/ard/depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=http://kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http://kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: block;">
<div class="row"><a href="http://kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: block;">
<div class="row"><a href="http://kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="http://boerse.ard.de/resources/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="http://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "http://kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "http://kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="http://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/kurse/index.html">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159096&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Dax</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159090&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">MDax </a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=158375&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">TecDax</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159191&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">SDax</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159194&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Euro Stoxx 50</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159196&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Stoxx 50</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=2303555&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Dow Jones</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839&sektion=einzelwerte">S&P 500</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=149002&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Nasdaq 100</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="http://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="http://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class="active collapsed subressort">
<a href="http://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="http://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie News</a></li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/boersenpsychologie/index.html">Börsenpsychologie</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/branchen/index.html">Branchen</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/charttechnik/index.html">Charttechnik</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/geldanlage/index.html">Geldanlage</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/konjunktur/index.html">Konjunktur</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/regionen/index.html">Regionen</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/social-trading/index.html">Social Trading</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/steuern/index.html">Steuern</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/vorsorge/index.html">Vorsorge</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="http://boerse.ard.de/anlageformen/index.html">Anlageformen News</a></li>
<li>
<a href="http://boerse.ard.de/anlageformen/anleihen/index.html">Anleihen</a>
</li>
<li>
<a href="http://boerse.ard.de/anlageformen/derivate/index.html">Derivate</a>
</li>
<li>
<a href="http://boerse.ard.de/anlageformen/devisen/index.html">Devisen</a>
</li>
<li>
<a href="http://boerse.ard.de/anlageformen/fonds/index.html">Fonds</a>
</li>
<li>
<a href="http://boerse.ard.de/anlageformen/rohstoffe/index.html">Rohstoffe</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="http://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="http://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="http://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="http://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="http://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="http://boerse.ard.de/multimedia/krisen-crashs-und-chaos/index.html">Krisen, Crashs und Chaos</a>
</li>
<li>
<a href="http://multimedia.boerse.ard.de/boersenfilme#764" title="Link öffnet sich in einem externen Fenster" target="_blank">Börsenfilme: Wege zur Wall Street</a>
</li>
<li>
<a href="http://multimedia.boerse.ard.de/sprudelnde-renditen#835" title="Link öffnet sich in einem externen Fenster" target="_blank">Anlegerschutz: Sprudelnde Renditen</a>
</li>
<li>
<a href="http://blogs.hr-online.de/goethe-und-geld/" title="Link öffnet sich in einem externen Fenster" target="_blank">Goethe und das Geld</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
<li>
<a href="http://boerse.ard.de/multimedia/blogs/index.html">Börsen-Blogs</a>
</li>
<li>
<a href="http://boerse.ard.de/multimedia/specials/index.html">Specials</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="http://blogs.hr-online.de/boersenblog/" title="Link öffnet sich in einem externen Fenster" target="_blank">ARD Börsenblog</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="http://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Anlagestrategie">
<option value="1d8b76ca-9bb4-4b23-9779-7d16b66b1cc3">Börsenpsychologie</option>
<option value="9bba11f5-6131-4abe-a31a-ea10888c5cfe">Branchen</option>
<option value="e8d1006a-7ec7-4bbc-a170-0f57ed17db61">Charttechnik</option>
<option value="edc607f1-9c36-4cff-a836-7d589a82dc16">Geldanlage</option>
<option value="f73e66cf-b8cf-401d-b722-f5e27f4abc02">Konjunktur</option>
<option value="44ff7d6d-e2c6-4219-801a-fcf4560a7456">Regionen</option>
<option value="d3913020-eb53-4ae5-b201-fded9fd5ce14">Social Trading</option>
<option value="9f0b9f94-a890-4c65-8625-f2a31c62e39d">Steuern</option>
<option value="2b4f4bdc-83b6-485f-964d-00893df85f1d">Vorsorge</option>
</optgroup>
<optgroup label="Anlageformen">
<option value="393c83d5-61ed-4a2a-92e0-88324647547c">Anleihen</option>
<option value="c1ceced4-8207-4045-a27c-8b390cac960d">Derivate</option>
<option value="3edd31c4-ace9-41c1-a49a-f205a0034364">Devisen</option>
<option value="bbf156e3-a38e-42ef-9968-6876cf86ce21">Fonds</option>
<option value="2dfbe71c-ee16-40b4-acf0-ab072477f5f5">Rohstoffe</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="2fa7dce9-ea78-4c61-aa52-4fdf60882b8d">Krisen, Crashs und Chaos</option>
<option value="a9f1b182-09b1-4459-b8b1-9d8c61aa64d1">Börsenfilme: Wege zur Wall Street</option>
<option value="38af6a83-afee-4d51-9a8c-d2ca46973d15">Anlegerschutz: Sprudelnde Renditen</option>
<option value="699b1e65-0a83-48c9-9ef9-b3f561c8b81c">Goethe und das Geld</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
<option value="36fee768-14dd-4873-8e4c-bd129b73eb38">Börsen-Blogs</option>
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Specials</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:markettrend','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<h1 class="siteHeadline hidden">Seitenueberschrift</h1>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<h2 class="conHeadline">Marktbericht 17:45 Uhr</h2>
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop hasPlayer">
<div class="media mediaA">
<div class="mediaCnt" data-ctrl-brsplayer="{'id':'player'
,'action':{
'default':['calcHeight','calcCssClass']
}
,'mc':{'image':'http://boerse.ard.de/marktberichte/marktbericht-neutral-abwarten-zahlen-zahlenflut100~_pd-1494484481377_v-z-a-par-a-l.jpg','stream':'http://www.hr.gl-systemhaus.de/mp3/boerse/2017/5/24/HR020846.mp3'}
,'channel':''
,'type':'audio'
}">
<img src="http://boerse.ard.de/marktberichte/marktbericht-neutral-abwarten-zahlen-zahlenflut100~_pd-1494484481377_v-z-a-par-a-s.jpg" data-ctrl-imageswap="{}" alt="Marktbericht neutral" title="Marktbericht neutral. | Bildquelle: picture alliance / dpa" />
<img src="http://boerse.ard.de/resources/ard/player/base/img/postercontrol-s.png" title="play" alt="" class="icon artikel">
</div>
</div>
</div>
<p class="dachzeile small">Anleger in Vatertagsstimmung</p>
<h3 class="headline small">Dax - Maßhalten statt Feiern</h3>
<p class="text small"><span class="stand">Stand: 24.05.2017, 18:00 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="http://www.facebook.de">
<img title="Bei Facebook teilen" alt="Icon facebook" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="http://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="window.location.assign('http://boerse.ard.de/marktberichte/dax-masshalten-statt-feiern100~recommend.html')" href="http://boerse.ard.de/marktberichte/dax-masshalten-statt-feiern100~recommend.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Dax - Maßhalten statt Feiern - http://boerse.ard.de/marktberichte/dax-masshalten-statt-feiern100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Dax - Maßhalten statt Feiern - http://boerse.ard.de/marktberichte/dax-masshalten-statt-feiern100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.location.assign('http://boerse.ard.de/marktberichte/dax-masshalten-statt-feiern100~print.html')" href="http://boerse.ard.de/marktberichte/dax-masshalten-statt-feiern100~print.html">
<img title="Seite drucken" alt="Icon Drucker" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Vielen Anlegern ist mehr nach Zurückhaltung denn nach übertriebenem Engagement. Ob's wirklich am Feiertag liegt? Da gibt es noch ein paar gewichtigere Gründe.</p>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=159096&amp;chartzeitraum=0" target="_blank" class="mediaLink">Dax</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=159096&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Dax: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">12.642,87 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,13%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=159096&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Das Börsenbarometer beendet den Xetra-Handel 0,1 Prozent tiefer bei 12.643 Punkten. Händler schieben das zum einen auf den bevorstehenden Feiertag am Donnerstag. Zwar wird an Christi Himmelfahrt in Deutschland gehandelt, doch sind viele Investoren im Kurzurlaub. Feiertage stehen zudem am Montag in den USA an - dort ist Memorial Day - und in Großbritannien der Spring Bank Holiday.</p>
<p class="text small">Weit gewichtiger für die Zurückhaltung ist aber die Verunsicherung mit Blick auf die innenpolitische Entwicklung in den USA. Unsicherheitsfaktoren sind auch im Juni die Parlamentswahlen in Frankreich und die Unterhauswahlen in Großbritannien. "Es gibt viele offene Fragen und so lange Antworten ausbleiben, sollte man weder kaufen noch verkaufen", sagte ein Börsianer. "Viele Investoren scheuen anscheinend davor zurück, klare Positionierungen aufzubauen", sagte auch Postbank-Analyst Heinz-Gerd Sonnenschein.</p>
<p class="text small">Gernell sieht es aber gar nicht schlecht aus für den Dax, denn es fließt viel Geld nach Europa. "Was die Aktienmärkte angeht, sind weiterhin Kapitalumschichtungen im großen Stil von den Vereinigten Staaten zurück nach Europa zu beobachten", so Jochen Stanzl von CMC Markets. "Das lässt sich am besten am Euro ablesen, der steil ansteigt." Der Euro hatte sich heute kurzzeitig wieder 1,12 Dollar angenähert, Gewinnmitnahmen drückten ihn allerdings wieder auf 1,1190 Dollar. "Nun liegt viel Geld in Europa, das auf Anlagechancen wartet", so Stanzls Resümee.</p>
<h4 class="subtitle small">Was steht in den Fed-Minutes?</h4>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=2079559&amp;chartzeitraum=0" target="_blank" class="mediaLink">Euro in US-Dollar</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=2079559&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Euro in US-Dollar: Kursverlauf am Börsenplatz Forex vwd für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">1,1182 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,03%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=2079559&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Ein weiter steigender Dollar könnte den Dax aus der Lethargie der letzten Tage befreien. Vor diesem Hintergrund wird das Protokoll zur letzten Sitzung der US-Notenbank Fed interessant, von dem Anleger sich Hinweise auf die weitere Geldpolitik der amerikanischen Währungshüter erhoffen. Es wird heute Abend um 20 Uhr veröffentlicht.</p>
<p class="text small">Die Experten der Commerzbank dämpfen aber die Erwartungen an das Protokoll. "Wer sich heute Abend von den FOMC Minutes vom 3. Mai Neuigkeiten erhofft, wird auch enttäuscht werden." Bereits in der Mitteilung zur letzten Zinssitzung hätten Hinweise zum Timing zukünftiger Zinsschritte gefehlt. Für den Euro rechnen die Commerzbank-Experten für den Rest der Woche mit weiteren Gewinnmitnahmen.</p>
<h4 class="subtitle small">GfK-Konsumklima überrascht positiv</h4>
<p class="text small">Positive Impulse kamen von den jüngsten Konjunkturdaten. Nachdem gestern bereits der Ifo-Index <a href="http://boerse.ard.de/anlagestrategie/konjunktur/champagnerlaune-in-den-unternehmen100.html">positiv überrascht hatte</a>, ist heute Morgen auch das GfK-Konsumklima für Juni unerwartet gut ausgefallen. Es ist entgegen der von Experten erwarteten Stagnation gestiegen. Am Nachmittag folgen Immobilienmarktdaten aus den USA. Die Abstufung der Kreditwürdigkeit Chinas durch die US-Ratingagentur Moody's belastete die Aktienkurse nicht. Europas Aktienanleger haben sich am Mittwoch bedeckt gehalten.</p>
<h4 class="subtitle small"><strong>Ölpreise höher vor Opec-Treffen </strong></h4>
<p class="text small">Rückenwind für den Dax kommt auch vom Ölmarkt: Die zuletzt bereits stark gestiegenen Ölpreise notieren am Mittwoch erneut höher. Brent und WTI profitieren weiter von der gestiegenen Hoffnung auf eine Verlängerung der Förderdrosselung auf dem Opec-Treffen am morgigen Donnnerstag. Unklar sind allerdings noch das Ausmaß und die genaue Dauer. Zwischen einer Verlängerung der Ölförderbremse um drei Monate und einem Jahr scheint laut dem kuwaitischen Ölminister alles möglich.</p>
<p class="text small">Der Goldpreis tendiert seitwärts. Aktuell notiert die Feinunze Gold bei knapp 1.252 Dollar.</p>
<div class="mediaCon mediaTop small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=42583550&amp;chartzeitraum=0" target="_blank" class="mediaLink">Öl (Brent)</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=42583550&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583550&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583550&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583550&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583550&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583550&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583550&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Öl (Brent): Kursverlauf am Börsenplatz Deutsche Bank für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">53,86 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,46%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=42583550&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=42583551&amp;chartzeitraum=0" target="_blank" class="mediaLink">Öl (WTI)</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=42583551&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583551&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583551&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583551&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583551&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583551&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=42583551&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Öl (WTI): Kursverlauf am Börsenplatz Deutsche Bank für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">51,20 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,37%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=42583551&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=2323869&amp;chartzeitraum=0" target="_blank" class="mediaLink">Gold in US-Dollar</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=2323869&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2323869&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2323869&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2323869&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2323869&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2323869&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2323869&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Gold in US-Dollar: Kursverlauf am Börsenplatz Forex vwd für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">1.252,08 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+0,08%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=2323869&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<h4 class="subtitle small">Daimler im Visier der Staatsanwaltschaft</h4>
<p class="text small">Bei den Einzelwerten standen Daimler mit einem Abschlag gut einem Prozent am Ende der Dax-Liste. Wegen der Dieselabgasaffäre hatte es erstmals am Dienstag bundesweit Razzien gegeben. Zudem belastete Daimler <a href="http://www.tagesschau.de/wirtschaft/fiat-chrysler-101.html">die Klage der US-Regierung gegen Fiat Chrysler </a>wegen manipulierter Abgaswerte. Bis 2007 hatte Chrysler zu Daimler gehört. "Einige Anleger fürchten, dass Daimler in die Fiat-Chrysler-Sache mit reingezogen werden könnte", sagte ein Händler. Die in Mailand gelisteten Fiat-Chrysler-Titel fielen zeitweise um vier Prozent, grenzten aber später ihre Verluste ein.</p>
<div class="mediaCon mediaTop small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=107741&amp;chartzeitraum=0" target="_blank" class="mediaLink">Daimler</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=107741&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107741&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107741&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107741&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107741&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107741&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107741&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Daimler: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">66,10 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-1,62%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=107741&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=96929&amp;chartzeitraum=0" target="_blank" class="mediaLink">Deutsche Bank</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=96929&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=96929&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=96929&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=96929&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=96929&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=96929&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=96929&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Deutsche Bank: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">16,95 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,99%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=96929&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=38664722&amp;chartzeitraum=0" target="_blank" class="mediaLink">Fiat Chrysler</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=38664722&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38664722&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38664722&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38664722&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38664722&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38664722&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38664722&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Fiat Chrysler: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">9,42 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+1,15%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=38664722&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<h4 class="subtitle small">Dämpfer für Deutsche Bank</h4>
<p class="text small">Gedämpfte Stimmung herrschte auch bei Anlegern der Deutschen Bank. Die US-Demokraten im Repräsentantenhaus fordern Auskunft zu den Geschäftsbeziehungen mit Donald Trump und zur Geldwäsche-Affäre in Russland. Die Papiere gaben rund ein Prozent nach.</p>
<h4 class="subtitle small"><strong>Linde und Praxair bei Fusion handelseinig </strong></h4>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=104971&amp;chartzeitraum=0" target="_blank" class="mediaLink">Linde</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=104971&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104971&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104971&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104971&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104971&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104971&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104971&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Linde: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">170,70 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+2,83%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=104971&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Größter Dax-Gewinner ist die Linde-Aktie. Linde und Praxair sind ihrem umstrittenen Zusammenschluss zum weltgrößten Industriegasekonzern einen wichtigen Schritt näher gekommen. Die Unterhändler beider Konzerne hätten sich grundsätzlich über den Fusionsvertrag geeinigt, teilte Linde am Mittwoch mit. Das so genannte Business Combination Agreement soll nun den Führungsgremien beider Konzerne, den Aktionären sowie etlichen Behörden zur Billigung vorgelegt werden.</p>
<h4 class="subtitle small"><strong>Vonovia: Da geht noch was! </strong></h4>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=27884734&amp;chartzeitraum=0" target="_blank" class="mediaLink">Vonovia</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=27884734&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=27884734&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=27884734&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=27884734&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=27884734&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=27884734&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=27884734&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Vonovia: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">34,92 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+1,23%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=27884734&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Deutschlands größter Wohnungskonzern <a href="http://boerse.ard.de/aktien/vonovia-legt-Blitzstart-hin100.html">schraubt sein Jahresziel nach oben</a>. 2017 soll das operative Ergebnis aus dem laufenden Geschäft (<a href="http://boerse.ard.de/boersenwissen/boersenlexikon/ffo-100.html">FFO</a>) - inklusive der übernommenen österreichischen Conwert - auf rund 900 bis 920 Millionen Euro steigen. Bislang hatte sich Vonovia 890 bis 910 Millionen Euro zugetraut, doch die Geschäfte laufen besser als gedacht.</p>
<div class="mediaCon mediaTop small">
<div class="media mediaA">
<div class="mediaCnt" data-ctrl-brsplayer="{'id':'player'
,'action':{
'default':['calcHeight','calcCssClass']
}
,'mc':{'image':'http://boerse.ard.de/vonovia104~_pd-1444392561399_v-z-a-par-a-small-l.jpg','stream':'http://www.hr.gl-systemhaus.de/mp3/boerse/2017/5/24/HR014569.mp3'}
,'channel':''
,'type':'audio'
}">
<img src="http://boerse.ard.de/vonovia104~_pd-1444392561399_v-z-a-par-a-small-s.jpg" data-ctrl-imageswap="{}" alt="Vonovia-Logo vor der Unternehmenszentrale" title="Vonovia-Logo vor der Unternehmenszentrale. | Bildquelle: Unternehmen" />
<img src="http://boerse.ard.de/resources/ard/player/base/img/postercontrol-s.png" title="play" alt="" class="icon artikel">
</div>
<div class="mediaInfo"><p class="infotext">Börse 08.00 Uhr Immobilien Dax Konzern Vonovia mit Geschäftszahlen</p></div>
</div>
</div>
<h4 class="subtitle small"><strong>Grammer: Jetzt haben die Aktionäre das Sagen </strong></h4>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=101831&amp;chartzeitraum=0" target="_blank" class="mediaLink">Grammer</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=101831&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101831&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101831&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101831&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101831&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101831&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101831&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Grammer: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">51,43 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,85%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=101831&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Thema des Tages ist aber die <a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR016840_100.html">Hauptversammlung beim Autozulieferer Grammer</a>: Nach monatelangem Machtkampf müssen die Aktionäre heute eine Entscheidung treffen. Die Investorenfamilie Hastor will fünf Aufsichtsräte abwählen und den Vorstand absetzen. Aktionärsschützer, Politik und die IG Metall stärken dagegen der Grammer-Führung den Rücken. Die Entscheidung wird in der gesamten Autoindustrie mit Spannung verfolgt.</p>
<p class="text small">Zum Auftakt der Hauptversammlung hat der Hastor-Vertreter die Abwahl von Aufsichtsratschef Klaus Probst als Versammlungsleiter gefordert. Die Hauptversammlung wurde darauf schon nach wenigen Minuten unterbrochen. Aufsichtsratschef Probst verweigerte schließlich eine Abstimmung über seine Abwahl. Mit dem Antrag waren die Hastors bereits zuvor vor Gericht gescheitert.</p>
<div class="mediaCon mediaTop small">
<div class="media mediaA">
<div class="mediaCnt" data-ctrl-brsplayer="{'id':'player'
,'action':{
'default':['calcHeight','calcCssClass']
}
,'mc':{'image':'http://boerse.ard.de/news/ard-boersenstudio-radio128~_pd-1485943031952_v-z-a-par-a-small-l.jpg','stream':'http://www.hr.gl-systemhaus.de/mp3/boerse/2017/5/24/HR016840.mp3'}
,'channel':''
,'type':'audio'
}">
<img src="http://boerse.ard.de/news/ard-boersenstudio-radio128~_pd-1485943031952_v-z-a-par-a-small-s.jpg" data-ctrl-imageswap="{}" alt="ARD-Börsenstudio: Jan Plate" title="ARD-Börsenstudio: Jan Plate. | Bildquelle: Katja Lenz" />
<img src="http://boerse.ard.de/resources/ard/player/base/img/postercontrol-s.png" title="play" alt="" class="icon artikel">
</div>
<div class="mediaInfo"><p class="infotext">Börse 12.00 Uhr Machtkampf beim Autozulieferer Grammer</p></div>
</div>
</div>
<h4 class="subtitle small"><strong>Hella-Eigentümer werfen Aktien auf den Markt </strong></h4>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=18141158&amp;chartzeitraum=0" target="_blank" class="mediaLink">Hella</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=18141158&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18141158&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18141158&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18141158&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18141158&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18141158&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18141158&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Hella: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">46,08 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,37%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=18141158&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Im MDax geriet die Hella-Aktie unter Druck. Mitglieder der Eigentümerfamilien Behrend und Hueck haben sich von weiteren Hella-Anteilen getrennt. Sie warfen am Dienstag nach Börsenschluss über die Deutsche Bank und das Bankhaus Lampe 2,34 Millionen Hella-Aktien auf den Markt. Der Deutschen Bank zufolge wurden die Papiere zu 45,50 Euro je Stück verkauft - ein Abschlag von 1,6 Prozent auf den Schlusskurs.</p>
<h4 class="subtitle small"><strong>CTS Eventim will auch mit Zukäufen wachsen</strong></h4>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=98853&amp;chartzeitraum=0" target="_blank" class="mediaLink">CTS Eventim</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=98853&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98853&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98853&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98853&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98853&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98853&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98853&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="CTS Eventim: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">36,88 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+1,33%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=98853&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Der Veranstalter und Ticket-Verkäufer CTS Eventim ist mit Zuwächsen in das Jahr gestartet. Im ersten Quartal stieg der Konzernumsatz um 27 Prozent auf gut 207 Millionen Euro. Netto verdiente das Unternehmen mit rund 28 Millionen Euro etwa 9,5 Millionen Euro mehr als im Vorjahr. Künftig will CTS Eventim sein Wachstum auch mit Zukäufen vorantreiben.</p>
<h4 class="subtitle small"><strong>Medigene auf Erholungskurs</strong></h4>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=29162793&amp;chartzeitraum=0" target="_blank" class="mediaLink">Medigene</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=29162793&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=29162793&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=29162793&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=29162793&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=29162793&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=29162793&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=29162793&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Medigene: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">11,16 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+9,41%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=29162793&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Im TecDax ist die Medigene-Aktie zur Mittagszeit der mit Abstand gefragteste Wert. Schub kommt dabei von charttechnischer Seite: Die Biotech-Aktie hat die wichtige <a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html">200-Tage-Linie</a> übersprungen und sendet damit ein mittel- bis langfristig bedeutsames technisches Kaufsignal. Seit dem Zwischenhoch bei 15,24 Euro im Januar summieren sich die Verluste allerdings immer noch auf über 31 Prozent.</p>
<div class="infokasten small">
<div class="teaser">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html" class="mediaLink">
<img src="http://boerse.ard.de/aktien/200-tage-linie104~_pd-1405077956684_v-z-a-par-box-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Hervorhebung der 200-Tage-Linie mit Lupe über einer Chartgrafik" title="Hervorhebung der 200-Tage-Linie mit Lupe über einer Chartgrafik. | Bildquelle: colourbox.de, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile">
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html">
Einfach, aber bewährt
</a>
</p>
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html">
<h4 class="headline">200-Tage-Linie als Maß aller Dinge</h4>
</a>
<p class="teasertext">
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html">Charttechniker wissen schon seit Jahrzehnten um die Bedeutung der 200-Tage-Linie. Doch auch Privatanleger können dieses Hilfsmittel nutzen. Beachten sie hierbei ein paar einfache Regeln, können sie ein deutliches Renditeplus erzielen.</a><a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html">&nbsp;|&nbsp;<strong>mehr</strong></a>
</p>
</div>
</div>
<h4 class="subtitle small"><strong>Aufsichtsratschef von Pfeiffer Vacuum wird abgestraft</strong></h4>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=106774&amp;chartzeitraum=0" target="_blank" class="mediaLink">Pfeiffer Vacuum</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=106774&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Pfeiffer Vacuum: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">123,00 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-1,20%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=106774&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Im Machtkampf beim Vakuumpumpen-Spezialisten Pfeiffer Vacuum hat Aufsichtsratschef Michael Oltmanns eine Schlappe einstecken müssen. Auf der gestrigen Hauptversammlung wurde er nicht entlastet. Er bekam lediglich 48,5 Prozent der Stimmen des anwesenden Kapitals. Alle anderen Vorstände und Aufsichtsräte erhielten dagegen Zustimmungsquoten von 97 Prozent und mehr.</p>
<h4 class="subtitle small">Hapag-Lloyd besiegelt Fusion</h4>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=19172542&amp;chartzeitraum=0" target="_blank" class="mediaLink">Hapag-Lloyd</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=19172542&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19172542&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19172542&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19172542&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19172542&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19172542&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19172542&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Hapag-Lloyd: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">28,86 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+6,03%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=19172542&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Im Kleinwerteindex SDax schafften es Hapag-Lloyd mit einem Kursplus von sechs Prozent an die Spitze. Deutschlands größte Containerreederei besiegelte nach anfänglichen Verzögerungen den Zusammenschluss mit dem arabischen Konkurrenten UASC.</p>
<h4 class="subtitle small">Aktien von Rocket Internet gefragt </h4>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=38780862&amp;chartzeitraum=0" target="_blank" class="mediaLink">Rocket Internet</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=38780862&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38780862&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38780862&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38780862&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38780862&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38780862&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38780862&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Rocket Internet: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">21,19 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+5,16%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=38780862&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Aktien von Rocket Internet konnten ihren jüngsten Aufwärtstrend nach der Bekanntgabe einer Kooperation der Beteiligung Global Fashion Group (GFG) fortsetzen. Die GFG ging eine strategische Partnerschaft mit dem Einkaufszentren- und Einzelhandelsunternehmen Emaar Malls ein. Ein Händler wertete dies ebenso positiv wie Zahlen von GFG für das erste Quartal.</p>
<h4 class="subtitle small"><strong>Marks &amp; Spencer auf Footsie-Spitzenplatz</strong></h4>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=98200&amp;chartzeitraum=0" target="_blank" class="mediaLink">Marks & Spencer</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=98200&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98200&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98200&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98200&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98200&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98200&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=98200&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Marks & Spencer: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">4,48 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-1,47%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=98200&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Nach einem geringeren Gewinnrückgang als befürchtet stiegen die Anleger bei Marks &amp; Spencer ein. Die Aktien der traditionsreichen Warenhauskette führten die Gewinnerliste im "Footsie" an. Marks &amp; Spencer hatte für das Geschäftsjahr (zum 1. April) einen Vorsteuergewinn von 613,8 Millionen Pfund ausgewiesen. Analysten hatten im Schnitt mit 593 Millionen Pfund gerechnet.</p>
<h4 class="subtitle small">Flaute bei Kingfisher</h4>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=112673&amp;chartzeitraum=0" target="_blank" class="mediaLink">Kingfisher</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=112673&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=112673&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=112673&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=112673&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=112673&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=112673&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=112673&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Kingfisher: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">3,83 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-7,08%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=112673&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">In London warfen die Anleger Kingfisher wegen einer Absatzflaute aus ihren Depots. Die Aktien der Baumarktkette fielen um sieben Prozent.</p>
<h4 class="subtitle small"><strong>Ryanair könnte Flugrouten von Alitalia übernehmen</strong></h4>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=48947734&amp;chartzeitraum=0" target="_blank" class="mediaLink">Ryanair</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=48947734&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=48947734&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=48947734&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=48947734&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=48947734&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=48947734&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=48947734&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Ryanair: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">17,54 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+2,11%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=48947734&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Ryanair bringt sich für den Betrieb von Flugrouten der strauchelnden Alitalia ins Gespräch. Man könne bis zu 30 Flugzeuge in Italien abstellen, sollte Alitalia Strecken nicht mehr bedienen können, sagte Ryanair-Chef O'Leary. Übernehmen wolle er den zum Verkauf stehenden Rivalen aber nicht.</p>
<h4 class="subtitle small"><strong>Glencore an US-Agrarhändler Bunge interessiert</strong></h4>
<div class="mediaCon mediaRight small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=13344969&amp;chartzeitraum=0" target="_blank" class="mediaLink">Glencore </a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=13344969&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13344969&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13344969&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13344969&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13344969&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13344969&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=13344969&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Glencore : Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">3,38 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,50%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=13344969&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Der in der Schweiz beheimatete Rohstoffkonzern Glencore greift nach dem US-Agrarhändler Bunge. Das nicht-konsolidierte Gemeinschaftsunternehmen Glencore Agriculture Limited habe die Amerikaner informell kontaktiert, teilte der Konzern am Dienstagabend mit. Zuvor hatte das "Wall Street Journal" entsprechend berichtet.</p>
<h4 class="subtitle small"><strong>SBO: Der Wind hat gedreht </strong></h4>
<div class="mediaCon mediaLeft small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=129854&amp;chartzeitraum=0" target="_blank" class="mediaLink">Schoeller-Bleckmann</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=129854&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129854&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129854&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129854&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129854&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129854&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129854&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Schoeller-Bleckmann: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">67,78 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="plus">+3,94%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=129854&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<p class="text small">Der Öl-Dienstleister Schoeller-Bleckmann Oilfield Equipment (SBO) hat im ersten Quartal von der anhaltenden Markterholung in Nordamerika profitiert. Der Umsatz kletterte um 28,5 Prozent auf 60,1 Millionen Euro. Unterm Strich konnte der Verlust von 15,0 auf 4,9 Millionen Euro reduziert werden. "Nach zwei heftigen Krisenjahren dreht die Branche nun langsam in die richtige Richtung", sagte SBO-Chef Gerald Grohmann.</p>
<h4 class="subtitle small">Zwei Börsenkandidaten wappnen sich</h4>
<p class="text small">Der Lebensmittel-Lieferdienst Hellofresh nimmt Finanzkreisen zufolge einen neuen Anlauf an die Börse. Hellofresh habe die Investmentbanken Morgan Stanley, JPMorgan und Deutsche Bank mandatiert, um die Emission zu begleiten, sagten mehrere mit den Plänen vertraute Personen am Mittwoch der Nachrichtenagentur Reuters.</p>
<p class="text small">Und auch die österreichische Bank Bawag P.S.K. nimmt Kurs auf die Börse - mit der Übernahme der Stuttgarter Südwestbank. Bawag-Vorstandschef Anas Abuzaakouk spricht mit den Eigentümern der Regionalbank über eine Übernahme, wie er am Mittwoch sagte. Und damit nimmt Bawag auch Kurs auf die Börse, heißt es aus Finankreisen. Und es gibt noch einige andere Kandidaten, die sich in Stellung bringen.</p>
<p class="text small"><em>bs</em></p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Wen lockt das Börsenparkett?</h2>
<div class="modCon modConGallery" data-ctrl-loadable="{'id':'loadabledie-boersengaenge-2017-100','action':{'loaded':['handleActiveSource']},'activeSource':'0'}">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info" data-ctrl-loadabledie-boersengaenge-2017-100-info="{'content':'sourceCounter'}">1/18</div>
<h2 class="headline">Wen lockt das Börsenparkett?</h2>
<p class="subline">Börsengänge - das sind die Kandidaten</p>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon" aria-live="polite" data-ctrl-loadabledie-boersengaenge-2017-100-target="{}">
<div class="box">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img src="http://boerse.ard.de/nomapping/meldungen/siemens102~_pd-1488451622177_v-z-a-gallery-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Siemens-Schriftzug an einem Gebäude der Siemens AG in München" title="Siemens-Schriftzug an einem Gebäude der Siemens AG in München. | Bildquelle: picture alliance / dpa" />
</div>
</div>
<h4 class="headline">Siemens Medizintechnik</h4>
<p class="teasertext">Siemens hat seine Medizintechnik ausgegliedert und bereitet die Sparte Healthineers für den Börsengang vor. Das Geschäft mit der Medizintechnik floriert - allerdings blieb der Gewinn der Geschäftseinheit im abgelaufenen Quartal hinter den Markterwartungen zurück. Es gibt mehrere Optionen für einen Börsengang - zum Beispiel auch über eine Fusion mit einem bereits börsennotieren Unternehmen wie der kalifornischen Varian Medical Systems.</p>
</div>
</div>
</div>
<div class="controls sliding">
<div class="buttons">
<a class="prev" data-ctrl-loadabledie-boersengaenge-2017-100-trigger="{'action':{'default':['loadPrev','slideTo']}}" href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-17.html"></a>
<a class="next" data-ctrl-loadabledie-boersengaenge-2017-100-trigger="{'action':{'default':['loadNext','slideTo']}}" href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-1.html"></a>
</div>
</div>
</div>
<div class="mod modD modPicture hidden" data-ctrl-slidable="{'id':'slideabledie-boersengaenge-2017-100',related:['loadabledie-boersengaenge-2017-100'],'action':{'default':['disableWhenNotNeeded']}, 'tracking':{'chapter':'marktberichte','secondLevelId':'2','implicationDegree':'1','type':'gallery','pageId':'536968746','pageName':'wen_lockt_das_borsenparkett_:serie','pageDate':'201705241805'}}">
<div class="boxCon" aria-live="polite" data-ctrl-slideabledie-boersengaenge-2017-100-slider="{}" data-ctrl-layoutable="{'id':'layoutabledie-boersengaenge-2017-100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_1_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'0','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-1">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-0.html" class="mediaLink">
<img src="http://boerse.ard.de/nomapping/meldungen/siemens102~_pd-1488451622177_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Siemens-Schriftzug an einem Gebäude der Siemens AG in München" title="Siemens-Schriftzug an einem Gebäude der Siemens AG in München. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_2_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'1','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-2">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-1.html" class="mediaLink">
<img src="http://boerse.ard.de/vapiano100~_pd-1437384566849_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Vapiano-Schriftzug" title="Vapiano-Schriftzug. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_3_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'2','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-3">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-2.html" class="mediaLink">
<img src="http://boerse.ard.de/aktien/delivery-hero-comicfigur100~_pd-1436861720830_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Delivery Hero Comic-Werbefigur" title="Delivery Hero Comic-Werbefigur. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_4_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'3','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-4">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-3.html" class="mediaLink">
<img src="http://boerse.ard.de/hellofresh-kochbox102~_pd-1438781562340_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Verpackte Cashewkerne aus einer HelloFresh Kochbox " title="Verpackte Cashewkerne aus einer HelloFresh Kochbox . | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_5_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'4','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-5">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-4.html" class="mediaLink">
<img src="http://boerse.ard.de/aktien/jost-werke100~_pd-1433858695860_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Jost Werke Sattelkupplung" title="Jost Werke Sattelkupplung. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_6_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'5','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-6">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-5.html" class="mediaLink">
<img src="http://boerse.ard.de/varta-cr2430-100~_pd-1478161430320_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Varta CR 2430 Batterie" title="Varta CR 2430 Batterie. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_7_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'6','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-7">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-6.html" class="mediaLink">
<img src="http://boerse.ard.de/news/k-plus-s108~_pd-1495181494834_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="K+S KALI GmbH Kammer des K+S-Salzbergwerkes in Bernburg" title="K+S KALI GmbH Kammer des K+S-Salzbergwerkes in Bernburg. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_8_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'7','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-8">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-7.html" class="mediaLink">
<img src="http://boerse.ard.de/aktien/deutschland-dws100~_pd-1448980669758_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="DWS-Logo auf Deutschlandfahne" title="DWS-Logo auf Deutschlandfahne. | Bildquelle: colourbox.de, Montage: boerse.ARD.de" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_9_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'8','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-9">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-8.html" class="mediaLink">
<img src="http://boerse.ard.de/aktien/metro-markt100~_pd-1476868460952_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Einkauf bei Metro" title="Einkauf bei Metro. | Bildquelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_10_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'9','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-10">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-9.html" class="mediaLink">
<img src="http://boerse.ard.de/solarenergie100~_pd-1466422574866_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Strommasten vor blauem Himmel und hell strahlender Sonne" title="Strommasten vor blauem Himmel und hell strahlender Sonne. | Bildquelle: Imago" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_11_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'10','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-11">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-10.html" class="mediaLink">
<img src="http://boerse.ard.de/medizin-gesundheit100~_pd-1447080176909_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Blaues, gläsernes Herz liegt auf eine Elektrokardiogramm-Ausdruck" title="Blaues, gläsernes Herz liegt auf eine Elektrokardiogramm-Ausdruck. | Bildquelle: colourbox.de" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_12_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'11','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-12">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-11.html" class="mediaLink">
<img src="http://boerse.ard.de/telefon102~_pd-1424876674165_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Ein Frauenfinger tippt auf der Tastatur eines Telefons" title="Ein Frauenfinger tippt auf der Tastatur eines Telefons. | Bildquelle: colourbox.de" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_13_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'12','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-13">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-12.html" class="mediaLink">
<img src="http://boerse.ard.de/pharma122~_pd-1451987846995_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Zwei Hände mit Laborgläsern" title="Zwei Hände mit Laborgläsern. | Quelle: colourbox" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_14_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'13','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-14">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-13.html" class="mediaLink">
<img src="http://boerse.ard.de/klinik-op100~_pd-1447081279960_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Ärzte in türkisfarbener OP-Kleidung bei einer Operation" title="Ärzte in türkisfarbener OP-Kleidung bei einer Operation. | Bildquelle: colourbox.de" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_15_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'14','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-15">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-14.html" class="mediaLink">
<img src="http://boerse.ard.de/nomapping/meldungen/ausblick-software100~_pd-1397200965998_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" title="Quelle: colourbox.de" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_16_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'15','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-16">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-15.html" class="mediaLink">
<img src="http://boerse.ard.de/nomapping/meldungen/mercedes-daimler-lkw-new-actros100~_pd-1411480174146_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Mercedes Benz LKW New Actros" title="Mercedes Benz LKW New Actros. | Quelle: Unternehmen" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_17_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'16','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-17">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-16.html" class="mediaLink">
<img src="http://boerse.ard.de/stahlproduktion100~_pd-1468152592270_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Stahlproduktion" title="Stahlproduktion. | Bildquelle: colourbox.de" />
</a>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadabledie-boersengaenge-2017-100-source="{'action':{'default':['load','slideTo']},'content':'18_18_0','section':'Z','galleryId':'die-boersengaenge-2017-100','galleryItemIndex':'17','method':'GET'}" data-ctrl-layoutabledie-boersengaenge-2017-100-entry="{}" >
<div class="teaser">
<div class="mediaCon-18">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/die-boersengaenge-2017-100~_index-17.html" class="mediaLink">
<img src="http://boerse.ard.de/lufthansa-maschinen-duesseldorf100~_pd-1476899554653_v-z-d-thumb-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Lufthansa-Maschinen am Düsseldorfer Flughafen" title="Lufthansa-Maschinen am Düsseldorfer Flughafen. | Bildquelle: picture alliance / dpa" />
</a>
</div>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slideabledie-boersengaenge-2017-100-controls="{}">
<div class="buttons">
<a class="prev" data-ctrl-slideabledie-boersengaenge-2017-100-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
<a class="next active" data-ctrl-slideabledie-boersengaenge-2017-100-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-slideabledie-boersengaenge-2017-100-label="{}" class="entries"></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h4 class="subtitle small">Diese Aktien sind in Rekordlaune</h4>
<p class="text small">Auch wenn die Aktienindizes sich gerade eine Verschnaufpause gönnen: Viele Einzelwerte notieren auf Rekordhoch.</p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline hidden">Hallo Allzeithoch!</h2>
<div class="modCon modConGallery" data-ctrl-loadable="{'id':'loadableallzeithoch-aktien100','action':{'loaded':['handleActiveSource']},'activeSource':'0'}">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info" data-ctrl-loadableallzeithoch-aktien100-info="{'content':'sourceCounter'}">1/24</div>
<h2 class="headline">Hallo Allzeithoch!</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon" aria-live="polite" data-ctrl-loadableallzeithoch-aktien100-target="{}">
<div class="box">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=7&amp;width=644&amp;height=362" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=7&amp;width=464&amp;height=261'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=7&amp;width=492&amp;height=277'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=7&amp;width=644&amp;height=362'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=7&amp;width=928&amp;height=522'}}}" alt="SAP: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</div>
</div>
<h4 class="headline">SAP</h4>
<p class="teasertext">Seit Jahren ist die SAP-Aktie im Aufwärtstrend. Anfang Mai markierte sie ein Rekordhoch bei 95,51. Nach einer kleinen Korrektur nimmt sie jetzt wieder Anlauf auf das Allzeithoch.</p>
</div>
</div>
</div>
<div class="controls sliding">
<div class="buttons">
<a class="prev" data-ctrl-loadableallzeithoch-aktien100-trigger="{'action':{'default':['loadPrev','slideTo']}}" href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-23.html"></a>
<a class="next" data-ctrl-loadableallzeithoch-aktien100-trigger="{'action':{'default':['loadNext','slideTo']}}" href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-1.html"></a>
</div>
</div>
</div>
<div class="mod modD modPicture hidden" data-ctrl-slidable="{'id':'slideableallzeithoch-aktien100',related:['loadableallzeithoch-aktien100'],'action':{'default':['disableWhenNotNeeded']}, 'tracking':{'chapter':'marktberichte','secondLevelId':'2','implicationDegree':'1','type':'gallery','pageId':'1883020472','pageName':'hallo_allzeithoch_:serie','pageDate':'201705241705'}}">
<div class="boxCon" aria-live="polite" data-ctrl-slideableallzeithoch-aktien100-slider="{}" data-ctrl-layoutable="{'id':'layoutableallzeithoch-aktien100','action':{'default':['equalHeight']},'refreshOnAdded':'true'}">
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_1_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'0','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-1">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-0.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107819&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="SAP: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">SAP</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_2_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'1','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-2">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-1.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=103050&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=103050&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=103050&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=103050&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=103050&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=103050&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Henkel VZ: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Henkel VZ</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_3_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'2','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-3">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-2.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=97240&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=97240&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=97240&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=97240&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=97240&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=97240&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Beiersdorf: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Beiersdorf</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_4_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'3','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-4">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-3.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106774&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Pfeiffer Vacuum: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Pfeiffer Vacuum</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_5_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'4','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-5">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-4.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4105001&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4105001&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4105001&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4105001&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4105001&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=4105001&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Hypoport: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Hypoport</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_6_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'5','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-6">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-5.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=26816199&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=26816199&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=26816199&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=26816199&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=26816199&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=26816199&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Kion: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Kion</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_7_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'6','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-7">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-6.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106258&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106258&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106258&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106258&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106258&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=106258&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Aurubis: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Aurubis</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_8_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'7','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-8">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-7.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=28153732&amp;time=50000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=28153732&amp;time=50000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=28153732&amp;time=50000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=28153732&amp;time=50000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=28153732&amp;time=50000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=28153732&amp;time=50000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Osram: Kursverlauf am Börsenplatz Xetra für den Zeitraum 5 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Osram</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_9_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'8','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-9">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-8.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101141&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101141&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101141&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101141&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101141&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=101141&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Fuchs Petrolub VZ: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Fuchs Petrolub VZ</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_10_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'9','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-10">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-9.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=10473&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=10473&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=10473&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=10473&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=10473&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=10473&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Deutsche Wohnen: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Deutsche Wohnen</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_11_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'10','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-11">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-10.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108441&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108441&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108441&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108441&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108441&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108441&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Stada: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Stada</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_12_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'11','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-12">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-11.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=38709702&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Zalando: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Zalando</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_13_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'12','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-13">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-12.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107896&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107896&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107896&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107896&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107896&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=107896&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Koenig & Bauer: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Koenig & Bauer</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_14_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'13','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-14">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-13.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104917&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104917&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104917&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104917&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104917&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=104917&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Nemetschek: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Nemetschek</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_15_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'14','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-15">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-14.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=109034&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=109034&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=109034&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=109034&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=109034&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=109034&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Wirecard: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Wirecard</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_16_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'15','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-16">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-15.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=198557&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=198557&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=198557&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=198557&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=198557&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=198557&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Siltronic: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Siltronic</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_17_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'16','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-17">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-16.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119366&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119366&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119366&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119366&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119366&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119366&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="BAE Systems: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">BAE Systems</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_18_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'17','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-18">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-17.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=7622181&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=7622181&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=7622181&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=7622181&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=7622181&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=7622181&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Nestlé: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Nestlé</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_19_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'18','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-19">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-18.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19772671&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19772671&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19772671&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19772671&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19772671&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=19772671&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Facebook: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Facebook</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_20_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'19','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-20">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-19.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129667&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129667&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129667&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129667&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129667&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=129667&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Amazon: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Amazon</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_21_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'20','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-21">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-20.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18248235&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18248235&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18248235&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18248235&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18248235&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=18248235&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Alphabet C (Google): Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Alphabet C (Google)</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_22_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'21','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-22">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-21.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=119334&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Apple: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Apple</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_23_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'22','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-23">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-22.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115216&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115216&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115216&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115216&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115216&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=115216&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Colgate-Palmolive: Kursverlauf am Börsenplatz Frankfurt für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Colgate-Palmolive</p>
</div>
</div>
</div>
</div>
</div>
<div class="box" data-ctrl-loadableallzeithoch-aktien100-source="{'action':{'default':['load','slideTo']},'content':'24_24_0','section':'Z','galleryId':'allzeithoch-aktien100','galleryItemIndex':'23','method':'GET'}" data-ctrl-layoutableallzeithoch-aktien100-entry="{}" >
<div class="teaser">
<div class="mediaCon-24">
<div class="media mediaA">
<a href="http://boerse.ard.de/marktberichte/allzeithoch-aktien100~_index-23.html" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108179&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108179&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=171'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108179&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=228&amp;height=128'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108179&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=158&amp;height=88'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108179&amp;time=100000&amp;chartType=8&amp;subProperty=2&amp;width=149&amp;height=84'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=108179&amp;time=100000&amp;chartType=8&amp;subProperty=1&amp;width=220&amp;height=124'}}}" alt="Siemens: Kursverlauf am Börsenplatz Xetra für den Zeitraum 10 Jahre" />
</a>
<div class="mediaInfo">
<p class="infotext">Siemens</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-slideableallzeithoch-aktien100-controls="{}">
<div class="buttons">
<a class="prev" data-ctrl-slideableallzeithoch-aktien100-trigger="{'action':{'default':['slideEntireWidthPrev']}}" href="#"></a>
<a class="next active" data-ctrl-slideableallzeithoch-aktien100-trigger="{'action':{'default':['slideEntireWidthNext']}}" href="#"></a>
</div>
<div class="labels">
<div data-ctrl-slideableallzeithoch-aktien100-label="{}" class="entries"></div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">

</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'819142366715336635S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'819142366715336635L','action':{'default':['equalHeight']}}" data-ctrl-819142366715336635S-slider="{}" >
<div data-ctrl-819142366715336635L-entry="{}" class="box">
<h3 class="ressort">Dax-Chart realtime</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_charts.htn?time=0&amp;i=8987458" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=8987458&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=308&amp;height=174" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=8987458&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=172'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=8987458&amp;time=0&amp;chartType=8&amp;subProperty=7&amp;width=464&amp;height=261'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=8987458&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=238&amp;height=134'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=8987458&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=308&amp;height=174'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=8987458&amp;time=0&amp;chartType=8&amp;subProperty=8&amp;width=448&amp;height=254'}}}" alt="Dax Realtime-Indikation vwd: Kursverlauf am Börsenplatz vwd Indikation Realtime für den Zeitraum Intraday" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_charts.htn?time=0&amp;i=8987458">Dax-Realtime-Indikation vwd</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-819142366715336635S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-819142366715336635S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-819142366715336635S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-819142366715336635S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'828379853917116956S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'828379853917116956L','action':{'default':['equalHeight']}}" data-ctrl-828379853917116956S-slider="{}" >
<div data-ctrl-828379853917116956L-entry="{}" class="box">
<h3 class="ressort">Dax-Chart</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159096" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=308&amp;height=174" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=304&amp;height=172'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=7&amp;width=464&amp;height=261'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=238&amp;height=134'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=308&amp;height=174'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=8&amp;width=448&amp;height=254'}}}" alt="Dax: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=159096">Dax-Performanceindex</a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-828379853917116956S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-828379853917116956S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-828379853917116956S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-828379853917116956S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline">Aktuelle Audios</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'640518803262885938S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'640518803262885938L','action':{'default':['equalHeight']}}" data-ctrl-640518803262885938S-slider="{}" >
<div data-ctrl-640518803262885938L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Börsen-Audios</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR021131_100.html">
<img src="http://boerse.ard.de/nomapping/Allgemein-Audio-Startbild100~_pd-1409141794910_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Audio allgemein - Startbild" title="Audio allgemein - Startbild. | Grafik: boerse.ARD.de" />
</a>
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR021131_100.html"><img src="http://boerse.ard.de/resources/ard/img/base/icon/audio.png" title="TODO" alt="TODO" class="icon audio"></a>
</div>
</div>
<h4 class="headline"><a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR021131_100.html">Börse 19.00 Uhr: Linde und Praxair einigen sich auf Fusion<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;audio</span></a></h4>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-640518803262885938L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Börsen-Audios</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR020846_100.html">
<img src="http://boerse.ard.de/marktberichte/marktbericht-neutral-abwarten-zahlen-zahlenflut100~_pd-1494484481377_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Marktbericht neutral" title="Marktbericht neutral. | Bildquelle: picture alliance / dpa" />
</a>
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR020846_100.html"><img src="http://boerse.ard.de/resources/ard/img/base/icon/audio.png" title="TODO" alt="TODO" class="icon audio"></a>
</div>
</div>
<h4 class="headline"><a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR020846_100.html">Börse 18.00 Uhr: Neues Ungemach für Deutsche Bank<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;audio</span></a></h4>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-640518803262885938L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Börsen-Audios</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR020359_100.html">
<img src="http://boerse.ard.de/nomapping/Allgemein-Audio-Startbild100~_pd-1409141794910_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Audio allgemein - Startbild" title="Audio allgemein - Startbild. | Grafik: boerse.ARD.de" />
</a>
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR020359_100.html"><img src="http://boerse.ard.de/resources/ard/img/base/icon/audio.png" title="TODO" alt="TODO" class="icon audio"></a>
</div>
</div>
<h4 class="headline"><a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR020359_100.html">Börse 17.00 Uhr: US-Immobilienmarkt, Vonovia<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;audio</span></a></h4>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-640518803262885938L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Börsen-Audios</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR019762_100.html">
<img src="http://boerse.ard.de/nomapping/Allgemein-Audio-Startbild100~_pd-1409141794910_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Audio allgemein - Startbild" title="Audio allgemein - Startbild. | Grafik: boerse.ARD.de" />
</a>
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR019762_100.html"><img src="http://boerse.ard.de/resources/ard/img/base/icon/audio.png" title="TODO" alt="TODO" class="icon audio"></a>
</div>
</div>
<h4 class="headline"><a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR019762_100.html">Börse 16.00 Uhr Daimler unter Druck<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;audio</span></a></h4>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-640518803262885938L-entry="{}" class="box">
<h3 class="ressort">Aktuelle Börsen-Audios</h3>
<div class="teaser modMini" >
<div class="mediaCon hasPlayer">
<div class="media mediaA">
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR019282_100.html">
<img src="http://boerse.ard.de/nomapping/Allgemein-Audio-Startbild100~_pd-1409141794910_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Audio allgemein - Startbild" title="Audio allgemein - Startbild. | Grafik: boerse.ARD.de" />
</a>
<a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR019282_100.html"><img src="http://boerse.ard.de/resources/ard/img/base/icon/audio.png" title="TODO" alt="TODO" class="icon audio"></a>
</div>
</div>
<h4 class="headline"><a href="http://boerse.ard.de/radio/autoton_24_05_2017_HR019282_100.html">ARD-Börse: Feind in meiner Firma - der Grammer-Machtkampf<span class="teaserBoxHeadlineExtension">&nbsp;|&nbsp;audio</span></a></h4>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-640518803262885938S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-640518803262885938S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-640518803262885938S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-640518803262885938S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort nachrichten">Meinung</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://blogs.hr-online.de/boersenblog/" class="mediaLink">
<img src="http://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://blogs.hr-online.de/boersenblog/">ARD-Börsenblog</a></h4>
<p class="teasertext ">
<a href="http://blogs.hr-online.de/boersenblog/">
Klartext in Sachen Börse
</a>&nbsp;|&nbsp;<strong><a href="http://blogs.hr-online.de/boersenblog/">zum Blog</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort nachrichten">Tagestermine am Mittwoch, 24. Mai</h3>
<div class="teaser " >
<h4 class="headline"></h4>
<p class="teasertext ">
<b> Unternehmen: </b> <br>
<b> Vonovia: </b> Q1-Zahlen, 7 Uhr <br>
<b> Schoeller-Bleckmann: </b> Q1-Zahlen, 8 Uhr<br>
<b> Marks & Spencer: </b> Jahreszahlen, 8 Uhr br>
<b> Bilfinger: </b> HV, 10 Uhr<br>
<b> Vossloh: </b> HV, 10 Uhr<br>
<b> Grammer: </b> HV, 10 Uhr<br>
<b> QSC: </b> HV, 10 Uhr<br>
<b> Indus Holding: </b> HV, 10:30 Uhr<br>
<b> Glencore: </b> HV, 11 Uhr<br>
<b> Leifheit: </b> HV, 12 Uhr<br>
<b> HP: </b> Q2-Zahlen, 22:05 Uhr <br>
<b> CTS Eventim: </b> Q1-Zahlen <br>
<b> Tiffany & Co.: </b> Q1-Zahlen <br><br>
<b> Konjunktur: </b> <br>
<b> D: </b> GfK-Konsumklima 06/17, 8 Uhr <br>
<b> D: </b> Bauhauptgewerbe, 03/17 <br>
<b> EU: </b> Rede von Mario Draghi in Madrid, 14:45 Uhr <br>
<b> USA: </b> Markit PMI, Gewerbe und Dienste 05/17 (1. Veröffentlichung), 15:45 Uhr <br>
<b> USA: </b> Verkauf bestehender Häuser 04/17,  16 Uhr <br>
<b> USA: </b> Energieministerium Ölbericht (wöchentl.), 16:30 Uhr <br>
<b> USA: </b> FOMC-Sitzungsprotokoll v. 2./3.5.2017 <br>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modD " data-ctrl-slidable="{'id':'5497971712282770991S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'5497971712282770991L','action':{'default':['equalHeight']}}" data-ctrl-5497971712282770991S-slider="{}" >
<div data-ctrl-5497971712282770991L-entry="{}" class="box">
<h3 class="ressort">Alle HDax-Titel</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://boerse.ard.de/aktien/dax-aktien-zum-durchklicken100.html" class="mediaLink">
<img src="http://boerse.ard.de/dax-zum-durchklicken100~_pd-1453469844895_v-c-d-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Dax zum Durchklicken" title="Dax zum Durchklicken. | Bildquelle: Börse Frankfurt, colourbox.de, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="http://boerse.ard.de/aktien/dax-aktien-zum-durchklicken100.html">Zum Durchklicken</a></p>
<h4 class="headline"><a href="http://boerse.ard.de/aktien/dax-aktien-zum-durchklicken100.html">Alle Dax-Mitglieder</a></h4>
<p class="teasertext ">
<a href="http://boerse.ard.de/aktien/dax-aktien-zum-durchklicken100.html">
Sehen Sie die Charts aller 30 Dax-Titel der vergangenen zwölf Monate in alphabetischer Reihenfolge.
</a>&nbsp;|&nbsp;<strong><a href="http://boerse.ard.de/aktien/dax-aktien-zum-durchklicken100.html">charts</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-5497971712282770991L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://boerse.ard.de/aktien/alle-mdax-mitglieder100.html" class="mediaLink">
<img src="http://boerse.ard.de/aktien/mdax-durchlicken100~_pd-1453470380606_v-c-d-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="MDax zum Durchklicken" title="MDax zum Durchklicken. | Bildquelle: Börse Frankfurt, colourbox.de, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="http://boerse.ard.de/aktien/alle-mdax-mitglieder100.html">Zum Durchklicken</a></p>
<h4 class="headline"><a href="http://boerse.ard.de/aktien/alle-mdax-mitglieder100.html">Alle MDax-Mitglieder</a></h4>
<p class="teasertext ">
<a href="http://boerse.ard.de/aktien/alle-mdax-mitglieder100.html">
Sehen Sie die Charts aller 50 MDax-Titel in alphabetischer Reihenfolge.
</a>&nbsp;|&nbsp;<strong><a href="http://boerse.ard.de/aktien/alle-mdax-mitglieder100.html">charts</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-5497971712282770991L-entry="{}" class="box">
<h3 class="ressort">Chartserie</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://boerse.ard.de/aktien/alle-tecdax-mitglieder100.html" class="mediaLink">
<img src="http://boerse.ard.de/aktien/texdax-durchklicken100~_pd-1453470041461_v-c-d-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="TecDax zum Durchklicken" title="TecDax zum Durchklicken. | Bildquelle: Börse Frankfurt, colourbox.de, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="http://boerse.ard.de/aktien/alle-tecdax-mitglieder100.html">Zum Durchklicken</a></p>
<h4 class="headline"><a href="http://boerse.ard.de/aktien/alle-tecdax-mitglieder100.html">Alle TecDax-Mitglieder</a></h4>
<p class="teasertext ">
<a href="http://boerse.ard.de/aktien/alle-tecdax-mitglieder100.html">
Sehen Sie die Charts aller 30 TecDax-Titel in alphabetischer Reihenfolge.
</a>&nbsp;|&nbsp;<strong><a href="http://boerse.ard.de/aktien/alle-tecdax-mitglieder100.html">charts</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
<div data-ctrl-5497971712282770991L-entry="{}" class="box">
<h3 class="ressort">Chartserie</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://boerse.ard.de/aktien/alle-sdax-mitglieder100.html" class="mediaLink">
<img src="http://boerse.ard.de/aktien/sdax-durchklicken100~_pd-1453469976305_v-c-d-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="SDax zum Durchklicken" title="SDax zum Durchklicken. | Bildquelle: Börse Frankfurt, colourbox.de, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="http://boerse.ard.de/aktien/alle-sdax-mitglieder100.html">Zum Durchklicken</a></p>
<h4 class="headline"><a href="http://boerse.ard.de/aktien/alle-sdax-mitglieder100.html">Alle SDax-Mitglieder</a></h4>
<p class="teasertext ">
<a href="http://boerse.ard.de/aktien/alle-sdax-mitglieder100.html">
Sehen Sie die Charts aller 50 SDax-Titel in alphabetischer Reihenfolge.
</a>&nbsp;|&nbsp;<strong><a href="http://boerse.ard.de/aktien/alle-sdax-mitglieder100.html">charts</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-5497971712282770991S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-5497971712282770991S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-5497971712282770991S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-5497971712282770991S-label="{}"></div>
</div>
</div>
</div><!-- mod modD  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'5711562781887801115S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'5711562781887801115L','action':{'default':['equalHeight']}}" data-ctrl-5711562781887801115S-slider="{}" >
<div data-ctrl-5711562781887801115L-entry="{}" class="box">
<h3 class="ressort">Charttechnik</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html" class="mediaLink">
<img src="http://boerse.ard.de/aktien/200-tage-linie104~_pd-1405077956684_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Hervorhebung der 200-Tage-Linie mit Lupe über einer Chartgrafik" title="Hervorhebung der 200-Tage-Linie mit Lupe über einer Chartgrafik. | Bildquelle: colourbox.de, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html">Einfach, aber bewährt</a></p>
<h4 class="headline"><a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html">200-Tage-Linie als Maß aller Dinge</a></h4>
<p class="teasertext ">
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html">
Charttechniker wissen schon seit Jahrzehnten um die Bedeutung der 200-Tage-Linie. Doch auch Privatanleger können dieses Hilfsmittel nutzen. Beachten sie hierbei ein paar einfache Regeln, können sie ein deutliches Renditeplus erzielen.
</a>&nbsp;|&nbsp;<strong><a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/die-200-tage-linie-als-mass-aller-dinge-100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-5711562781887801115S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-5711562781887801115S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-5711562781887801115S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-5711562781887801115S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionA">
<div class="breadcrumb">
<ul>
<li>
<a href="http://boerse.ard.de/index.html">boerse.ARD.de</a>
</li>
<li>
<a href="http://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</li>
<li>
Dax - Maßhalten statt Feiern
</li>
</ul>
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a href="#" onclick="app.mediaMatcher.forceQuery('auto',0); return false;">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(0,48); return false;">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(1,48);  return false;">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(2,48);  return false;">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}" class="active"><a href="#" onclick="app.mediaMatcher.forceQuery(3,48);  return false;">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(4,48);  return false;">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'http://logi118';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '2';        // ID der Level 2 Site
xtpage = 'dax_-_ma_halten_statt_feiern';           // Seiten Name
xt_chap = 'marktberichte';           // Name des Kapitels
xt_pageID = '550734503';          // ID der Seite (unique)
xt_pageDate = '201705241805';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'dax-masshalten-statt-feiern100','x2':'Dax - Maßhalten statt Feiern','x3':'boerse-nt:markettrend','x4':'2017-05-24'};
xt_multc = '';                            // Multikriterien
app.jq.each( xt_multcObj , function( key, value ) {
xt_multc += '&' + key + "=" + encodeURIComponent(value);
});
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<script type="text/javascript" src="http://boerse.ard.de/resources/js/lib/xtcore.js" ></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi118/hit.xiti?s=452061&amp;s2=2&amp;p=dax_-_ma_halten_statt_feiern&amp;di=1&amp;pid=550734503&amp;pchap=marktberichte&amp;pidt=201705241805&amp;" />
</noscript>
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="http://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="http://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="http://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="http://boerse.ard.de/marktberichte/index~rss.xml">RSS&nbsp;Feed</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="http://boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="http://kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="http://boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="http://boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="http://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="http://boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="http://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="http://boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://www.einsplus.de/einsplus/startseite">EinsPlus</a></li>
<li><a href="http://www.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="http://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/home/index.html">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/sronline/index.html">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www1.wdr.de/themen/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="http://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="http://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="http://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="#"><img alt="LOGO" title="LOGO" src="http://boerse.ard.de/resources/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
</body>
</html>