<!DOCTYPE html>
<html lang="de">
<head>
<title>Schwächesignal aus der Wirtschaft | Aktien News | Börse Aktuell | boerse.ARD.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Schwächesignale aus dem Verarbeitenden Gewerbe - der Auftragseinang sank im April." />
<meta name="news_keywords" content="Industrieaufträge, Verarbeitendes Gewerbe" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2017-06-07T09:22:57+0100" />
<meta name="last-modified" content="2017-06-07T09:22:57+0100" />
<meta name="author" content="boerse.ARD.de" />
<link rel="canonical" href="http://boerse.ard.de/aktien/die-deutsche-wirtschaft-ist-so-stark-wirklich100.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="boerse.ARD.de" />
<meta property="og:title" content="Schwächesignal aus der Wirtschaft | Aktien News | Börse Aktuell | boerse.ARD.de" />
<meta property="og:description" content="Schwächesignale aus dem Verarbeitenden Gewerbe - der Auftragseinang sank im April." />
<meta property="og:url" content="http://boerse.ard.de/aktien/die-deutsche-wirtschaft-ist-so-stark-wirklich100.html" />
<meta property="og:site_name" content="boerse.ARD.de" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://boerse.ard.de/nomapping/industrie-konjunktur-unternehmen-1408-100~_pd-1412579539259_v-16to9__20.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="288" />
<link rel="SHORTCUT ICON" href="http://boerse.ard.de/resources/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://boerse.ard.de/resources/css/base.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://boerse.ard.de/resources/css/ie8.css" /><![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="http://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie8.css" media="all"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="http://boerse.ard.de/resources/ard/player/base/css/player-3.5-ie7.css" media="all"/>
<![endif]-->
<noscript><link rel="stylesheet" type="text/css" href="http://boerse.ard.de/resources/css/noScript.css" /></noscript>
<script type="text/javascript">
var BRS = {};
BRS.basePath = 'http://boerse.ard.de/';
</script>
<script type="text/javascript" src="http://boerse.ard.de/resources/js/main.js" ></script>
<script type="text/javascript" src="http://boerse.ard.de/resources/js/jquery_search_plugin.js" ></script>
<link rel="stylesheet" href="http://boerse.ard.de/resources/ard/player/addons/untertitel/css/AddonUntertitel.css" />
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
var cssPath = 'http://boerse.ard.de/resources/css/';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.build();
mediaMatcher.init();
</script>
<script type="text/javascript">
(function(jq){
jq(document).ready(function(){
if(!app.initialized) app.init();
//createSocialButtons();
});
})(jQuery.noConflict());
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
</head>
<body class="boerse">
<!-- **** HEADER **** -->
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard"><a class="home" href="http://www.ard.de/">ARD Home</a></li>
<li class="tagesschau"><a href="http://www.tagesschau.de/">Nachrichten</a></li>
<li class="sportschau"><a href="http://www.sportschau.de/">Sport</a></li>
<li class="boerse active"><a href="http://www.boerse.ard.de/">Börse</a></li>
<li class="ratgeber"><a href="http://www.ard.de/ratgeber/">Ratgeber</a></li>
<li class="wissen"><a href="http://www.ard.de/wissen/">Wissen</a></li>
<li class="kultur"><a href="http://www.ard.de/kultur/">Kultur</a></li>
<li class="kinder"><a href="http://www.ard.de/kinder/">Kinder</a></li>
<li class="intern"><a href="http://www.ard.de/intern/">ARD Intern</a></li>
<li class="tv"><a href="http://www.daserste.de/">Fernsehen</a></li>
<li class="radio"><a href="http://www.ard.de/radio/">Radio</a></li>
<li class="ardmt"><a href="http://www.ardmediathek.de/">ARD Mediathek</a></li>
</ul>
<div class="ardlogo">
<a  href="http://www.ard.de/"></a>
</div><!-- ardLogo -->
</div><!-- mnHolder -->
</div><!-- navi -->
<div class="mnHolder" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable'],'xs':['disable']}}" >
<div id="USFsecuritySearchDropDownResults" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div id="USFsecuritySearchDropDownResultsS" style="position:absolute;z-index:999999;background-color:#FFF;"></div>
<div role="banner" class="logo">
<a href="http://boerse.ard.de/index.html" title="Zur Startseite von boerse.ard.de." >
<img alt="boerse-logo" src="http://boerse.ard.de/resources/ard/img/boerse/banner/logo_base.png"/>
</a>
</div>
<div id="searchS" class="searchBoxS">
<div class="searchForms">
<form class="searchTextForm" action="http://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post">
<input id="search_id_s" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#loggedIn").hide();
var userName = "";
if (document.cookie) {
if(document.cookie.indexOf("USFloginUser") > -1){
$("#notLoggedIn").hide();
$("#loggedIn").show();
var startIndex = document.cookie.indexOf("USFloginUser=") + 13;
var endIndex = document.cookie.indexOf(";", startIndex);
if (endIndex == -1) {
endIndex = document.cookie.length;
}
userName = document.cookie.substring(startIndex, endIndex);
$("#wlUserName").text(userName);
$("#dUserName").text(userName);
}
}
});
</script>
<div id="notLoggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginWL-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Meine Watchlist</a>
<a class="short" >Watchlist</a>
</div>
<div class="userLoginForm" data-ctrl-depot-loginWL-body="{}">
<div class="row"><a href="http://kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="http://kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="http://kurse.boerse.ard.de/ard/depot_watchlist.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=http://kurse.boerse.ard.de/ard/depot_watchlist.htn">Neu registrieren</a></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http://kurse.boerse.ard.de/ard/depot_watchlist.htn">Passwort vergessen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">
<a class="long" >Mein Depot</a>
<a class="short" >Depot</a>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}">
<div class="row"><a href="http://kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<form class="loginForm" method="post" data-ctrl-formular="{'id':'loginForm'}" action="http://kurse.boerse.ard.de/ard/anmeldung.htn">
<input type="hidden" value="login" name="sektion"/>
<input type="hidden" value="http://kurse.boerse.ard.de/ard/depot_portfolio.htn" name="url">
<fieldset>
<div class="row">
<legend>Benutzer</legend>
<input name="lg" type="text" class="loginUser" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
</div>
<div class="row">
<legend>Passwort</legend>
<input name="pw" type="password" class="loginPass" value="" data-ctrl-loginForm-input="{'action':{'default':['switchValue']}}"/>
<input name="depot_login_submit" type="submit" class="loginSubmit" value="Einloggen" alt="Zum Anmeldung hier klicken."/>
</div>
</fieldset>
</form>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=neuanmeldung&url=http://kurse.boerse.ard.de/ard/depot_portfolio.htn">Neu registrieren</a></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http://kurse.boerse.ard.de/ard/depot_portfolio.htn">Passwort vergessen</a></div>
</div>
</div>
</div>
</div>
<div id="loggedIn">
<div class="depot" data-ctrl-collapsible="{'id':'depot','action':{'default':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="loginWL" class="loginWL" data-ctrl-depot-entry="{'id':'loginWL'}">
<div class="loginToggle hasArrow" data-ctrl-depot-loginwl-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Meine Watchlist</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Watchlist</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-loginwl-body="{}" style="display: block;">
<div class="row"><a href="http://kurse.boerse.ard.de/ard/depot_watchlist.htn">Watchlist Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="wlUserName"></span></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
<div role="login" class="login" data-ctrl-depot-entry="{'id':'login'}">
<div class="loginToggle hasArrow" data-ctrl-depot-login-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" style="position:relative;cursor:pointer">
<a class="long" aria-haspopup="true" aria-expanded="true">Mein Depot</a>
<a class="short" aria-haspopup="true" aria-expanded="true">Depot</a>
<div class="collapseArrow" style="position:absolute;right:0;top:0"></div>
</div>
<div class="userLoginForm" data-ctrl-depot-login-body="{}" style="display: block;">
<div class="row"><a href="http://kurse.boerse.ard.de/ard/depot_portfolio.htn">Depot Startseite</a></div>
<div class="row status">Sie sind angemeldet.</div>
<div class="row status">Benutzer: <span id="dUserName"></span></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=edit">Einstellungen</a></div>
<div class="row"><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=logout">Ausloggen</a></div>
</div>
</div>
</div>
</div>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'search'}">
<div class="searchToggle" data-ctrl-collHead-search-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="http://boerse.ard.de/resources/ard/img/base/icon/lupe_gross.png"/></a>
</div>
<div class="searchForms" data-ctrl-collHead-search-body="{}">
<form class="searchTextForm" action="http://boerse.ard.de/suche/index.nc.html" data-ctrl-formular="{'id':'searchTextForm'}" method="post">
<input class="searchInput" name="text" type="text" value="Suche in boerse" data-ctrl-searchTextForm-input="{'action':{'default':['switchValue']}}"/>
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
<form id="USFsecuritySearchDropDownForm" class="searchIsinForm" action="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_suche.htn" data-ctrl-formular="{'id':'searchIsinForm'}" method="post" name="Suche">
<input id="search_id" class="searchInput" autocomplete="off" name="suchbegriff" value="Name / WKN / ISIN" data-ctrl-searchisinform-input="{'action':{'default':['switchValue']}}" type="text">
<input type="submit" name="button" class="inputSubmit" value=""/>
</form>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($){
$("#search_id").suche({
limit: 10,
ajaxBaseUrl: "http://kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
$("#search_id_s").suche({
limit: 10,
ajaxBaseUrl: "http://kurse.boerse.ard.de/ard/ajax/",
resultWidth: 262,
divId: 'USFsecuritySearchDropDownResults'
});
});
</script>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li>
<span class=" subressort collapsed"><a href="http://boerse.ard.de/index.html">Startseite</a></span>
</li>
<li data-ctrl-csub-entry="{'id':'a1'}">
<span data-ctrl-csub-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/kurse/index.html">Kurse</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a1-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite&url=http%3A%2F%2Fkurse.boerse.ard.de%2Fard%2Fdepot_watchlist.htn">Meine Watchlist</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/index.htn">Marktüberblick</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159096&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Dax</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159090&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">MDax </a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=158375&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">TecDax</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159191&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">SDax</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159194&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Euro Stoxx 50</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=159196&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Stoxx 50</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=2303555&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Dow Jones</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?i=2303839&sektion=einzelwerte">S&P 500</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/indizes_einzelkurs_uebersicht.htn?bigIndex=0&i=149002&sektion=einzelwerte&sortierung=descriptionShort&ascdesc=ASC">Nasdaq 100</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/fonds_uebersicht.htn">Fonds</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/etf_uebersicht.htn">ETFs</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/devisen_uebersicht.htn">Devisen</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/rohstoffe_uebersicht.htn">Rohstoffe</a>
</li>
<li>
<a href="http://kurse.boerse.ard.de/ard/aktien_profile.htn">Firmendaten</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a2'}">
<span data-ctrl-csub-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort active">
<a href="http://boerse.ard.de/aktien/index.html">Aktien</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a2-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="http://boerse.ard.de/aktien/index.html">Aktien News</a></li>
<li>
<a href="http://boerse.ard.de/aktien/aktie-des-tages/index.html">Aktie des Tages</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="http://boerse.ard.de/marktberichte/index.html">Marktberichte</a>
</span>
</li>
<li data-ctrl-csub-entry="{'id':'a4'}">
<span data-ctrl-csub-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a4-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="http://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie News</a></li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/boersenpsychologie/index.html">Börsenpsychologie</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/branchen/index.html">Branchen</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/charttechnik/index.html">Charttechnik</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/geldanlage/index.html">Geldanlage</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/konjunktur/index.html">Konjunktur</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/regionen/index.html">Regionen</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/social-trading/index.html">Social Trading</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/steuern/index.html">Steuern</a>
</li>
<li>
<a href="http://boerse.ard.de/anlagestrategie/vorsorge/index.html">Vorsorge</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a5'}">
<span data-ctrl-csub-a5-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/anlageformen/index.html">Anlageformen</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a5-body="{}" data-ctrl-laySub-entry="{}">
<li><a href="http://boerse.ard.de/anlageformen/index.html">Anlageformen News</a></li>
<li>
<a href="http://boerse.ard.de/anlageformen/anleihen/index.html">Anleihen</a>
</li>
<li>
<a href="http://boerse.ard.de/anlageformen/derivate/index.html">Derivate</a>
</li>
<li>
<a href="http://boerse.ard.de/anlageformen/devisen/index.html">Devisen</a>
</li>
<li>
<a href="http://boerse.ard.de/anlageformen/fonds/index.html">Fonds</a>
</li>
<li>
<a href="http://boerse.ard.de/anlageformen/rohstoffe/index.html">Rohstoffe</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a6'}">
<span data-ctrl-csub-a6-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/boersenwissen/index.html">Börsen-Abc</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a6-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen Grundlagen</a>
</li>
<li>
<a href="http://boerse.ard.de/boersenwissen/boersenwissen-fuer-fortgeschrittene/index.html">Börsenwissen für Fortgeschrittene</a>
</li>
<li>
<a href="http://boerse.ard.de/boersenwissen/boersengeschichte-n/index.html">Börsengeschichte(n)</a>
</li>
<li>
<a href="http://boerse.ard.de/boersenwissen/anlegerschutz/index.html">Anlegerschutz</a>
</li>
<li>
<a href="http://boerse.ard.de/boersenwissen/wie-wirtschaft-wirkt/index.html">Wie Wirtschaft wirkt</a>
</li>
</ul>
</li>
<li data-ctrl-csub-entry="{'id':'a7'}">
<span data-ctrl-csub-a7-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}" class="collapsed subressort ">
<a href="http://boerse.ard.de/multimedia/index.html">Multimedia</a>
</span>
<ul class="subressorts" style="display: none;" data-ctrl-csub-a7-body="{}" data-ctrl-laySub-entry="{}">
<li>
<a href="http://boerse.ard.de/multimedia/audios-und-videos/index.html">Audios & Videos</a>
</li>
<li>
<a href="http://boerse.ard.de/multimedia/moderatoren/index.html">Sendungen & Moderatoren</a>
</li>
<li>
<a href="http://boerse.ard.de/multimedia/krisen-crashs-und-chaos/index.html">Krisen, Crashs und Chaos</a>
</li>
<li>
<a href="http://multimedia.boerse.ard.de/boersenfilme#764" title="Link öffnet sich in einem externen Fenster" target="_blank">Börsenfilme: Wege zur Wall Street</a>
</li>
<li>
<a href="http://multimedia.boerse.ard.de/sprudelnde-renditen#835" title="Link öffnet sich in einem externen Fenster" target="_blank">Anlegerschutz: Sprudelnde Renditen</a>
</li>
<li>
<a href="http://blogs.hr-online.de/goethe-und-geld/" title="Link öffnet sich in einem externen Fenster" target="_blank">Goethe und das Geld</a>
</li>
<li>
<a href="http://www.ardmediathek.de/tv/B%C3%B6rse-vor-acht/Sendung?documentId=4106&bcastId=4106" title="Link öffnet sich in einem externen Fenster" target="_blank">Börse in der ARD Mediathek</a>
</li>
<li>
<a href="http://boerse.ard.de/multimedia/blogs/index.html">Börsen-Blogs</a>
</li>
<li>
<a href="http://boerse.ard.de/multimedia/specials/index.html">Specials</a>
</li>
</ul>
</li>
<li>
<span class=" collapsed subressort">
<a href="http://blogs.hr-online.de/boersenblog/" title="Link öffnet sich in einem externen Fenster" target="_blank">ARD Börsenblog</a>
</span>
</li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="http://boerse.ard.de/templates/system/main-nav-noscript-redirect.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="page" class="naviSelect">
<optgroup label="Kurse">
<option value="951c3952-1907-45b2-a660-b57a377e3bd0">Mein Depot</option>
<option value="879463f9-f873-4388-a7e4-8b24aab5d6ba">Meine Watchlist</option>
<option value="f20c96d0-67a7-4c50-b57d-2f40ed71301b">Marktüberblick</option>
<option value="918311cf-2a69-47eb-bb32-8236b0b259a9">Dax</option>
<option value="6ab2b04f-35d4-435b-b705-b7d6787df747">MDax </option>
<option value="91a143f8-fe9b-4158-a495-1e538fa2ec97">TecDax</option>
<option value="64d5434b-f915-4ce5-938a-d20696a613ef">SDax</option>
<option value="097653ac-0de2-43c8-9305-718dfada3be1">Euro Stoxx 50</option>
<option value="fedbf3c0-e141-426f-9b4f-9fa4c8f7c118">Stoxx 50</option>
<option value="a97d867e-c2f3-4eef-add1-9e350e12ad88">Dow Jones</option>
<option value="daf0b6f8-525f-4ee8-95ef-c62c196cdedb">S&P 500</option>
<option value="1b807e67-def6-4f7c-ad36-68bf6e65e747">Nasdaq 100</option>
<option value="eca83c8b-510b-46fb-84ec-704a667fa870">Fonds</option>
<option value="8a33f105-9893-447f-aa05-c9298e3798a6">ETFs</option>
<option value="ea8bfe08-95ee-44f1-844b-1b9eb1255487">Devisen</option>
<option value="55e26ca5-0eba-40ff-893b-5140cc0ded8b">Rohstoffe</option>
<option value="43d3b56c-7a7c-4910-8cfb-351f083b15ef">Firmendaten</option>
</optgroup>
<optgroup label="Aktien">
<option value="cae1f711-4552-4302-8a0b-df4757ed9687">Aktie des Tages</option>
</optgroup>
<optgroup label="Anlagestrategie">
<option value="1d8b76ca-9bb4-4b23-9779-7d16b66b1cc3">Börsenpsychologie</option>
<option value="9bba11f5-6131-4abe-a31a-ea10888c5cfe">Branchen</option>
<option value="e8d1006a-7ec7-4bbc-a170-0f57ed17db61">Charttechnik</option>
<option value="edc607f1-9c36-4cff-a836-7d589a82dc16">Geldanlage</option>
<option value="f73e66cf-b8cf-401d-b722-f5e27f4abc02">Konjunktur</option>
<option value="44ff7d6d-e2c6-4219-801a-fcf4560a7456">Regionen</option>
<option value="d3913020-eb53-4ae5-b201-fded9fd5ce14">Social Trading</option>
<option value="9f0b9f94-a890-4c65-8625-f2a31c62e39d">Steuern</option>
<option value="2b4f4bdc-83b6-485f-964d-00893df85f1d">Vorsorge</option>
</optgroup>
<optgroup label="Anlageformen">
<option value="393c83d5-61ed-4a2a-92e0-88324647547c">Anleihen</option>
<option value="c1ceced4-8207-4045-a27c-8b390cac960d">Derivate</option>
<option value="3edd31c4-ace9-41c1-a49a-f205a0034364">Devisen</option>
<option value="bbf156e3-a38e-42ef-9968-6876cf86ce21">Fonds</option>
<option value="2dfbe71c-ee16-40b4-acf0-ab072477f5f5">Rohstoffe</option>
</optgroup>
<optgroup label="Börsen-Abc">
<option value="bdab8d82-9d05-494e-8d57-3f4afdbd7b75">Börsenwissen Grundlagen</option>
<option value="e44bd732-bed4-4da1-8caf-293239156af5">Börsenwissen für Fortgeschrittene</option>
<option value="cb496676-7465-456f-bfa2-f1db0b0ab836">Börsengeschichte(n)</option>
<option value="8f706180-e6b9-492e-a07a-5a209464c65c">Anlegerschutz</option>
<option value="088696d9-6b92-43a6-80c5-62e0b2d0a6c7">Wie Wirtschaft wirkt</option>
</optgroup>
<optgroup label="Multimedia">
<option value="ebe1c8b5-402a-471e-8916-c2cd18bf0497">Audios & Videos</option>
<option value="1cd288da-ccde-4efc-8f39-a8aedddcf4b3">Sendungen & Moderatoren</option>
<option value="2fa7dce9-ea78-4c61-aa52-4fdf60882b8d">Krisen, Crashs und Chaos</option>
<option value="a9f1b182-09b1-4459-b8b1-9d8c61aa64d1">Börsenfilme: Wege zur Wall Street</option>
<option value="38af6a83-afee-4d51-9a8c-d2ca46973d15">Anlegerschutz: Sprudelnde Renditen</option>
<option value="699b1e65-0a83-48c9-9ef9-b3f561c8b81c">Goethe und das Geld</option>
<option value="468a6b54-c33d-482d-9b71-0208c5349971">Börse in der ARD Mediathek</option>
<option value="36fee768-14dd-4873-8e4c-bd129b73eb38">Börsen-Blogs</option>
<option value="70354f1a-1aa5-4abd-ad78-c585e13ab971">Specials</option>
</optgroup>
</select>
<input type="submit" value="Zum Ressort wechseln"/>
</form>
</div>
</noscript>
</div><!-- mnHolder -->
</div><!-- section -->
</div><!-- wrapper -->
</div><!-- header -->
<!-- **** CONTENT **** -->
<div id="content" data-ctrl-backlink="{'id':'backlink','action':{'init':['refresh']},'primaryType':'boerse-nt:story','nodeName':'','templateType':''}">
<div class="wrapper" role="main" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'1'}">
<a name="goToContent" class="hidden"></a>
<h1 class="siteHeadline hidden">Seitenueberschrift</h1>
<div class="section sectionZ sectionArticle"  data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img src="http://boerse.ard.de/nomapping/industrie-konjunktur-unternehmen-1408-100~_pd-1412579539259_v-z-a-par-a-s.jpg" data-ctrl-imageswap="{}" class="img" title="Bildquelle: colourbox.de" />
</div>
</div>
<p class="dachzeile small">Auftragseinbruch in der deutschen Industrie</p>
<h3 class="headline small">Die deutsche Wirtschaft ist so stark - wirklich?</h3>
<p class="text small"><span class="stand">Stand: 07.06.2017, 09:22 Uhr</span></p>
<div class="socialMedia">
<div data-ctrl-sharingmedia="" class="modSharing">
<div class="fixedSharingContainer">
<div class="toggleShare">
<img src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_toggle.svg"/>
</div>
</div>
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<a onclick="setBookmark('Facebook'); return false;" href="http://www.facebook.de">
<img title="Bei Facebook teilen" alt="Icon facebook" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_fb.svg"/>
</a>
</li>
<li class="twitter">
<a onclick="setBookmark('Twitter'); return false;" href="http://twitter.com/">
<img title="Bei Twitter teilen" alt="Icon Twitter" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_twitter.svg"/>
</a>
</li>
<li class="google">
<a onclick="setBookmark('GoogleBM'); return false;" href="https://plus.google.com/">
<img title="Bei Google+ teilen" alt="Icon Google+" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_google.svg"/>
</a>
</li>
<li class="email">
<a onclick="window.location.assign('http://boerse.ard.de/aktien/die-deutsche-wirtschaft-ist-so-stark-wirklich100~recommend.html')" href="http://boerse.ard.de/aktien/die-deutsche-wirtschaft-ist-so-stark-wirklich100~recommend.html">
<img title="Via E-Mail empfehlen" alt="Icon Briefumschlag" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_email.svg"/>
</a>
</li>
<li class="whatsapp">
<a onclick="window.location.assign('whatsapp://send?text=Link-Tipp%3A%20Die deutsche Wirtschaft ist so stark - wirklich? - http://boerse.ard.de/aktien/die-deutsche-wirtschaft-ist-so-stark-wirklich100.html')" href="whatsapp://send?text=Link-Tipp%3A%20Die deutsche Wirtschaft ist so stark - wirklich? - http://boerse.ard.de/aktien/die-deutsche-wirtschaft-ist-so-stark-wirklich100.html">
<img title="Via WhatsApp empfehlen" alt="Icon WhatsApp" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_whatsapp.svg"/>
</a>
</li>
<li class="print">
<a onclick="window.location.assign('http://boerse.ard.de/aktien/die-deutsche-wirtschaft-ist-so-stark-wirklich100~print.html')" href="http://boerse.ard.de/aktien/die-deutsche-wirtschaft-ist-so-stark-wirklich100~print.html">
<img title="Seite drucken" alt="Icon Drucker" src="http://boerse.ard.de/resources/ard/img/base/icon/sharing_print.svg"/>
</a>
</li>
</ul>
<!--div class="sharingText">
< Diese Seite teilen</div-->
</div>
</div>
</div>
<p class="einleitung small">Die Exporte brummen, Wachstum allerorten, dazu Rekordbeschäftigung: Die deutsche Wirtschaft steht glänzend da. Wie passen dazu die neuen Schwächesignale aus dem Verarbeitenden Gewerbe? Die Industrie ist doch schließlich das Herz der deutschen Wirtschaft.</p>
<p class="text small">Das passt nicht ins derzeit immer wieder beschworene Bild von der ach so starken deutschen Konjunktur: Der Auftragseingang im Verarbeitenden Gewerbe ist im April gesunken, laut Statistischem Bundesamt vom Mittwoch um 2,1 Prozent. Bankvolkswirte hatten zwar mit einem Rückgang gerechnet, aber nur um einen kleinen von 0,3 Prozent. Im März waren die Auftragseingänge noch um revidiert 1,1 Prozent zum Vormonat gestiegen (zuvor 1,0 Prozent).</p>
<p class="text small">Vor allem aus dem Ausland kamen weniger Aufträge herein. Hier sank das Ordervolumen im April um 3,4 Prozent. Dagegen hat sich das Bestellvolumen aus dem Inland kaum verändert, es sank um minimale 0,2 Prozent.</p>
<p class="text small">Immerhin: Ohne Großaufträge, die meist stark schwanken und damit das Gesamtergebnis verzerren können, stagnierte die Auftragsentwicklung im April. Laut dem Bundeswirtschaftsministerium war der Anteil der Großaufträge "für einen April unterdurchschnittlich".</p>
<div class="mediaCon mediaTop small mediaConIsin">
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=159096&amp;chartzeitraum=0" target="_blank" class="mediaLink">Dax</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=159096&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=159096&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Dax: Kursverlauf am Börsenplatz Xetra für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">12.682,57 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,06%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=159096&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
<div class="media mediaC">
<div class="border">
<div class="mediaInfo">
<h5><a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=2079559&amp;chartzeitraum=0" target="_blank" class="mediaLink">Euro in US-Dollar</a></h5>
</div>
<a href="http://kurse.boerse.ard.de/ard/kurse_einzelkurs_uebersicht.htn?i=2079559&amp;chartzeitraum=0" target="_blank" class="mediaLink">
<img src="http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104" class="img" data-ctrl-attributeswap="{'id':'a510','action':{'xs':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=278&amp;height=157'}, 's':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=132&amp;height=75'}, 'm':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=2&amp;width=147&amp;height=84'}, 'l':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=184&amp;height=104'}, 'xl':{'src':'http://kurse.boerse.ard.de/ard/46/chartNG.gfn?instrumentId=2079559&amp;time=0&amp;chartType=8&amp;subProperty=1&amp;width=265&amp;height=150'}}}" alt="Euro in US-Dollar: Kursverlauf am Börsenplatz Forex vwd für den Zeitraum Intraday" />
</a>
<div class="mediaInfo">






    

    <dl class="kurs">
        <dt class="hideme">Kurs</dt>
        <dd class="value" title="Aktueller Kurs">1,1267 </dd>
        <dt class="hideme">Differenz relativ</dt>
        <dd class="diff_rel" title="Differenz relativ">

<span class="minus">-0,10%</span></dd>
    </dl>
</div>
</div>
<div class="mediaInfo">
<a href="http://kurse.boerse.ard.de/ard/depot_portfolio_input.htn?i=2079559&amp;sektion=4" class="mediaLink">
In mein Depot
</a>
</div>
</div>
</div>
<h4 class="subtitle small">Müssen wir uns Sorgen machen?</h4>
<p class="text small">Vielleicht also nur eine kurze, verzerrte Momentaufnahme? Oder sind die sinkenden Industrieaufträge erste Warnsignale einer Abschwächung?</p>
<p class="text small">Das Verarbeitende Gewerbe ist quasi das Herz der deutschen Wirtschaft. Dazu gehören so wichtige Industriezweige wie die Autoindustrie, Metall, Chemie, aber auch Bereiche wie die Nahrungsmittelproduktion. Mehr als 200.000 Betreibe gehören deutschlandweit dazu, von Einmannbetrieb bis zum Konzern. Damit bietet die deutsche Industrie gut sieben Millionen Menschen Arbeit. Das Verarbeitende Gewerbe macht gut die Hälfte seines Umsatzes mit Exporten.</p>
<p class="text small">Experten geben Entwarnung. "Nach den guten Ergebnissen der letzten beiden Monate kann der Auftragsrückgang nicht wirklich aufs Gemüt schlagen", kommentiert Alexander Krüger vom Bankhaus Lampe. Es gebe seitens der Weltwirtschaft weiter genug Rückenwind für die Industrie. Schon im Mai dürften die Aufträge wieder zunehmen.</p>
<h4 class="subtitle small">Die Konjunktur kippt nicht</h4>
<p class="text small">"Die Orderbücher sind immer noch reich gefüllt", so Carsten Brzeski von ING, der auch auf die Osterfeiertage verweist. Es gebe keinen Grund zur Sorge. "Die Stimmungsindikatoren sind weiter sehr stark", sagt auch Ralph Solveen von der Commerzbank. "Es gibt keinerlei Anzeichen dafür, dass etwas konjunkturell kippt."</p>
<p class="text small">Allerdings: Auch von den Experten gibt es mahnende Zeigefinger. Laut Solveen zeigten die mauen Auftragsdaten auch, dass es wohl kein weiteres Anziehen des Wachstums geben wird. Für das zweite Quartal erwartet der Volkwirt ein Wirtschaftswachstum von 0,5 Prozent. Krüger verweist zudem auf China: Die gute Gesamlage im zweiten Halbjahr hänge wesentlich davon ab, ob die Volksrepublik neue staatliche Impulse setze und die deutsche Industrie dann auch ein Stück vom Kuchen erhalte. "In den vergangenen Monaten war dies vor allem beim Autoabsatz der Fall."</p>
<p class="text small"><em>bs</em></p>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="linklist">
<p class="more">
<strong>Mehr bei boerse.ARD.de:</strong>
</p>
<ul class="list">
<li><a href="http://boerse.ard.de/aktien/anleger-in-hochstimmung116.html">Anleger in Hochstimmung, 05.06.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="http://boerse.ard.de/anlagestrategie/geldanlage/kommt-die-inflation-zurueck100.html">Kommt die Inflation zurück?, 02.06.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="http://boerse.ard.de/anlagestrategie/konjunktur/champagnerlaune-in-den-unternehmen100.html">"Champagnerlaune" in den Unternehmen, 23.05.2017&nbsp;|&nbsp;<b>mehr</b></a></li>
<li><a href="http://boerse.ard.de/anlagestrategie/konjunktur/die-wichtigsten-deutschen-konjunkturindikatoren100.html">Die wichtigsten deutschen Konjunkturindikatoren, 23.05.2016&nbsp;|&nbsp;<b>bilder</b></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="section sectionC">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<h4 class="headline">Aktien News</h4>
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="http://boerse.ard.de/aktien/rwe-und-eon-bekommen-recht100.html">RWE und Eon bekommen Recht&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/aktien/santander-rettet-die-banco-popular100.html">Santander rettet die Banco Popular&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/aktien/die-deutsche-wirtschaft-ist-so-stark-wirklich100.html">Die deutsche Wirtschaft ist so stark - wirklich?&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/aktien/covestro-laesst-bayers-kasse-klingeln100.html">Covestro lässt Bayers Kasse klingeln&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/aktien/aufstieg-von-grand-city100.html">Der Aufstieg von Grand City&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/news/schlagzeilen/index.html">boerse.ARD.de Schlagzeilen&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'4613307197582350054S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'4613307197582350054L','action':{'default':['equalHeight']}}" data-ctrl-4613307197582350054S-slider="{}" >
<div data-ctrl-4613307197582350054L-entry="{}" class="box">
<h3 class="ressort">boerse.ARD.de in den Sozialen Medien</h3>
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html" class="mediaLink">
<img src="http://boerse.ard.de/ardboerse-facebook-twitter100~_pd-1453887518333_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse" title="Börsenparkett mit Logos von Twitter, Facebook und ARDboerse. | Bildquelle: picture alliance / dpa, Unternehmen, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">@boerseARD</a></h4>
<p class="teasertext ">
<a href="http://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">
Wir als ARD-Börsenredaktion sind nun auch dort präsent, wo unsere Leser, Zuhörer und Zuschauer sich bereits lange bewegen - in den Sozialen Medien.
</a>&nbsp;|&nbsp;<strong><a href="http://boerse.ard.de/service/boerse-ARD-de-jetzt-auf-twitter-und-facebook100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-4613307197582350054S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-4613307197582350054S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4613307197582350054S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA modClassic"  >
<div class="boxCon" aria-live="polite">
<div class="box modHeadline">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser " >
<div class="modHeadline">
<div class="linklist">
<ul class="list">
<li><a href="https://twitter.com/boerseARD">#boerseARD auf Twitter&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="https://www.facebook.com/boerseARD">Börse ARD auf Facebook&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://kurse.boerse.ard.de/ard/newsletter.htn">Mehrfach täglich frisch&nbsp;|&nbsp;<strong>mehr</strong></a></li>
<li><a href="http://boerse.ard.de/index~rss.xml">RSS-Feed&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort nachrichten">Meinung</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://blogs.hr-online.de/boersenblog/" class="mediaLink">
<img src="http://boerse.ard.de/multimedia/moderatoren/stefan-wolff102~_pd-1490867464131_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Stefan Wolff Moderator boerse vor acht" title="Stefan Wolff Moderator boerse vor acht. | Bildquelle: hr/Ben Knabe" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://blogs.hr-online.de/boersenblog/">ARD-Börsenblog</a></h4>
<p class="teasertext ">
<a href="http://blogs.hr-online.de/boersenblog/">
Klartext in Sachen Börse
</a>&nbsp;|&nbsp;<strong><a href="http://blogs.hr-online.de/boersenblog/">zum Blog</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'2504736447111058408S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'2504736447111058408L','action':{'default':['equalHeight']}}" data-ctrl-2504736447111058408S-slider="{}" >
<div data-ctrl-2504736447111058408L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt100.html" class="mediaLink">
<img src="http://boerse.ard.de/frage-des-tages-voting-jetzt-noch-kaufen100~_pd-1495788081347_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Frage des Tages: Jetzt noch kaufen?" title="Frage des Tages: Jetzt noch kaufen?. | Bildquelle: picture alliance / dpa / PhotoAlto, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="http://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt100.html">Pro und Contra </a></p>
<h4 class="headline"><a href="http://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt100.html">Wohin geht der Aktienmarkt?</a></h4>
<p class="teasertext ">
<a href="http://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt100.html">
Diese Frage stellt sich in diesem atemlosen Rekordlauf jeder Anleger. Wir haben zwar keine Glaskugel. Für eine fundierte Entscheidung ist es aber immer hilfreich, sich die wesentlichen Pro- und Contra-Argumente vor Augen zu führen.
</a>&nbsp;|&nbsp;<strong><a href="http://boerse.ard.de/anlagestrategie/geldanlage/wohin-geht-der-aktienmarkt100.html">bilder</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-2504736447111058408S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-2504736447111058408S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-2504736447111058408S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-2504736447111058408S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'1411469745129425932S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'1411469745129425932L','action':{'default':['equalHeight']}}" data-ctrl-1411469745129425932S-slider="{}" >
<div data-ctrl-1411469745129425932L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://multimedia.boerse.ard.de/60-jahre-frankfurter-wertpapierboerse" class="mediaLink">
<img src="http://boerse.ard.de/deutsche-boeres-frankfurt100~_pd-1422269672533_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Handelssaal Deutsche Börse Frankfurt" title="Handelssaal Deutsche Börse Frankfurt. | Bildquelle: picture alliance / dpa" />
<img src="http://boerse.ard.de/resources/ard/img/base/icon/video.png" alt="Video-Icon" class="icon video">
</a>
</div>
</div>
<p class="dachzeile"><a href="http://multimedia.boerse.ard.de/60-jahre-frankfurter-wertpapierboerse">Handelssaal vor 60 Jahren wiedereröffnet</a></p>
<h4 class="headline"><a href="http://multimedia.boerse.ard.de/60-jahre-frankfurter-wertpapierboerse">Happy Börsday!</a></h4>
<p class="teasertext ">
<a href="http://multimedia.boerse.ard.de/60-jahre-frankfurter-wertpapierboerse">
Als genau vor 60 Jahren der Handelssaal der Frankfurter Börse feierlich wiedereröffnet wurde, blickte die Börse schon auf eine bewegte Geschichte zurück. Und auch seit 1957 hat sich einiges getan.
</a>&nbsp;|&nbsp;<strong><a href="http://multimedia.boerse.ard.de/60-jahre-frankfurter-wertpapierboerse">Special</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-1411469745129425932S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-1411469745129425932S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-1411469745129425932S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA " data-ctrl-slidable="{'id':'3211530137760936323S','action':{'default':['disableWhenNotNeeded']},'tracking':{'type':'teaser','channel':''}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'3211530137760936323L','action':{'default':['equalHeight']}}" data-ctrl-3211530137760936323S-slider="{}" >
<div data-ctrl-3211530137760936323L-entry="{}" class="box">
<div class="teaser modMini" >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html" class="mediaLink">
<img src="http://boerse.ard.de/app-boerse-ard122~_pd-1482483375216_v-c-a-mini-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="App boerse.ARD.de" title="App boerse.ARD.de. | Bildquelle: picture alliance/chromorange, Montage: boerse.ARD.de" />
</a>
</div>
</div>
<p class="dachzeile"><a href="http://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">boerse.ARD-App: </a></p>
<h4 class="headline"><a href="http://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">Börse zum Mitnehmen</a></h4>
<p class="teasertext ">
<a href="http://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">
Sie wollen auch unterwegs nicht auf boerse.ARD.de verzichten? Dann sollten Sie sich unsere App versuchen. Kostenlos, funktional und werbefrei. Informativ und unterhaltend.
</a>&nbsp;|&nbsp;<strong><a href="http://boerse.ard.de/service/boerse-ARD-de-jetzt-als-app100.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- colCon -->
<div class="controls sliding" data-ctrl-3211530137760936323S-controls="{}">
<div class="buttons">
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#" data-ctrl-3211530137760936323S-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-3211530137760936323S-label="{}"></div>
</div>
</div>
</div><!-- mod modA  -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionA">
<div class="breadcrumb">
<ul>
<li>
<a href="http://boerse.ard.de/index.html">boerse.ARD.de</a>
</li>
<li>
<a href="http://boerse.ard.de/aktien/index.html">Aktien</a>
</li>
<li>
Die deutsche Wirtschaft ist so stark - wirklich?
</li>
</ul>
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a href="#" onclick="app.mediaMatcher.forceQuery('auto',0); return false;">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(0,48); return false;">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(1,48);  return false;">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(2,48);  return false;">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}" class="active"><a href="#" onclick="app.mediaMatcher.forceQuery(3,48);  return false;">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}" class=""><a href="#" onclick="app.mediaMatcher.forceQuery(4,48);  return false;">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'http://logi118';               // Server für das logging
xtsite = '452061';             // ID für das Tracking
xtn2 = '23';        // ID der Level 2 Site
xtpage = 'die_deutsche_wirtschaft_ist_so_stark_-_wirklich_';           // Seiten Name
xt_chap = 'aktien';           // Name des Kapitels
xt_pageID = '797453415';          // ID der Seite (unique)
xt_pageDate = '201706071006';      // Änderungsdatum
xtdi = '1';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'die-deutsche-wirtschaft-ist-so-stark-wirklich100','x2':'Die deutsche Wirtschaft ist so stark - wirklich?','x3':'boerse-nt:story','x4':'2017-06-07'};
xt_multc = '';                            // Multikriterien
app.jq.each( xt_multcObj , function( key, value ) {
xt_multc += '&' + key + "=" + encodeURIComponent(value);
});
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<script type="text/javascript" src="http://boerse.ard.de/resources/js/lib/xtcore.js" ></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi118/hit.xiti?s=452061&amp;s2=23&amp;p=die_deutsche_wirtschaft_ist_so_stark_-_wirklich_&amp;di=1&amp;pid=797453415&amp;pchap=aktien&amp;pidt=201706071006&amp;" />
</noscript>
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "ardboers";
var ak_mobi = "mobardbo";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "redaktng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "redaktng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
</div><!-- wrapper -->
</div><!-- content -->
<!-- **** FOOTER **** -->
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA" data-ctrl-collapsible="{'id':'collfoot','action':{'default':['openEntries','disable'],'s':['enable','closeEntries'],'m':['enable','closeEntries']}}">
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a1'}">
<h3 data-ctrl-collfoot-a1-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Service</h3>
<ul data-ctrl-collfoot-a1-body="{}">
<li><a href="http://boerse.ard.de/service/a-z/index.html">A - Z</a></li>
<li><a href="http://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="http://kurse.boerse.ard.de/ard/anmeldung.htn?sektion=loginSeite">Mein Depot</a></li>
<li><a href="http://boerse.ard.de/service/newsletter-rss/index.html">Newsletter</a></li>
<li><a href="http://boerse.ard.de/aktien/index~rss.xml">RSS&nbsp;Feed</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a2'}">
<h3 data-ctrl-collfoot-a2-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">boerse.ARD.de</h3>
<ul data-ctrl-collfoot-a2-body="{}">
<li><a href="http://boerse.ard.de/index.html">Börse&nbsp;Startseite</a></li>
<li><a href="http://kurse.boerse.ard.de/ard/index.htn">Kurse&nbsp;Marktüberblick</a></li>
<li><a href="http://boerse.ard.de/aktien/index.html">Aktien&nbsp;News</a></li>
<li><a href="http://boerse.ard.de/marktberichte/index.html">Marktberichte</a></li>
<li><a href="http://boerse.ard.de/anlagestrategie/index.html">Anlagestrategie&nbsp;News</a></li>
<li><a href="http://boerse.ard.de/anlageformen/index.html">Anlageformen&nbsp;News</a></li>
<li><a href="http://boerse.ard.de/boersenwissen/boersenwissen-grundlagen/index.html">Börsenwissen&nbsp;Grundlagen</a></li>
<li><a href="http://boerse.ard.de/multimedia/audios-und-videos/index.html">Multimedia&nbsp;Audios&nbsp;&amp;&nbsp;Videos</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a3'}">
<h3 data-ctrl-collfoot-a3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Gemeinsame Programme</h3>
<ul  data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das Erste</a></li>
<li><a href="http://www.einsplus.de/einsplus/startseite">EinsPlus</a></li>
<li><a href="http://www.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://one.ard.de/">ONE</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD" data-ctrl-collfoot-entry="{'id':'a4'}">
<h3 data-ctrl-collfoot-a4-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}">Rundfunkanstalten</h3>
<ul data-ctrl-collfoot-a4-body="{}">
<li><a href="http://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="http://hessenschau.de/">Hessischer Rundfunk</a></li>
<li><a href="http://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="http://www.ndr.de/home/index.html">Norddeutscher Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="http://www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="http://www.sr-online.de/sronline/index.html">Saarländischer Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www1.wdr.de/themen/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/">Deutsche Welle</a></li>
<li><a href="http://www.dradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="http://boerse.ard.de/service/impressum/index.html">Impressum</a></li>
<li><a href="http://boerse.ard.de/service/hilfe/index.html">Hilfe</a></li>
<li><a href="mailto:boerse@ard.de">Kontakt</a></li>
<li><a href="http://boerse.ard.de/service/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="#"><img alt="LOGO" title="LOGO" src="http://boerse.ard.de/resources/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div><!--/wrapper-->
</div><!--/footer-->
</body>
</html>